<!doctype html>
<html id="html" lang="ar-AE">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport"              content="width=device-width, initial-scale=1, minimum-scale=1">
<meta name="copyright"             content="Tower Media">
<meta property="fb:app_id"         content="1596021747377433">
<meta property="fb:pages"          content="1617599898487768,714943861882467,179888795368910,431701256959879,422485941171387,182620695086763,533939083288589,191248460904940,117214685096872,1378064855769126,1621258771448769,54637176947,1696898710554287,118158551572666,124281667585509,594573380608543,150253531687373,721006114607449,363728446975665">
<meta name="msvalidate.01"         content="945EA9A5179254F2FCDED5B6A47945CC">
<link rel="alternate"              type="application/rss+xml"  href="/rss/xml">
<link rel="alternate"              type="application/atom+xml" href="/rss/atom">
<title>عربة ملكية بدون سقف لموكب زفاف الأمير هاري</title>
<meta name="description"           content="بعد اختيارهما لعربة ملكية من دون سقف، يتوق الأمير هاري وخطيبته ميغان ماركل إلى موكبهما عبر وندسور بعد زفافهما هذا الشهر.
">
<meta name="keywords"              content="زفاف,بريطانيا,مشاهير,الأمير هاري">
<meta name="news_keywords"         content="زفاف, بريطانيا, مشاهير, الأمير هاري">
<meta property="og:site_name"      content="أخبار الآن">
<meta property="og:url"            content="http://www.akhbaralaan.net/entertainment/celebrities/2018/5/3/عربة-ملكية-بدون-سقف-لموكب-زفاف-الأمير-هاري">
<meta property="og:type"           content="article">
<meta property="og:image"          content="https://cdn.akhbaralaan.net/2018/05/03/12/31/45101215000000_169_640.jpg">
<meta name="twitter:image"         content="https://cdn.akhbaralaan.net/2018/05/03/12/31/45101215000000_169_640.jpg">
<meta property="og:title"          content="عربة ملكية بدون سقف لموكب زفاف الأمير هاري">
<meta name="twitter:title"         content="عربة ملكية بدون سقف لموكب زفاف الأمير هاري">
<meta property="og:description"    content="بعد اختيارهما لعربة ملكية من دون سقف، يتوق الأمير هاري وخطيبته ميغان ماركل إلى موكبهما عبر وندسور بعد زفافهما هذا الشهر.
">
<meta name="twitter:description"   content="بعد اختيارهما لعربة ملكية من دون سقف، يتوق الأمير هاري وخطيبته ميغان ماركل إلى موكبهما عبر وندسور بعد زفافهما هذا الشهر.
">
<meta name="twitter:card"          content="summary_large_image">
<meta name="twitter:site"          content="@akhbar">
<meta name="twitter:creator"       content="@akhbar">
<link rel="canonical"              href="http://www.akhbaralaan.net/entertainment/celebrities/2018/5/3/عربة-ملكية-بدون-سقف-لموكب-زفاف-الأمير-هاري">
<link rel="amphtml"                href="http://www.akhbaralaan.net/entertainment/celebrities/2018/5/3/amp/عربة-ملكية-بدون-سقف-لموكب-زفاف-الأمير-هاري">
<link rel="apple-touch-icon"       sizes="57x57"   href="https://www.akhbaralaan.net/static/images/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon"       sizes="60x60"   href="https://www.akhbaralaan.net/static/images/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon"       sizes="72x72"   href="https://www.akhbaralaan.net/static/images/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon"       sizes="76x76"   href="https://www.akhbaralaan.net/static/images/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon"       sizes="114x114" href="https://www.akhbaralaan.net/static/images/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon"       sizes="120x120" href="https://www.akhbaralaan.net/static/images/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon"       sizes="144x144" href="https://www.akhbaralaan.net/static/images/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon"       sizes="152x152" href="https://www.akhbaralaan.net/static/images/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon"       sizes="180x180" href="https://www.akhbaralaan.net/static/images/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png"  sizes="32x32"   href="https://www.akhbaralaan.net/static/images/favicons/favicon-32x32.png">
<link rel="icon" type="image/png"  sizes="192x192" href="https://www.akhbaralaan.net/static/images/favicons/android-chrome-192x192.png">
<link rel="icon" type="image/png"  sizes="96x96"   href="https://www.akhbaralaan.net/static/images/favicons/favicon-96x96.png">
<link rel="icon" type="image/png"  sizes="16x16"   href="https://www.akhbaralaan.net/static/images/favicons/favicon-16x16.png">
<link rel="manifest"                               href="https://www.akhbaralaan.net/static/images/favicons/manifest.json">
<link rel="mask-icon"                              href="https://www.akhbaralaan.net/static/images/favicons/safari-pinned-tab.svg">
<link rel="shortcut icon"          color="#001b6d" href="https://www.akhbaralaan.net/static/images/favicons/favicon.ico">
<meta name="apple-mobile-web-app-title"            content="أخبار الآن">
<meta name="application-name"                      content="أخبار الآن">
<meta name="msapplication-TileColor"               content="#ffffff">
<meta name="theme-color"                           content="#ffffff">
<meta name="msapplication-TileImage"               content="https://www.akhbaralaan.net/static/images/favicons/mstile-144x144.png">
<meta name="msapplication-config"                  content="https://www.akhbaralaan.net/static/images/favicons/browserconfig.xml">
<meta name="apple-mobile-web-app-capable"          content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "BreadcrumbList",
	"itemListElement": [{
		"@type": "ListItem",
		"position": 1,
		"item": {
			"@id": "http://www.akhbaralaan.net/entertainment",
			"name": "متفرقات"
		}
	},{
		"@type": "ListItem",
		"position": 2,
		"item": {
			"@id": "http://www.akhbaralaan.net/entertainment/celebrities",
			"name": "فن ومشاهير"
		}
	},{
		"@type": "ListItem",
		"position": 3,
		"item": {
			"@id": "http://www.akhbaralaan.net/entertainment/celebrities/2018/5/3/عربة-ملكية-بدون-سقف-لموكب-زفاف-الأمير-هاري",
			"image": "https://cdn.akhbaralaan.net/2018/05/03/12/31/45098277000000_original.jpg",
			"name": "عربة ملكية بدون سقف لموكب زفاف الأمير هاري"
		}
	}]
}
</script>
<style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>
<style amp-custom>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</style>
<script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create','UA-52360425-4','auto');ga('send','pageview');</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<script>
(function(){
	var foxscript = document.createElement('script');
	foxscript.src = '//js.foxpush.com/akhbaralaannet.js?v='+Math.random();
	foxscript.type = 'text/javascript';
	foxscript.async = 'true';
	var fox_s = document.getElementsByTagName('script')[0];
	fox_s.parentNode.insertBefore(foxscript, fox_s);})();
</script>
<script async custom-element="amp-analytics"            src="https://amp.akhbaralaan.net/v0/amp-analytics-0.1.js"></script>
<script async                                           src="https://amp.akhbaralaan.net/v0.js"></script>
<script async custom-element="amp-ad"                   src="https://amp.akhbaralaan.net/v0/amp-ad-0.1.js"></script>
<script async custom-element="amp-twitter"              src="https://amp.akhbaralaan.net/v0/amp-twitter-0.1.js"></script>
<script async custom-element="amp-youtube"              src="https://amp.akhbaralaan.net/v0/amp-youtube-0.1.js"></script>
<script async custom-element="amp-list"                 src="https://amp.akhbaralaan.net/v0/amp-list-0.1.js"></script>
<script async custom-element="amp-timeago"              src="https://amp.akhbaralaan.net/v0/amp-timeago-0.1.js"></script>
<script async custom-element="amp-mustache"             src="https://amp.akhbaralaan.net/v0/amp-mustache-0.1.js"></script>
<script async custom-element="amp-bind"                 src="https://amp.akhbaralaan.net/v0/amp-bind-0.1.js"></script>
<script async custom-element="amp-iframe"               src="https://amp.akhbaralaan.net/v0/amp-iframe-0.1.js"></script>
<script async custom-element="amp-ima-video"            src="https://amp.akhbaralaan.net/v0/amp-ima-video-0.1.js"></script>
<script async custom-element="amp-carousel"             src="https://amp.akhbaralaan.net/v0/amp-carousel-0.1.js"></script>
<script async custom-element="amp-selector"             src="https://amp.akhbaralaan.net/v0/amp-selector-0.1.js"></script>
<script async custom-element="amp-lightbox"             src="https://amp.akhbaralaan.net/v0/amp-lightbox-0.1.js"></script>
<script async custom-element="amp-social-share"         src="https://amp.akhbaralaan.net/v0/amp-social-share-0.1.js"></script>
<script async custom-element="amp-image-lightbox"       src="https://amp.akhbaralaan.net/v0/amp-image-lightbox-0.1.js"></script>
<script async custom-element="amp-alaantv-breakingnews" src="https://amp.akhbaralaan.net/v0/amp-alaantv-breakingnews-0.1.js"></script>
<script async custom-element="amp-form"                 src="https://amp.akhbaralaan.net/v0/amp-form-0.1.js"></script>
<script async custom-element="amp-instagram"            src="https://amp.akhbaralaan.net/v0/amp-instagram-0.1.js"></script>
<script async custom-element="amp-facebook"             src="https://amp.akhbaralaan.net/v0/amp-facebook-0.1.js"></script>



</head>
<body>
	<!--[if lt IE 8]>
	<p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
	<![endif]-->
	<amp-analytics type="facebookpixel">
    <script type="application/json">
        {
            "vars": {
                "pixelId": "379273622268254"
            },
            "triggers": {
                "trackPageview": {
                    "on": "visible",
                    "request": "pageview"
                }
            }
        }
    </script>
</amp-analytics>
<amp-analytics type="alexametrics">
<script type="application/json">
{
    "vars": {
        "atrk_acct": "FSbth1a0k700M3",
        "domain": "akhbaralaan.net"
    }
}
</script>
</amp-analytics>
<amp-pixel src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=FSbth1a0k700M3" layout="nodisplay"></amp-pixel>
<header id="header">
	<nav class="navbar">
	<ul class="nv-header">
		<li class="nv-menu">
			<button class="nv-btn" onclick="return openMenu(event)"><span></span></button>
			<ul id="nv-list">
				<li class="nv-item news">
						<a href="http://www.akhbaralaan.net/news" title="الأخبار">الأخبار</a>
					<button class="nv-sub-btn" onclick="return openSubMenu(event, this)"><span></span></button>
						<ul class="nv-sub-list">
						<li>
							<a href="http://www.akhbaralaan.net/news/arab-world" title="أخبار عربية">أخبار عربية</a>
							</li><li>
							<a href="http://www.akhbaralaan.net/news/world" title="أخبار عالمية">أخبار عالمية</a>
							</li><li>
							<a href="http://www.akhbaralaan.net/news/exclusive" title="حصري">حصري</a>
							</li><li>
							<a href="http://www.akhbaralaan.net/news/special-reports" title="ملفات خاصة">ملفات خاصة</a>
							</li><li>
							<a href="http://www.akhbaralaan.net/news/columnists" title="مقالات رأي">مقالات رأي</a>
							</li></ul>
					</li>
				<li class="nv-item business">
						<a href="http://www.akhbaralaan.net/business" title="اقتصاد">اقتصاد</a>
					</li>
				<li class="nv-item sports">
						<a href="http://www.akhbaralaan.net/sports" title="رياضة">رياضة</a>
					</li>
				<li class="nv-item health">
						<a href="http://www.akhbaralaan.net/health" title="صحة">صحة</a>
					</li>
				<li class="nv-item technology">
						<a href="http://www.akhbaralaan.net/technology" title="علوم وتكنولوجيا">علوم وتكنولوجيا</a>
					</li>
				<li class="nv-item entertainment">
						<a href="http://www.akhbaralaan.net/entertainment" title="متفرقات">متفرقات</a>
					<button class="nv-sub-btn" onclick="return openSubMenu(event, this)"><span></span></button>
						<ul class="nv-sub-list">
						<li>
							<a href="http://www.akhbaralaan.net/entertainment/celebrities" title="فن ومشاهير">فن ومشاهير</a>
							</li><li>
							<a href="http://www.akhbaralaan.net/entertainment/misc" title="منوعات">منوعات</a>
							</li><li>
							<a href="http://www.akhbaralaan.net/entertainment/shopping" title="تسوق">تسوق</a>
							</li><li>
							<a href="http://www.akhbaralaan.net/entertainment/womens-world" title="عالم المرأة">عالم المرأة</a>
							</li><li>
							<a href="http://www.akhbaralaan.net/entertainment/fashion-and-beauty" title="موضة وجمال">موضة وجمال</a>
							</li><li>
							<a href="http://www.akhbaralaan.net/entertainment/cooking" title="طبخ">طبخ</a>
							</li></ul>
					</li>
				<li class="nv-item aishalaan">
						<a href="http://www.akhbaralaan.net/aishalaan" title="عيش الآن">عيش الآن</a>
					</li>
				</ul>
		</li>
		<li class="nv-logo-news"><a href="//www.akhbaralaan.net"><span class="icon-logo-news"></span></a></li>
		<li class="nv-radio"><a href="http://www.alaan.tv/static/fm" title="الآن إف إم" target="_blank"><span class="icon-radio"></span></a></li>
		<li class="nv-tv"><a href="http://www.alaan.tv/static/live-tv" title="البث المباشر" target="_blank"><span class="icon-tv"></span></a></li>
		<li class="nv-user">
			<button class="icon-user" onclick="return showLoginWidget(event)"></button>
			<div id="semso-login-container"></div></li>
	</ul>
</nav>
</header>
<div id="container">
    <amp-alaantv-breakingnews id="breaking-news" class="card"
                          id="breakingnews"
                          layout="fixed-height"
                          width="auto"
                          height="3em"
                          src="//www.akhbaralaan.net/api/breakingnews"
                          animation="rtl"
                          data-poll-interval="3000"
                          items="content">
    <template type="amp-mustache">
        <li>
            <h3>
                {{#permalink}}
                <a href={{permalink}} rel="nofollow">{{title}}</a>
                {{/permalink}}
                {{^permalink}}
                {{title}}
                {{/permalink}}
            </h3>
        </li>
    </template>


    <div container>
        <h1>عاجل</h1>
        <div items></div>
        <a on="tap:breaking-news.previous" class="next icon-up"></a>
        <a on="tap:breaking-news.next" class="prev icon-up"></a>
    </div>


</amp-alaantv-breakingnews>

<div class="top">
	<div class="top-asset">
	<amp-youtube
				
				data-videoid="7Tgz_kyTq6I"
				layout="responsive"
				width="16"
				height="9"
				data-param-showinfo="0"
				data-param-rel="0">
			<div fallback>
				<p>المستعرض لا يدعم تشغيل الفيديو</p>
			</div>
		</amp-youtube>
	</div>
</div><div class="right">
	<section class="card single" data-card="card-post" data-card-id="170" data-post-id="200739">
	<article>
		<header class="post-header">
			<ul class="meta">
	<li class="entertainment category celebrities">
				<a href="/entertainment/celebrities">فن ومشاهير</a></li><li class="when"><span class="time">م 12:32</span><span class="icon-time"></span><span class="time">2018/05/03</span></li><li class="views"><span id="views">0</span>
<span class="icon-eye"></span></li>
	<li class="share">
		<input type="checkbox" id="icon-share-checkbox" name="icon-share" />
		<div class="share-icons" data-uri="http%3A%2F%2Fwww.akhbaralaan.net%2Fentertainment%2Fcelebrities%2F2018%2F5%2F3%2F%25D8%25B9%25D8%25B1%25D8%25A8%25D8%25A9-%25D9%2585%25D9%2584%25D9%2583%25D9%258A%25D8%25A9-%25D8%25A8%25D8%25AF%25D9%2588%25D9%2586-%25D8%25B3%25D9%2582%25D9%2581-%25D9%2584%25D9%2585%25D9%2588%25D9%2583%25D8%25A8-%25D8%25B2%25D9%2581%25D8%25A7%25D9%2581-%25D8%25A7%25D9%2584%25D8%25A3%25D9%2585%25D9%258A%25D8%25B1-%25D9%2587%25D8%25A7%25D8%25B1%25D9%258A">
			<a><amp-social-share type="facebook" width="1em" height="1em" class="icon-facebook" data-param-app_id="1596021747377433"></amp-social-share></a>
			<a><amp-social-share type="twitter"  width="1em" height="1em" class="icon-twitter"></amp-social-share></a>
			<a><amp-social-share type="gplus"    width="1em" height="1em" class="icon-google"></amp-social-share></a>
			<a><amp-social-share type="whatsapp" width="1em" height="1em" class="icon-whatsapp on-mobile"></amp-social-share></a>
			<a><amp-social-share type="system"   width="1em" height="1em" class="icon-share on-mobile"></amp-social-share></a>
			<label for="icon-share-checkbox"><span class="icon-share"></span></label>
		</div>
	</li>
</ul>
</header>
		<div class="post-body">
	<h1 class="title">عربة ملكية بدون سقف لموكب زفاف الأمير هاري</h1>
	<p><b>أخبار الآن | لندن - بريطانيا (رويترز)</b></p><p>بعد اختيارهما لعربة ملكية من دون سقف، يتوق الأمير هاري وخطيبته ميغان ماركل إلى موكبهما عبر وندسور بعد زفافهما هذا الشهر.<br> <br> ويستقل الأمير هاري حفيد ملكة بريطانيا وخطيبته الأميركية عربة بأربع عجلات خلال جولتهما في أنحاء المدينة بعد مراسم الزفاف في قلعة وندسور مقر الملكة إليزابيث غرب لندن يوم 19 مايو (أيار) الجاري.</p><p>وسيأخذ الموكب العروسين من القلعة في جولة عبر وندسور قبل أن يعيدهما إلى لونج واك، وهو طريق شهير محاط بالأشجار يقود إلى بوابات القلعة.</p><p>وقال قصر كينسنغتون في بيان: «الأمير هاري والآنسة ماركل يتوقان بشدة لهذه الرحلة القصيرة التي يأملان أن تتيح لهما التعبير عن امتنانهما لكل من تجمعوا في وندسور للاستمتاع بأجواء هذا اليوم الخاص».</p><p>وهناك أكثر من 100 عربة في مجموعة العربات الملكية التي تجرها الخيول بينها خمس عربات من طراز لاندو المكشوف. واستخدم هاري إحدى هذه العربات خلال زفاف شقيقه الأكبر ويليام على كيت ميدلتون عام 2011.<br> وقال قصر كينسنغتون إن خيول وندسور الرمادية ستجر العربة وسيرافقها أفراد من فرقة الخيالة الملكية.<br> &nbsp;</p><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/56817/tag"></script>
<p>&nbsp;</p><p><b>للمزيد:</b></p><p><b><a href="https://www.akhbaralaan.net/entertainment/misc/2018/5/1/%D8%A8%D8%B3%D8%A8%D8%A8-%D8%A7%D9%84%D8%AD%D8%B1%D8%A7%D8%B1%D8%A9-%D9%81%D8%AA%D8%AD-%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D8%B7%D9%88%D8%A7%D8%B1%D8%A6-%D9%81%D9%8A-%D8%A7%D9%84%D8%B7%D8%A7%D8%A6%D8%B1%D8%A9-%D9%88%D9%83%D8%A7%D8%AF-%D9%8A%D8%AA%D8%B3%D8%A8%D8%A8-%D9%81%D9%8A-%D9%83%D8%A7%D8%B1%D8%AB%D8%A9" rel="nofollow">بسبب الحرارة فتح باب الطوارئ في الطائرة وكاد يتسبب في كارثة</a></b></p></div>
<div class="tags">
	<a href="/tag/زفاف" class="tag" rel="nofollow"><strong>#</strong>زفاف</a>
	<a href="/tag/بريطانيا" class="tag" rel="nofollow"><strong>#</strong>بريطانيا</a>
	<a href="/tag/مشاهير" class="tag" rel="nofollow"><strong>#</strong>مشاهير</a>
	<a href="/tag/الأمير هاري" class="tag" rel="nofollow"><strong>#</strong>الأمير هاري</a>
	</div>
</article>
	<div class="live-stream">
			<hr>
				<br>
			<h3><center>كما يمكنكم متابعة بثنا المباشر على يوتيوب لمزيد من البرامج والنشرات‎</center></h3>
			<amp-youtube
					
					width="16"
					height="9"
					layout="responsive"
					data-live-channelid="UCqFCFEIqqh35HXvkl58CERw"
					data-param-rel=0
					data-param-controls=1
					data-param-showinfo=0
					data-param-playsinline=1>
				<div fallback>
					<p>المستعرض لا يدعم تشغيل الفيديو</p>
				</div>
			</amp-youtube>
		</div>
	<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": {
		"@type":"WebPage",
		"@id": "https://google.com/article"
  	},
	"headline": "عربة ملكية بدون سقف لموكب زفاف الأمير هاري",
	"image": {
		"@type": "ImageObject",
		"url": "https://cdn.akhbaralaan.net/2018/05/03/12/31/45098277000000_original.jpg",
		"width": 600,
		"height": 346
	},
	"datePublished": "2018-05-03T12:32:28.528",
	"dateModified": "2018-05-03T12:32:28.593",
	"author": {
		"@type": "Person",
		"name": "Hamad Zaidan"
	},
	"publisher": {
		"@type": "Organization",
		"name": "أخبار الآن",
		"logo": {
			"@type": "ImageObject",
			"url": "http://www.akhbaralaan.net/static/images/favicons/amp-icon.png",
			"width": 100,
			"height": 60
		}
	},
	"description": "بعد اختيارهما لعربة ملكية من دون سقف، يتوق الأمير هاري وخطيبته ميغان ماركل إلى موكبهما عبر وندسور بعد زفافهما هذا الشهر.
"
}
</script>
<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "VideoObject",
	"name": "عربة ملكية بدون سقف لموكب زفاف الأمير هاري",
	"description": "بعد اختيارهما لعربة ملكية من دون سقف، يتوق الأمير هاري وخطيبته ميغان ماركل إلى موكبهما عبر وندسور بعد زفافهما هذا الشهر.
",
	"thumbnailUrl": "https://cdn.akhbaralaan.net/2018/05/03/12/31/45098277000000_original.jpg",
	"publisher": {
		"@type": "Organization",
		"name": "أخبار الآن",
		"logo": {
			"@type": "ImageObject",
			"url": "http://www.akhbaralaan.net/static/images/favicons/amp-icon.png",
			"width": 100,
			"height": 60
		}
	},
	"duration": "PT0S",
	"contentUrl": "https://cdn.akhbaralaan.net/2018/05/03/11/50/42622506000000_original.mp4",
	"interactionCount": "0",
	"uploadDate": "2018-05-03T12:32:28.528"
}
</script>
</section>


<aside class="related widget">
		<h4><span>المحتويات ذات الصلة</span></h4>
		<ul>
			<li>
<a href="http://www.akhbaralaan.net/entertainment/celebrities/2018/2/14/إستقبال-حافل-في-إسكتلندا-للأمير-هاري-وخطيبته" class="image">
	<amp-img width="16"height="9"layout="responsive"src="https://cdn.akhbaralaan.net/2018/02/14/13/14/47671706000000_43_160.jpg"
srcset="
https://cdn.akhbaralaan.net/2018/02/14/13/14/47680844000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/2018/02/14/13/14/47681848000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/2018/02/14/13/14/47664444000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/2018/02/14/13/14/47665465000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/2018/02/14/13/14/47666492000000_169_720.jpg 720w"> 
<noscript>
<img 
src="https://cdn.akhbaralaan.net/2018/02/14/13/14/47671706000000_43_160.jpg"
alt=""
srcset="
https://cdn.akhbaralaan.net/2018/02/14/13/14/47680844000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/2018/02/14/13/14/47681848000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/2018/02/14/13/14/47664444000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/2018/02/14/13/14/47665465000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/2018/02/14/13/14/47666492000000_169_720.jpg 720w"> 
</noscript> 
</amp-img><div class="when">
			<span class="icon-time"></span>
            <span class="time relative"><amp-timeago layout="fixed-height" height="1em" datetime="2018-02-16T19:51:00.014+04:00" locale="ar">...</amp-timeago></span>
		</div>
	</a>
<a href="http://www.akhbaralaan.net/entertainment/celebrities/2018/2/14/إستقبال-حافل-في-إسكتلندا-للأمير-هاري-وخطيبته" class="title">​​​​​​​إستقبال حافل في &#034;إسكتلندا&#034; للأمير هاري وخطيبته</a>
<span class="teaser">لقي الأمير هاري وخطيبته الأمريكية ميغان ماركل ترحيبا حارا في ادنبره  الثلاثاء في زيارة رسمية مشتركة لاسكتلندا قبل زواجهما في شهر  مايو أيار المقبل.. </span>
</li><li>
<a href="http://www.akhbaralaan.net/news/world/2018/1/29/ميغان-ماركل-تخطط-لكسر-التقاليد-الملكية" class="image">
	<amp-img width="16"height="9"layout="responsive"src="https://cdn.akhbaralaan.net/2018/01/29/14/25/51925072000000_43_160.jpg"
srcset="
https://cdn.akhbaralaan.net/2018/01/29/14/25/51934188000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/2018/01/29/14/25/51935201000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/2018/01/29/14/25/51917899000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/2018/01/29/14/25/51918909000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/2018/01/29/14/25/51919922000000_169_720.jpg 720w"> 
<noscript>
<img 
src="https://cdn.akhbaralaan.net/2018/01/29/14/25/51925072000000_43_160.jpg"
alt=""
srcset="
https://cdn.akhbaralaan.net/2018/01/29/14/25/51934188000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/2018/01/29/14/25/51935201000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/2018/01/29/14/25/51917899000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/2018/01/29/14/25/51918909000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/2018/01/29/14/25/51919922000000_169_720.jpg 720w"> 
</noscript> 
</amp-img><div class="when">
			<span class="icon-time"></span>
            <span class="time relative"><amp-timeago layout="fixed-height" height="1em" datetime="2018-01-29T19:23:37.875+04:00" locale="ar">...</amp-timeago></span>
		</div>
	</a>
<a href="http://www.akhbaralaan.net/news/world/2018/1/29/ميغان-ماركل-تخطط-لكسر-التقاليد-الملكية" class="title">ميغان ماركل تخطط لكسر التقاليد الملكية</a>
<span class="teaser">تخططُ ميغان ماركل خطيبة الأمير البريطاني هاري أن تلقىَ خطابا خلالَ حفلِ زواجها.

</span>
</li><li>
<a href="http://www.akhbaralaan.net/entertainment/2014/10/11/photos-ethiopian-girl-largest-mouth-worldwide" class="image">
	<amp-img width="16"height="9"layout="responsive"src="https://cdn.akhbaralaan.net/a46b/2016/06/13/00/06/375395000000_43_160.jpg"
srcset="
https://cdn.akhbaralaan.net/a46b/2016/06/13/01/27/5277931000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/a46b/2016/06/13/01/27/5277931000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/a46b/2016/06/13/00/06/375328000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/a46b/2016/06/13/00/06/375331000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/a46b/2016/06/13/00/06/375347000000_169_720.jpg 720w"> 
<noscript>
<img 
src="https://cdn.akhbaralaan.net/a46b/2016/06/13/00/06/375395000000_43_160.jpg"
alt=""
srcset="
https://cdn.akhbaralaan.net/a46b/2016/06/13/01/27/5277931000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/a46b/2016/06/13/01/27/5277931000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/a46b/2016/06/13/00/06/375328000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/a46b/2016/06/13/00/06/375331000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/a46b/2016/06/13/00/06/375347000000_169_720.jpg 720w"> 
</noscript> 
</amp-img><div class="when">
			<span class="icon-time"></span>
            <span class="time relative"><amp-timeago layout="fixed-height" height="1em" datetime="2017-01-28T18:52:17.770+04:00" locale="ar">...</amp-timeago></span>
		</div>
	</a>
<a href="http://www.akhbaralaan.net/entertainment/2014/10/11/photos-ethiopian-girl-largest-mouth-worldwide" class="title">بالصور: عشرينية إثيوبية باكبر فم في العالم </a>
<span class="teaser">سجلت شابة إثيوبية اسمها كصاحبة أكبر فم في العالم، وذلك بعد أن قامت بتوسيعه بمساعدة قرص تضعه بين شفتيها يبلغ قطره 19,5 سم، أي بـ 4 سم أكبر من صاحب الرقم القياسي السابق.
</span>
</li><li>
<a href="http://www.akhbaralaan.net/entertainment/celebrities/2018/5/1/بالصور-سفيرة-كأس-العالم-2018-تخطف-الأنظار" class="image">
	<amp-img width="16"height="9"layout="responsive"src="https://cdn.akhbaralaan.net/2018/05/01/15/53/57235296000000_43_160.jpg"
srcset="
https://cdn.akhbaralaan.net/2018/05/01/16/29/59353008000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/2018/05/01/16/29/59354251000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/2018/05/01/16/29/59345957000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/2018/05/01/16/29/59347164000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/2018/05/01/16/29/59348483000000_169_720.jpg 720w"> 
<noscript>
<img 
src="https://cdn.akhbaralaan.net/2018/05/01/15/53/57235296000000_43_160.jpg"
alt=""
srcset="
https://cdn.akhbaralaan.net/2018/05/01/16/29/59353008000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/2018/05/01/16/29/59354251000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/2018/05/01/16/29/59345957000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/2018/05/01/16/29/59347164000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/2018/05/01/16/29/59348483000000_169_720.jpg 720w"> 
</noscript> 
</amp-img><div class="when">
			<span class="icon-time"></span>
            <span class="time relative"><amp-timeago layout="fixed-height" height="1em" datetime="2018-05-01T16:58:51.998+04:00" locale="ar">...</amp-timeago></span>
		</div>
	</a>
<a href="http://www.akhbaralaan.net/entertainment/celebrities/2018/5/1/بالصور-سفيرة-كأس-العالم-2018-تخطف-الأنظار" class="title">بالصور: سفيرة كأس العالم 2018 تخطف الأنظار</a>
<span class="teaser">تم تعيين ملكة الجمال السابقة والتي توجت على عرش ملكات جمال روسيا عام 2003، سفيرة لكأس العالم 2018، كما أنها سفيرة خاصة لمنظمة &#034;UNAIDS&#034;.</span>
</li><li>
<a href="http://www.akhbaralaan.net/entertainment/celebrities/2018/5/1/بعد-خروجه-من-غرفة-العمليات-محمد-منير-يعلن-موعد-أولى-حفلاته" class="image">
	<amp-img width="16"height="9"layout="responsive"src="https://cdn.akhbaralaan.net/2018/05/01/12/10/43851666000000_43_160.jpg"
srcset="
https://cdn.akhbaralaan.net/2018/05/01/12/11/43860824000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/2018/05/01/12/11/43861837000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/2018/05/01/12/10/43844485000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/2018/05/01/12/10/43845496000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/2018/05/01/12/10/43846509000000_169_720.jpg 720w"> 
<noscript>
<img 
src="https://cdn.akhbaralaan.net/2018/05/01/12/10/43851666000000_43_160.jpg"
alt=""
srcset="
https://cdn.akhbaralaan.net/2018/05/01/12/11/43860824000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/2018/05/01/12/11/43861837000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/2018/05/01/12/10/43844485000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/2018/05/01/12/10/43845496000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/2018/05/01/12/10/43846509000000_169_720.jpg 720w"> 
</noscript> 
</amp-img><div class="when">
			<span class="icon-time"></span>
            <span class="time relative"><amp-timeago layout="fixed-height" height="1em" datetime="2018-05-01T12:36:07.396+04:00" locale="ar">...</amp-timeago></span>
		</div>
	</a>
<a href="http://www.akhbaralaan.net/entertainment/celebrities/2018/5/1/بعد-خروجه-من-غرفة-العمليات-محمد-منير-يعلن-موعد-أولى-حفلاته" class="title">بعد خروجه من غرفة العمليات.. محمد منير يعلن موعد أولى حفلاته</a>
<span class="teaser">كشف الكينغ محمد منير، عن موعد أولى حفلاته الغنائية بعد تعافيه من الوعكة الصحية التي مر بها مؤخرا واستدعت دخوله المستشفى لعمل عملية جراحية.
</span>
</li><li>
<a href="http://www.akhbaralaan.net/news/arab-world/2017/7/14/إغتصبني-أمام-زوجته-بعدما-وضعا-الأصفاد-يدي-وقدمي-إيزيدية-تحكي-قصتها" class="image">
	<amp-img width="16"height="9"layout="responsive"src="https://cdn.akhbaralaan.net/2017/07/14/21/11/76292053000000_43_160.jpg"
srcset="
https://cdn.akhbaralaan.net/2017/07/14/21/11/76301170000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/2017/07/14/21/11/76302184000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/2017/07/14/21/11/76284882000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/2017/07/14/21/11/76285892000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/2017/07/14/21/11/76286904000000_169_720.jpg 720w"> 
<noscript>
<img 
src="https://cdn.akhbaralaan.net/2017/07/14/21/11/76292053000000_43_160.jpg"
alt=""
srcset="
https://cdn.akhbaralaan.net/2017/07/14/21/11/76301170000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/2017/07/14/21/11/76302184000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/2017/07/14/21/11/76284882000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/2017/07/14/21/11/76285892000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/2017/07/14/21/11/76286904000000_169_720.jpg 720w"> 
</noscript> 
</amp-img><div class="when">
			<span class="icon-time"></span>
            <span class="time relative"><amp-timeago layout="fixed-height" height="1em" datetime="2017-07-15T16:25:00.141+04:00" locale="ar">...</amp-timeago></span>
		</div>
	</a>
<a href="http://www.akhbaralaan.net/news/arab-world/2017/7/14/إغتصبني-أمام-زوجته-بعدما-وضعا-الأصفاد-يدي-وقدمي-إيزيدية-تحكي-قصتها" class="title">اغتصبني أمام زوجته.. سبية تتحدث عن فظاعات داعش</a>
<span class="teaser">كثير من النساء الإيزيديات تعرضن للإغتصاب والعنف الجسدي من قبل أمراء ومسلحي تنظيم داعش، ذلك فضلا عن الإتجار بهن. نورا الخضر وهي إحدى النساء الإيزيديات، تسرد قصتها في جزئها الثاني لأخبار الآن..</span>
</li></ul>
	</aside>
	<script async src="//twpasol.com/c/akhbaralaan.js"></script>
</div><div class="left">
	
<div class="recent widget">
	<ul>
		<li>
<a href="http://www.akhbaralaan.net/entertainment/celebrities/2018/5/3/عربة-ملكية-بدون-سقف-لموكب-زفاف-الأمير-هاري" class="image">
	<amp-img width="16"height="9"layout="responsive"src="https://cdn.akhbaralaan.net/2018/05/03/12/31/45107460000000_43_160.jpg"
srcset="
https://cdn.akhbaralaan.net/2018/05/03/12/31/45116606000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/2018/05/03/12/31/45117610000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/2018/05/03/12/31/45100193000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/2018/05/03/12/31/45101215000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/2018/05/03/12/31/45102243000000_169_720.jpg 720w,
https://cdn.akhbaralaan.net/2018/05/03/12/31/45103274000000_169_768.jpg 768w"> 
<noscript>
<img 
src="https://cdn.akhbaralaan.net/2018/05/03/12/31/45107460000000_43_160.jpg"
alt=""
srcset="
https://cdn.akhbaralaan.net/2018/05/03/12/31/45116606000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/2018/05/03/12/31/45117610000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/2018/05/03/12/31/45100193000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/2018/05/03/12/31/45101215000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/2018/05/03/12/31/45102243000000_169_720.jpg 720w,
https://cdn.akhbaralaan.net/2018/05/03/12/31/45103274000000_169_768.jpg 768w"> 
</noscript> 
</amp-img><div class="when">
			<span class="icon-time"></span>
            <span class="time relative"><amp-timeago layout="fixed-height" height="1em" datetime="2018-05-03T12:32:28.528+04:00" locale="ar">...</amp-timeago></span>
		</div>
	</a>
<a href="http://www.akhbaralaan.net/entertainment/celebrities/2018/5/3/عربة-ملكية-بدون-سقف-لموكب-زفاف-الأمير-هاري" class="title">عربة ملكية بدون سقف لموكب زفاف الأمير هاري</a>
<span class="teaser">بعد اختيارهما لعربة ملكية من دون سقف، يتوق الأمير هاري وخطيبته ميغان ماركل إلى موكبهما عبر وندسور بعد زفافهما هذا الشهر.
</span>
</li><li>
<a href="http://www.akhbaralaan.net/news/world/2018/5/3/ماذا-ينتظر-إيران-في-حال-نفذ-ترامب-تهديده-بالإنسحاب" class="image">
	<amp-img width="16"height="9"layout="responsive"src="https://cdn.akhbaralaan.net/2017/01/03/09/09/32973834000000_43_160.jpg"
srcset="
https://cdn.akhbaralaan.net/2017/01/03/09/09/32973984000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/2017/01/03/09/09/32973999000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/2017/01/03/09/09/32973644000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/2017/01/03/09/09/32973656000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/2017/01/03/09/09/32973671000000_169_720.jpg 720w,
https://cdn.akhbaralaan.net/2017/01/03/09/09/32973687000000_169_768.jpg 768w"> 
<noscript>
<img 
src="https://cdn.akhbaralaan.net/2017/01/03/09/09/32973834000000_43_160.jpg"
alt=""
srcset="
https://cdn.akhbaralaan.net/2017/01/03/09/09/32973984000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/2017/01/03/09/09/32973999000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/2017/01/03/09/09/32973644000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/2017/01/03/09/09/32973656000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/2017/01/03/09/09/32973671000000_169_720.jpg 720w,
https://cdn.akhbaralaan.net/2017/01/03/09/09/32973687000000_169_768.jpg 768w"> 
</noscript> 
</amp-img><div class="when">
			<span class="icon-time"></span>
            <span class="time relative"><amp-timeago layout="fixed-height" height="1em" datetime="2018-05-03T12:31:21.450+04:00" locale="ar">...</amp-timeago></span>
		</div>
	</a>
<a href="http://www.akhbaralaan.net/news/world/2018/5/3/ماذا-ينتظر-إيران-في-حال-نفذ-ترامب-تهديده-بالإنسحاب" class="title">ماذا ينتظر إيران في حال نفذ ترامب تهديده بالإنسحاب؟</a>
<span class="teaser">سارعت طهران للتقليل من تداعيات هذا الانسحاب الأمريكي، إذ تروج الحكومة الإيرانية أنها لن تعاني شح الطاقة مثلما عانت في السابق في حال إعادة فرض العقوبات الأمريكية</span>
</li><li>
<a href="http://www.akhbaralaan.net/aishalaan/2018/5/3/ابتكار-خزانة-ذكية-تساعد-مرضى-الخرف-على-ارتداء-الملابس" class="image">
	<amp-img width="16"height="9"layout="responsive"src="https://cdn.akhbaralaan.net/2018/05/03/12/27/44859057000000_43_160.jpg"
srcset="
https://cdn.akhbaralaan.net/2018/05/03/12/27/44868186000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/2018/05/03/12/27/44869198000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/2018/05/03/12/27/44851854000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/2018/05/03/12/27/44852864000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/2018/05/03/12/27/44853876000000_169_720.jpg 720w,
https://cdn.akhbaralaan.net/2018/05/03/12/27/44854890000000_169_768.jpg 768w"> 
<noscript>
<img 
src="https://cdn.akhbaralaan.net/2018/05/03/12/27/44859057000000_43_160.jpg"
alt=""
srcset="
https://cdn.akhbaralaan.net/2018/05/03/12/27/44868186000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/2018/05/03/12/27/44869198000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/2018/05/03/12/27/44851854000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/2018/05/03/12/27/44852864000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/2018/05/03/12/27/44853876000000_169_720.jpg 720w,
https://cdn.akhbaralaan.net/2018/05/03/12/27/44854890000000_169_768.jpg 768w"> 
</noscript> 
</amp-img><div class="when">
			<span class="icon-time"></span>
            <span class="time relative"><amp-timeago layout="fixed-height" height="1em" datetime="2018-05-03T12:30:53.802+04:00" locale="ar">...</amp-timeago></span>
		</div>
	</a>
<a href="http://www.akhbaralaan.net/aishalaan/2018/5/3/ابتكار-خزانة-ذكية-تساعد-مرضى-الخرف-على-ارتداء-الملابس" class="title">ابتكار خزانة ذكية تساعد مرضى الخرف على ارتداء الملابس</a>
<span class="teaser">أصبح بإمكان مرضى الخرف اليوم ارتداء ملابسهم بمفردهم وبشكل صحيح...بعد أن طور مجموعة علماء من جامعة نيويورك، خزانة ملابس ذكية</span>
</li></ul>
	<h4><span>آخر الأخبار</span></h4>
</div>
</div>
</div>
<footer id="footer">
	<div class="ft-container">
		<nav class="ft-navbar no-mobile">
				<ul class="ft-nv-menu">
					<li class="news">
							<a href="http://www.akhbaralaan.net/news" title="news">الأخبار</a>
						</li><li class="business">
							<a href="http://www.akhbaralaan.net/business" title="business">اقتصاد</a>
						</li><li class="sports">
							<a href="http://www.akhbaralaan.net/sports" title="sports">رياضة</a>
						</li><li class="health">
							<a href="http://www.akhbaralaan.net/health" title="health">صحة</a>
						</li><li class="technology">
							<a href="http://www.akhbaralaan.net/technology" title="technology">علوم وتكنولوجيا</a>
						</li><li class="entertainment">
							<a href="http://www.akhbaralaan.net/entertainment" title="entertainment">متفرقات</a>
						</li><li class="aishalaan">
							<a href="http://www.akhbaralaan.net/aishalaan" title="aishalaan">عيش الآن</a>
						</li><li class="icons">
						<a href="http://www.alaan.tv/static/fm" target="_blank" class="icon-radio"></a>
						<a href="http://www.alaan.tv/static/live-tv" target="_blank" class="icon-tv"></a>
					</li>
					<li class="to-top" role="button" tabindex="99"
						on="tap:html.scrollTo(duration=400, position=top)">للأعلى<span class="icon-top"></span>
					</li>
				</ul>
			</nav>
		<div class="ft-body">
			<section class="about no-mobile">
					<h4>عن تلفزيون الآن</h4>
					<ul>
						<li class="summery"><span>الآن قناة تلفزيونية فضائية تبث للوطن العربي من مقرها في دبي.<br>تتطلع لتكون قناة "دبي للإعلام العربي" وتلبي احتياجات جمهورها من خلال الديناميكية والشمولية والابتكار.</span></li>
						<li class="location"><a href="https://www.google.com/maps/dir//Dubai+Media+City+Alaan+TV" target="_blank"><span class="icon-location"></span><span>الإمارات العربية المتحدة - دبي مدينة دبي للإعلام - مبنى رويترز الطابقين الرابع والخامس</span></a></li>
						<li class="phone"><a href="tel:+97144277888"><span class="icon-phone"></span><span>+971 44 277 888</span></a></li>
						<li class="mail"><span class="icon-mail"></span><span>ص.ب 500765</span></li>
					</ul>
				</section>
				<div class="sections no-mobile">
					<section class="news">
							<h4><a href="http://www.akhbaralaan.net/news" title="news">الأخبار</a></h4>
							<ul>
								<li>
									<a href="http://www.akhbaralaan.net/news/arab-world">أخبار عربية</a></li><li>
									<a href="http://www.akhbaralaan.net/news/world">أخبار عالمية</a></li><li>
									<a href="http://www.akhbaralaan.net/news/exclusive">حصري</a></li><li>
									<a href="http://www.akhbaralaan.net/news/special-reports">ملفات خاصة</a></li><li>
									<a href="http://www.akhbaralaan.net/news/columnists">مقالات رأي</a></li></ul>
						</section>
					<section class="business">
							<h4><a href="http://www.akhbaralaan.net/business" title="business">اقتصاد</a></h4>
							<ul>
								</ul>
						</section>
					<section class="sports">
							<h4><a href="http://www.akhbaralaan.net/sports" title="sports">رياضة</a></h4>
							<ul>
								</ul>
						</section>
					<section class="health">
							<h4><a href="http://www.akhbaralaan.net/health" title="health">صحة</a></h4>
							<ul>
								</ul>
						</section>
					<section class="technology">
							<h4><a href="http://www.akhbaralaan.net/technology" title="technology">علوم وتكنولوجيا</a></h4>
							<ul>
								</ul>
						</section>
					<section class="entertainment">
							<h4><a href="http://www.akhbaralaan.net/entertainment" title="entertainment">متفرقات</a></h4>
							<ul>
								<li>
									<a href="http://www.akhbaralaan.net/entertainment/celebrities">فن ومشاهير</a></li><li>
									<a href="http://www.akhbaralaan.net/entertainment/misc">منوعات</a></li><li>
									<a href="http://www.akhbaralaan.net/entertainment/shopping">تسوق</a></li><li>
									<a href="http://www.akhbaralaan.net/entertainment/womens-world">عالم المرأة</a></li><li>
									<a href="http://www.akhbaralaan.net/entertainment/fashion-and-beauty">موضة وجمال</a></li><li>
									<a href="http://www.akhbaralaan.net/entertainment/cooking">طبخ</a></li></ul>
						</section>
					<section class="aishalaan">
							<h4><a href="http://www.akhbaralaan.net/aishalaan" title="aishalaan">عيش الآن</a></h4>
							<ul>
								</ul>
						</section>
					</div>
			<div class="more-about">
				<section class="about-us no-mobile">
						<h4>حول</h4>
						<ul>
							<li><a href="/static/about-us">من نحن</a>
							</li><li><a href="http://www.alaan.tv/static/jobs">وظائف</a>
							</li><li><a href="/static/advertise-with-us">أعلن معنا</a>
							</li><li><a href="/static/terms-of-use">شروط الاستخدام</a>
							</li><li><a href="/static/privacy-policy">سياسة الخصوصية</a>
							</li><li><a href="/static/contact-us">الاتصال بنا</a></li>
						</ul>
					</section>
				<section class="social">
					<div class="logo"><a href="//www.akhbaralaan.net"><span class="icon-logo-news"></span></a>
					</div><ul class="social-links">
						<li><a href="https://www.facebook.com/akhbaralaan"    target="_blank"><span class="icon-facebook"></span></a>
						<li><a href="https://www.twitter.com/akhbar"     target="_blank"><span class="icon-twitter"></span></a>
						<li><a href="https://plus.google.com/+قناةالان"      target="_blank"><span class="icon-google"></span></a>
						<li><a href="https://www.youtube.com/user/alaantube"     target="_blank"><span class="icon-youtube"></span></a>
						<li><a href="https://www.instagram.com/akhbaralaan/"   target="_blank"><span class="icon-instagram"></span></a>
						<li><a href="https://www.pinterest.com/alaantv/"   target="_blank"><span class="icon-pinterest"></span></a>
						<li><a href="https://soundcloud.com/alaanfm"  target="_blank"><span class="icon-soundcloud"></span></a>
						<li><a href="https://www.linkedin.com/company/al-aan-tv"    target="_blank"><span class="icon-linkedin"></span></a>
						<li><a href="https://www.google.com/maps/dir//Dubai+Media+City+Alaan+TV"   target="_blank"><span class="icon-location"></span></a>
						<li><a href="tel:+97144277888" class="on-mobile"><span class="icon-phone"></span></a>
					</ul>
				</section>
			</div>
		</div>
	</div>
	<div class="copyrights">
		<span>لا يسمح بنسخ أو استعمال مواد هذا الموقع بأي شكل كان إلا بإذن خطي مسبق من <strong>alaan.tv</strong></span><br>
		<span>جميع الحقوق محفوظة&nbsp;&copy;&nbsp;2006 -&nbsp;2018</span>
	</div>
	<!-- Start Alexa Certify Javascript
	<script type="text/javascript">
	_atrk_opts = { atrk_acct:"FSbth1a0k700M3", domain:"akhbaralaan.net",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
	<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=FSbth1a0k700M3" style="display:none" height="1" width="1" alt="" /></noscript>
	End Alexa Certify Javascript -->
</footer></body>
<script async src="//www.akhbaralaan.net/static/js/lib/1524999119968/main.min.js"></script>
</html>