<!doctype html>
<html id="html" lang="ar-AE">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport"              content="width=device-width, initial-scale=1, minimum-scale=1">
<meta name="copyright"             content="Tower Media">
<meta name="category"              content="news">
<meta name="date"                  content="Feb. 17, 2019">
<meta name="search_date"           content="2019-02-17">
<meta property="fb:app_id"         content="1596021747377433">
<meta property="fb:pages"          content="1908575596114568,150253531687373,169248260447384,124281667585509,1696898710554287,1621258771448769,1617599898487768,54637176947,721006114607449,118158551572666,363728446975665">
<meta name="msvalidate.01"         content="945EA9A5179254F2FCDED5B6A47945CC">
<link rel="alternate"              type="application/rss+xml"  href="/rss/xml">
<link rel="alternate"              type="application/atom+xml" href="/rss/atom">
<title>انهيار مبنى في جامعة روسية وحصار العشرات تحت الانقاض</title>
<meta name="description"           content="انهار مبنى تابع لجامعة في مدينة سانت بطرسبرغ الروسية جزئيا السبت، ما أسفر عن حصار العشرات من الطلاب وموظفي الجامعة.

">
<meta name="keywords"              content="سان بطرسبرغ,انهيار مبنى,أخبار عالمية,روسيا">
<meta name="news_keywords"         content="سان بطرسبرغ, انهيار مبنى, أخبار عالمية, روسيا">
<meta property="og:site_name"      content="أخبار الآن">
<meta property="og:url"            content="http://www.akhbaralaan.net/news/world/2019/2/17/انهيار-مبنى-في-جامعة-روسية-وحصار-العشرات-تحت-الانقاض">
<meta property="og:type"           content="article">
<meta property="og:image"          content="https://cdn.akhbaralaan.net/2019/02/17/04/35/16550799000000_169_640.jpg">
<meta name="twitter:image"         content="https://cdn.akhbaralaan.net/2019/02/17/04/35/16550799000000_169_640.jpg">
<meta property="og:title"          content="انهيار مبنى في جامعة روسية وحصار العشرات تحت الانقاض">
<meta name="twitter:title"         content="انهيار مبنى في جامعة روسية وحصار العشرات تحت الانقاض">
<meta property="og:description"    content="انهار مبنى تابع لجامعة في مدينة سانت بطرسبرغ الروسية جزئيا السبت، ما أسفر عن حصار العشرات من الطلاب وموظفي الجامعة.

">
<meta name="twitter:description"   content="انهار مبنى تابع لجامعة في مدينة سانت بطرسبرغ الروسية جزئيا السبت، ما أسفر عن حصار العشرات من الطلاب وموظفي الجامعة.

">
<meta name="twitter:card"          content="summary_large_image">
<meta name="twitter:site"          content="@akhbar">
<meta name="twitter:creator"       content="@akhbar">
<link rel="canonical"              href="http://www.akhbaralaan.net/news/world/2019/2/17/انهيار-مبنى-في-جامعة-روسية-وحصار-العشرات-تحت-الانقاض">
<link rel="amphtml"                href="http://www.akhbaralaan.net/news/world/2019/2/17/amp/انهيار-مبنى-في-جامعة-روسية-وحصار-العشرات-تحت-الانقاض">
<link rel="apple-touch-icon"       sizes="57x57"   href="https://www.akhbaralaan.net/static/images/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon"       sizes="60x60"   href="https://www.akhbaralaan.net/static/images/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon"       sizes="72x72"   href="https://www.akhbaralaan.net/static/images/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon"       sizes="76x76"   href="https://www.akhbaralaan.net/static/images/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon"       sizes="114x114" href="https://www.akhbaralaan.net/static/images/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon"       sizes="120x120" href="https://www.akhbaralaan.net/static/images/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon"       sizes="144x144" href="https://www.akhbaralaan.net/static/images/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon"       sizes="152x152" href="https://www.akhbaralaan.net/static/images/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon"       sizes="180x180" href="https://www.akhbaralaan.net/static/images/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png"  sizes="32x32"   href="https://www.akhbaralaan.net/static/images/favicons/favicon-32x32.png">
<link rel="icon" type="image/png"  sizes="192x192" href="https://www.akhbaralaan.net/static/images/favicons/android-chrome-192x192.png">
<link rel="icon" type="image/png"  sizes="96x96"   href="https://www.akhbaralaan.net/static/images/favicons/favicon-96x96.png">
<link rel="icon" type="image/png"  sizes="16x16"   href="https://www.akhbaralaan.net/static/images/favicons/favicon-16x16.png">
<link rel="manifest"                               href="https://www.akhbaralaan.net/static/images/favicons/manifest.json">
<link rel="mask-icon"                              href="https://www.akhbaralaan.net/static/images/favicons/safari-pinned-tab.svg">
<link rel="shortcut icon"          color="#001b6d" href="https://www.akhbaralaan.net/static/images/favicons/favicon.ico">
<meta name="apple-mobile-web-app-title"            content="أخبار الآن">
<meta name="application-name"                      content="أخبار الآن">
<meta name="msapplication-TileColor"               content="#ffffff">
<meta name="theme-color"                           content="#ffffff">
<meta name="msapplication-TileImage"               content="https://www.akhbaralaan.net/static/images/favicons/mstile-144x144.png">
<meta name="msapplication-config"                  content="https://www.akhbaralaan.net/static/images/favicons/browserconfig.xml">
<meta name="apple-mobile-web-app-capable"          content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "BreadcrumbList",
	"itemListElement": [{
		"@type": "ListItem",
		"position": 1,
		"item": {
			"@id": "http://www.akhbaralaan.net/news",
			"name": "الأخبار"
		}
	},{
		"@type": "ListItem",
		"position": 2,
		"item": {
			"@id": "http://www.akhbaralaan.net/news/world",
			"name": "أخبار عالمية"
		}
	},{
		"@type": "ListItem",
		"position": 3,
		"item": {
			"@id": "http://www.akhbaralaan.net/news/world/2019/2/17/انهيار-مبنى-في-جامعة-روسية-وحصار-العشرات-تحت-الانقاض",
			"image": "https://cdn.akhbaralaan.net/2019/02/17/04/35/16548456000000_original.jpg",
			"name": "انهيار مبنى في جامعة روسية وحصار العشرات تحت الانقاض"
		}
	}]
}
</script>
<!--
<PageMap>
	<DataObject type="document">
		<Attribute name="title">انهيار مبنى في جامعة روسية وحصار العشرات تحت الانقاض</Attribute>
		<Attribute name="author">Abdallah ELassar</Attribute>
		<Attribute name="description">انهار مبنى تابع لجامعة في مدينة سانت بطرسبرغ الروسية جزئيا السبت، ما أسفر عن حصار العشرات من الطلاب وموظفي الجامعة.

</Attribute>
		<Attribute name="date_published">2019-02-17</Attribute>
		<Attribute name="date_modified">2019-02-17</Attribute>
		<Attribute name="date_time">2019-02-17T04:37:17.422</Attribute>
		<Attribute name="category">الأخبار</Attribute>
		<Attribute name="section">news</Attribute>
	</DataObject>
	<DataObject type="date">
		<Attribute name="displaydate" value="Sunday, February 17, 2019"/>
		<Attribute name="sdate" value="20190217"/>
	</DataObject>
</PageMap>
-->
<style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>
<style amp-custom>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</style>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MFR9TVH');</script>
<script src="https://unpkg.com/current-device/umd/current-device.min.js"></script>
<script async custom-element="amp-analytics"            src="https://amp.akhbaralaan.net/v0/amp-analytics-0.1.js"></script>
<script async                                           src="https://amp.akhbaralaan.net/v0.js"></script>
<script async custom-element="amp-ad"                   src="https://amp.akhbaralaan.net/v0/amp-ad-0.1.js"></script>
<script async custom-element="amp-twitter"              src="https://amp.akhbaralaan.net/v0/amp-twitter-0.1.js"></script>
<script async custom-element="amp-youtube"              src="https://amp.akhbaralaan.net/v0/amp-youtube-0.1.js"></script>
<script async custom-element="amp-list"                 src="https://amp.akhbaralaan.net/v0/amp-list-0.1.js"></script>
<script async custom-element="amp-timeago"              src="https://amp.akhbaralaan.net/v0/amp-timeago-0.1.js"></script>
<script async custom-element="amp-mustache"             src="https://amp.akhbaralaan.net/v0/amp-mustache-0.1.js"></script>
<script async custom-element="amp-bind"                 src="https://amp.akhbaralaan.net/v0/amp-bind-0.1.js"></script>
<script async custom-element="amp-iframe"               src="https://amp.akhbaralaan.net/v0/amp-iframe-0.1.js"></script>
<script async custom-element="amp-ima-video"            src="https://amp.akhbaralaan.net/v0/amp-ima-video-0.1.js"></script>
<script async custom-element="amp-carousel"             src="https://amp.akhbaralaan.net/v0/amp-carousel-0.1.js"></script>
<script async custom-element="amp-selector"             src="https://amp.akhbaralaan.net/v0/amp-selector-0.1.js"></script>
<script async custom-element="amp-lightbox"             src="https://amp.akhbaralaan.net/v0/amp-lightbox-0.1.js"></script>
<script async custom-element="amp-social-share"         src="https://amp.akhbaralaan.net/v0/amp-social-share-0.1.js"></script>
<script async custom-element="amp-image-lightbox"       src="https://amp.akhbaralaan.net/v0/amp-image-lightbox-0.1.js"></script>
<script async custom-element="amp-alaantv-breakingnews" src="https://amp.akhbaralaan.net/v0/amp-alaantv-breakingnews-0.1.js"></script>
<script async custom-element="amp-form"                 src="https://amp.akhbaralaan.net/v0/amp-form-0.1.js"></script>
<script async custom-element="amp-instagram"            src="https://amp.akhbaralaan.net/v0/amp-instagram-0.1.js"></script>
<script async custom-element="amp-facebook"             src="https://amp.akhbaralaan.net/v0/amp-facebook-0.1.js"></script>
<script async custom-element="amp-user-notification"    src="https://amp.akhbaralaan.net/v0/amp-user-notification-0.1.js"></script>

<meta name="google-site-verification" content="8LaYVJV5W63hRE7ACbgPtvnJHhLzibf7Kx9F7glZFSc" />
<meta name="google-site-verification" content="4WRM2r5ZxoSMs_xn2YYxOkIkIqL-gTRkaniRfFQ4a6E" /><!-- Start GPT Async Tag -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var gptadslots = [];
    var googletag = googletag || {cmd:[]};
    googletag.cmd.push(function() {
        gptadslots.push(googletag.defineSlot(device.mobile() ? "/27367402/Akhbaralaan_Native_Mobile" : "/27367402/Akhbaralaan_Native_Desktop", [['fluid']], "div-gpt-ad-4186097-0")
            .setTargeting('post-category', ["news"])
            .addService(googletag.pubads()));
        gptadslots.push(googletag.defineSlot("/4186097/akhbaralaan/akhbaralaan_1x1", [[1,1]], "div-gpt-ad-4186097-1")
            .setTargeting('post-category', ["news"])
            .addService(googletag.pubads()));
        gptadslots.push(googletag.defineSlot("/4186097/akhbaralaan/akhbaralaan_2x2", [[2,2]], "div-gpt-ad-4186097-2")
            .setTargeting('post-category', ["news"])
            .addService(googletag.pubads()));
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>
<!-- End GPT Async Tag --></head>
<body>
	<!--[if lt IE 8]>
	<p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
	<![endif]-->
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MFR9TVH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
	<amp-analytics type="googleanalytics">
    <script type="application/json">
        {
            "vars": {
                "account": "UA-52360425-4"
            },
            "triggers": {
                "trackPageviewWithCustomUrl": {
                    "on": "visible",
                    "request": "pageview"
                },

                "amp-video-viewed-livestream": {
                    "on": "video-seconds-played",
                    "request": "event",
                    "selector": ".live-stream amp-youtube, #livestream-box amp-youtube, #livestream-lightbox amp-youtube",
                    "videoSpec": {
                        "interval": 5
                    },
                    "vars": {
                        "eventCategory": "VIDEO:AMP:amp-youtube",
                        "eventAction": "viewed",
                        "eventLabel": "Livestream",
                        "eventValue": "PAGE_VIEW_ID"
                    },
                    "extraUrlParams": {
                        "cd1": "Livestream",
                        "cd2": "Livestream",
                        "cm1": "5"
                    }
                }
            }
        }
    </script>
</amp-analytics>
<amp-analytics type="facebookpixel">
    <script type="application/json">
        {
            "vars": {
                "pixelId": "379273622268254"
            },
            "triggers": {
                "trackPageview": {
                    "on": "visible",
                    "request": "pageview"
                }
            }
        }
    </script>
</amp-analytics>
<amp-analytics type="alexametrics">
<script type="application/json">
{
    "vars": {
        "atrk_acct": "FSbth1a0k700M3",
        "domain": "akhbaralaan.net"
    }
}
</script>
</amp-analytics>
<amp-pixel src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=FSbth1a0k700M3" layout="nodisplay"></amp-pixel>
<header id="header">
	<nav class="navbar">
	<ul class="nv-header">
		<li class="nv-menu">
			<button class="nv-btn" onclick="return openMenu(event)"><span></span></button>
			<ul id="nv-list">
				<li class="nv-item news">
						<a href="http://www.akhbaralaan.net/news" title="الأخبار">الأخبار</a>
					<button class="nv-sub-btn" onclick="return openSubMenu(event, this)"><span></span></button>
						<ul class="nv-sub-list">
						<li>
							<a href="http://www.akhbaralaan.net/news/arab-world" title="أخبار عربية">أخبار عربية</a>
							</li><li>
							<a href="http://www.akhbaralaan.net/news/world" title="أخبار عالمية">أخبار عالمية</a>
							</li><li>
							<a href="http://www.akhbaralaan.net/news/exclusive" title="حصري">حصري</a>
							</li><li>
							<a href="http://www.akhbaralaan.net/news/special-reports" title="ملفات خاصة">ملفات خاصة</a>
							</li><li>
							<a href="http://www.akhbaralaan.net/news/columnists" title="مقالات رأي">مقالات رأي</a>
							</li><li>
							<a href="http://www.akhbaralaan.net/news/documentaries" title="وثائقيات">وثائقيات</a>
							</li></ul>
					</li>
				<li class="nv-item business">
						<a href="http://www.akhbaralaan.net/business" title="اقتصاد">اقتصاد</a>
					</li>
				<li class="nv-item sports">
						<a href="http://www.akhbaralaan.net/sports" title="رياضة">رياضة</a>
					</li>
				<li class="nv-item health">
						<a href="http://www.akhbaralaan.net/health" title="صحة">صحة</a>
					</li>
				<li class="nv-item technology">
						<a href="http://www.akhbaralaan.net/technology" title="علوم وتكنولوجيا">علوم وتكنولوجيا</a>
					</li>
				<li class="nv-item entertainment">
						<a href="http://www.akhbaralaan.net/entertainment" title="متفرقات">متفرقات</a>
					<button class="nv-sub-btn" onclick="return openSubMenu(event, this)"><span></span></button>
						<ul class="nv-sub-list">
						<li>
							<a href="http://www.akhbaralaan.net/entertainment/celebrities" title="فن ومشاهير">فن ومشاهير</a>
							</li><li>
							<a href="http://www.akhbaralaan.net/entertainment/misc" title="منوعات">منوعات</a>
							</li><li>
							<a href="http://www.akhbaralaan.net/entertainment/shopping" title="تسوق">تسوق</a>
							</li><li>
							<a href="http://www.akhbaralaan.net/entertainment/womens-world" title="عالم المرأة">عالم المرأة</a>
							</li><li>
							<a href="http://www.akhbaralaan.net/entertainment/fashion-and-beauty" title="موضة وجمال">موضة وجمال</a>
							</li><li>
							<a href="http://www.akhbaralaan.net/entertainment/cooking" title="طبخ">طبخ</a>
							</li></ul>
					</li>
				<li class="nv-item aishalaan">
						<a href="http://www.akhbaralaan.net/aishalaan" title="عيش الآن">عيش الآن</a>
					</li>
				</ul>
		</li>
		<li class="nv-logo-news"><a href="//www.akhbaralaan.net"><svg xmlns="http://www.w3.org/2000/svg" class="svg-icon-akhbaralaan" width="185" height="100" viewBox="0 0 185 100">
    <path d="M47.6 0C21.4 0 0 21.3 0 47.5 0 74.5 20.8 100 55.6 100l0-8.9C78 87.8 95.1 70.9 95.1 47.5 95.1 21.3 73.9 0 47.6 0ZM26.3 27.4c2.8 0 5 2.2 5 4.9 0 2.8-2.3 5.1-5 5.1-2.8 0-5.1-2.3-5.1-5 0-2.8 2.3-5 5.1-5zm23 0.3c1.8 0 3.1 1.3 4.7 1.3 1.6 0 3-1.3 3-1.3l0 5.8c0 0-1.3 1.2-3 1.2-1.7 0-2.9-1.2-4.7-1.2-1.8 0-3.8 1.2-3.8 1.2l0-5.7c0 0 2-1.3 3.8-1.3zm24.7 5 9.4 0 0 32.9-9.4 0 0-32.9zm-14.5 0 9.4 0 0 23.5c0 5.2-4.2 9.4-9.4 9.4l-12.9 0 0-6.4 8.9 0c2.1 0 3.8-1.6 4-3.6l0-22.9zm-48.3 4.7 9.2 0 0 18.1c0.2 2 1.9 3.7 4 3.7l3.8 0c2.1 0 3.8-1.7 4-3.7l0-18.1 9.2 0 0 18.7c0 5.2-4 9.5-9.3 9.5l-11.7 0c-5.2 0-9.3-4.3-9.3-9.5l0-18.7zm35.4 0 9.2 0 0 18.4-9.2 0 0-18.4zm138.4 28.2-9.4 0 0-32.9 9.4 0 0 32.9zm-86-2.9 0.7 0c2.1 0 3.8-1.6 4-3.6l0-21.8 9.4 0 0 22.4c0 5.2-4.2 9.4-9.4 9.4l-4.7 0 0-6.4zM155.4 24.9c-2.6 0-4.8 2.1-4.8 4.8 0 2.6 2.1 4.8 4.8 4.8 2.6 0 4.8-2.2 4.8-4.9 0-2.6-2.1-4.7-4.8-4.7zm-17.4 43.9c-2.6 0-4.8 2.1-4.8 4.8 0 2.6 2.1 4.8 4.8 4.8 2.6 0 4.8-2.2 4.8-4.9 0-2.6-2.1-4.7-4.8-4.7zm44.1-46.7 3 0 0-3.4-3.6 0c-3.6 0-5.3 1.3-5.3 4.2 0 1.6 0.7 2.5 0.7 2.5l0.5 0.6-1.7 0 0 3.5 9.4 0 0-3.5-3 0c-0.9 0-2.9 0-2.9-2 0-1.9 2.2-1.9 2.9-1.9zm-20.9 15.4-13.3 0 0 6.4 9.4 0c2.1 0 3.8 1.6 4 3.6l0 8.2c-0.2 2-1.9 3.6-4 3.6l-14.5 0 0-21.8-9.4 0 0 21.8-1.8 0c-2.1 0-3.8-1.6-4-3.6l0-22.9-9.4 0 0 23.5c0 5.2 4.2 9.4 9.4 9.4l33.6 0c5.2 0 9.4-4.2 9.4-9.4l0-9.4c0-5.2-4.2-9.4-9.4-9.4z"/>
</svg>
</a></li>
		<li class="nv-search" >
			<button class="icon-search" onclick="open_search()"><svg xmlns="http://www.w3.org/2000/svg" class="svg-icon-search" width="100" height="100" viewBox="0 0 100 100">
    <path d="M96.8 85.2 73.1 65.1c-2.5-2.2-5.1-3.2-7.2-3.1 5.6-6.5 9-15 9-24.3 0-20.7-16.8-37.5-37.5-37.5C16.7 .2-0.1 16.9-0.1 37.6c0 20.7 16.8 37.5 37.5 37.5 9.3 0 17.8-3.4 24.3-9-0.1 2.1 .9 4.7 3.1 7.2l20.1 23.7c3.4 3.9 9.1 4.2 12.5 .7 3.4-3.4 3.1-9.1-0.7-12.5zM37.4 62.6c-13.8 0-25-11.2-25-25 0-13.8 11.2-25 25-25 13.8 0 25 11.2 25 25 0 13.8-11.2 25-25 25z"/>
</svg></button>
			<div id="header-search" class="dropdown-menu">
    <header>
        <form class="input-wrap" action="/search">
            <input type="text" name="sq" id="search-send-text">
            <button type="submit" id="search-send-btn" onclick=""><svg xmlns="http://www.w3.org/2000/svg" class="svg-icon-search" width="100" height="100" viewBox="0 0 100 100">
    <path d="M96.8 85.2 73.1 65.1c-2.5-2.2-5.1-3.2-7.2-3.1 5.6-6.5 9-15 9-24.3 0-20.7-16.8-37.5-37.5-37.5C16.7 .2-0.1 16.9-0.1 37.6c0 20.7 16.8 37.5 37.5 37.5 9.3 0 17.8-3.4 24.3-9-0.1 2.1 .9 4.7 3.1 7.2l20.1 23.7c3.4 3.9 9.1 4.2 12.5 .7 3.4-3.4 3.1-9.1-0.7-12.5zM37.4 62.6c-13.8 0-25-11.2-25-25 0-13.8 11.2-25 25-25 13.8 0 25 11.2 25 25 0 13.8-11.2 25-25 25z"/>
</svg></button>
        </form>
    </header>
</div></li>
		<li class="nv-radio"><a href="http://www.alaan.tv/static/fm" title="الآن إف إم" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" class="svg-icon-radio" width="100" height="100" viewBox="0 0 100 100">
    <path d="m29.9 40.3c1.6-1.6 1.6-4.2 0-5.8-2-2.1-3-4.7-3-7.4 0-2.7 1-5.4 3-7.5 1.6-1.6 1.6-4.2 0-5.8-0.8-0.8-1.8-1.2-2.8-1.2-1 0-2 0.4-2.8 1.2-3.5 3.6-5.3 8.5-5.3 13.2 0 4.8 1.8 9.6 5.3 13.2 1.6 1.6 4.1 1.6 5.6 0zM14.5 5.3C13.7 4.5 12.7 4.1 11.6 4.1 10.6 4.1 9.6 4.5 8.8 5.3 2.9 11.3 0 19.2 0 27.1 0 34.9 2.9 42.8 8.8 48.8c1.6 1.6 4.1 1.6 5.7 0 1.6-1.6 1.6-4.3 0-5.9-4.3-4.4-6.4-10.1-6.4-15.9 0-5.8 2.1-11.5 6.4-15.9 1.6-1.6 1.6-4.3 0-5.9zm35.6 32c5.6 0 10.2-4.6 10.2-10.2 0-5.6-4.6-10.2-10.2-10.2-5.6 0-10.2 4.6-10.2 10.2 0 5.6 4.6 10.2 10.2 10.2zM91.2 5.4c-1.6-1.6-4.1-1.6-5.7 0-1.6 1.6-1.6 4.3 0 5.9 4.3 4.4 6.4 10.1 6.4 15.9 0 5.8-2.1 11.5-6.4 15.9-1.6 1.6-1.6 4.3 0 5.9 0.8 0.8 1.8 1.2 2.9 1.2 1 0 2.1-0.4 2.9-1.2C97.1 42.9 100 35 100 27.1 100 19.3 97.1 11.4 91.2 5.4Zm-41.1 40 0 0c-2.6 0-5.2-0.6-7.5-1.9l-19.7 52.4 9.3 0 5.4-6.3 25 0 5.3 6.3 9.3 0L57.5 43.5c-2.3 1.3-4.9 1.9-7.4 1.9zm-0.1 3 6.3 22.5-12.5 0zm-9.9 35 2.3-6.3 15.1 0 2.9 6.3-20.3 0zM70.1 13.9c-1.6 1.6-1.6 4.2 0 5.8 2 2.1 3 4.7 3 7.4 0 2.7-1 5.4-3 7.5-1.6 1.6-1.6 4.2 0 5.8 0.8 0.8 1.8 1.2 2.8 1.2 1 0 2-0.4 2.8-1.2 3.6-3.6 5.3-8.5 5.3-13.2 0-4.8-1.8-9.6-5.3-13.2-1.5-1.6-4.1-1.6-5.6 0z"/>
</svg>
</a></li>
		<li class="nv-tv"><a href="/static/live-tv" title="البث المباشر"><svg xmlns="http://www.w3.org/2000/svg" class="svg-icon-livetv" width="100" height="100" viewBox="0 0 100 100">
  <path d="m95.8 28.1c-8.7-1.2-17.9-2.1-27.5-2.7L84.4 9.4 78.1 3.1 56.2 25.1C54.1 25 52.1 25 50 25l0 0-25-25-6.2 6.3 19 19C25.9 25.6 14.6 26.6 4.2 28.1 1.5 38.7 0 50.3 0 62.5 0 74.7 1.5 86.3 4.2 96.9 18.2 98.9 33.7 100 50 100 66.3 100 81.8 98.9 95.8 96.9 98.5 86.3 100 74.7 100 62.5 100 50.3 98.5 38.7 95.8 28.1ZM84.4 85.4C73.8 86.8 62.2 87.5 50 87.5 37.8 87.5 26.2 86.8 15.6 85.4 13.6 78.4 12.5 70.6 12.5 62.5c0-8.1 1.1-15.9 3.1-22.9C26.2 38.2 37.8 37.5 50 37.5c12.2 0 23.8 0.7 34.4 2.1 2 7 3.1 14.8 3.1 22.9 0 8.1-1.1 15.9-3.1 22.9z"/>
  <path d="m36.2 45.7 0 33.6 32.3-16.7z">
    <animate attributeName="opacity" values="1;0;0;0;0;1" dur="2s" repeatCount="indefinite" />
  </path>
  <path d="m18.8 52.5 0 19.9 14.1 0 0-3.9-9 0 0-16-5.1 0zm17.4 0 0 19.9 5.1 0 0-19.9-5.1 0zm7.8 0 7.4 19.9 6.1 0 7.4-19.9-5.2 0-5.3 14.7-5.3-14.7-5.2 0zm23.5 0 0 19.9 14.1 0 0-3.9-9 0 0-4.6 8.2 0 0-3.9-8.2 0 0-3.7 8.7 0 0-3.9-13.9 0z" opacity="0">
    <animate attributeName="opacity" values="0;0;1;1;0;0" dur="2s" repeatCount="indefinite"/>
  </path>
</svg>
</a></li>
		<!--
		<li class="nv-user">
			<button class="icon-user" onclick="return showLoginWidget(event)"></button>
			<div id="semso-login-container"></div></li>
		-->
	</ul>
</nav>
</header>
<div class="ad" id="header-ad">
    <amp-ad width="234"
            height="60"
            type="doubleclick"
            data-enable-refresh="30"
            data-loading-strategy="prefer-viewability-over-views"
            json='{"targeting":{"section":"inner","post-id":"221804","post-category":"news"}}'
            media="(min-width: 240px) and (max-width: 320px)"
            data-slot="/4186097/akhbaralaan/akhbaralaan_header">
    </amp-ad>
    <amp-ad width="320"
            height="50"
            type="doubleclick"
            data-enable-refresh="30"
            data-loading-strategy="prefer-viewability-over-views"
            json='{"targeting":{"section":"inner","post-id":"221804","post-category":"news"}}'
            media="(min-width: 321px) and (max-width: 480px)"
            data-slot="/4186097/akhbaralaan/akhbaralaan_header">
    </amp-ad>
    <amp-ad width="468"
            height="60"
            type="doubleclick"
            data-enable-refresh="30"
            data-loading-strategy="prefer-viewability-over-views"
            json='{"targeting":{"section":"inner","post-id":"221804","post-category":"news"}}'
            media="(min-width: 481px) and (max-width: 768px)"
            data-slot="/4186097/akhbaralaan/akhbaralaan_header">
    </amp-ad>
    <amp-ad width="728"
            height="90"
            type="doubleclick"
            data-enable-refresh="30"
            data-loading-strategy="prefer-viewability-over-views"
            json='{"targeting":{"section":"inner","post-id":"221804","post-category":"news"}}'
            media="(min-width: 769px)"
            data-slot="/4186097/akhbaralaan/akhbaralaan_header">
    </amp-ad>
</div>
<div id="container">
    <div class="ad" id="one-x-one-ad">
	<div id='div-gpt-ad-4186097-1'>
		<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-4186097-1'); });</script>
	</div>
	</div>
<amp-alaantv-breakingnews id="breaking-news" class="card"
                          id="breakingnews"
                          layout="fixed-height"
                          width="auto"
                          height="3em"
                          src="//www.akhbaralaan.net/api/breakingnews"
                          animation="rtl"
                          data-poll-interval="3000"
                          items="content">
    <template type="amp-mustache">
        <li>
            <h3>
                {{#permalink}}
                <a href={{permalink}} rel="nofollow">{{title}}</a>
                {{/permalink}}
                {{^permalink}}
                {{title}}
                {{/permalink}}
            </h3>
        </li>
    </template>


    <div container>
        <h1>عاجل</h1>
        <div items></div>
        <a on="tap:breaking-news.previous" class="next icon-up"></a>
        <a on="tap:breaking-news.next" class="prev icon-up"></a>
    </div>


</amp-alaantv-breakingnews>

<div class="top">
	<div class="top-asset">
	<amp-img width="16"height="9"layout="responsive"src="https://cdn.akhbaralaan.net/2019/02/17/04/35/16557035000000_43_160.jpg"
srcset="
https://cdn.akhbaralaan.net/2019/02/17/04/35/16551811000000_169_720.jpg 720w"
sizes="
(max-width:1270px) 100vw,
 1270px"> 
<noscript>
<img 
src="https://cdn.akhbaralaan.net/2019/02/17/04/35/16557035000000_43_160.jpg"
alt=""
srcset="
https://cdn.akhbaralaan.net/2019/02/17/04/35/16551811000000_169_720.jpg 720w"
sizes="
(max-width:1270px) 100vw,
 1270px" /> 
</noscript> 
</amp-img></div>
</div><div class="right">
	<section class="card single" data-card="card-post" data-card-id="170" data-post-id="221804">
	<article>
		<header class="post-header">
			<ul class="meta">
	<li class="news category world">
				<a href="/news/world">أخبار عالمية</a></li><li class="when"><span class="time">2019/02/17</span><span class="icon-time"><svg xmlns="http://www.w3.org/2000/svg" class="svg-icon-time" width="100" height="100" viewBox="0 0 100 100">
    <path d="M64.3 73.2 43.8 52.6 43.8 25l12.5 0 0 22.4 16.9 16.9zM50 0C22.4 0 0 22.4 0 50 0 77.6 22.4 100 50 100 77.6 100 100 77.6 100 50 100 22.4 77.6 0 50 0Zm0 87.5C29.3 87.5 12.5 70.7 12.5 50 12.5 29.3 29.3 12.5 50 12.5 70.7 12.5 87.5 29.3 87.5 50 87.5 70.7 70.7 87.5 50 87.5Z"/>
</svg>
</span><span class="time">ص 4:37</span></li><li class="views"><span id="views">0</span>
<span class="icon-eye"></span></li>
	<li class="share">
		<input type="checkbox" id="icon-share-checkbox" name="icon-share" />
		<div class="share-icons" data-uri="http%3A%2F%2Fwww.akhbaralaan.net%2Fnews%2Fworld%2F2019%2F2%2F17%2F%25D8%25A7%25D9%2586%25D9%2587%25D9%258A%25D8%25A7%25D8%25B1-%25D9%2585%25D8%25A8%25D9%2586%25D9%2589-%25D9%2581%25D9%258A-%25D8%25AC%25D8%25A7%25D9%2585%25D8%25B9%25D8%25A9-%25D8%25B1%25D9%2588%25D8%25B3%25D9%258A%25D8%25A9-%25D9%2588%25D8%25AD%25D8%25B5%25D8%25A7%25D8%25B1-%25D8%25A7%25D9%2584%25D8%25B9%25D8%25B4%25D8%25B1%25D8%25A7%25D8%25AA-%25D8%25AA%25D8%25AD%25D8%25AA-%25D8%25A7%25D9%2584%25D8%25A7%25D9%2586%25D9%2582%25D8%25A7%25D8%25B6">
			<a><amp-social-share type="facebook" width="1em" height="1em" class="icon-facebook" data-param-app_id="1596021747377433"><svg xmlns="http://www.w3.org/2000/svg" class="svg-icon-facebook" width="100" height="100" viewBox="0 0 100 100">
    <path d="M49.4 0A50 50 0 0 0 0 50.4 50 50 0 0 0 50.2 100 50 50 0 0 0 100 50L100 49.2A50 50 0 0 0 73.6 5.9L73.6 19.6 65.1 19.6C58.3 19.6 57 22.8 57 27.5L57 37.8 73.1 37.8 71 54 57 54 57 95.5 40.3 95.5 40.3 54 26.4 54 26.4 37.8 40.3 37.8 40.3 25.9C40.3 12 48.8 4.5 61.1 4.5 65.4 4.5 69.1 4.7 71.5 4.9A50 50 0 0 0 49.4 0z"/>
</svg>
</amp-social-share></a>
			<a><amp-social-share type="twitter"  width="1em" height="1em" class="icon-twitter"><svg xmlns="http://www.w3.org/2000/svg" class="svg-icon-twitter" width="100" height="100" viewBox="0 0 100 100">
    <path d="M49.4 0A50 50 0 0 0 0 50.4 50 50 0 0 0 50.2 100 50 50 0 0 0 100 50L100 49.2A50 50 0 0 0 89 18.8C87.6 22.1 85.2 24.8 82.1 26.7 85.6 26.2 88.9 25.3 92 23.9 89.7 27.4 86.8 30.4 83.4 32.9 83.4 33.6 83.5 34.4 83.5 35.1 83.5 57.9 66.1 84.1 34.4 84.1 24.7 84.1 15.6 81.3 8 76.4 9.3 76.5 10.7 76.6 12.1 76.6 20.2 76.6 27.6 73.9 33.5 69.3 26 69.1 19.6 64.1 17.4 57.3 18.5 57.5 19.5 57.6 20.7 57.6 22.2 57.6 23.8 57.4 25.2 57 17.3 55.4 11.4 48.4 11.4 40.1 11.4 40 11.4 39.9 11.4 39.9 13.7 41.2 16.4 41.9 19.2 42 14.6 38.9 11.5 33.7 11.5 27.7 11.5 24.5 12.4 21.6 13.8 19 22.3 29.4 35 36.3 49.4 37 49.1 35.8 48.9 34.5 48.9 33.1 48.9 23.6 56.6 15.9 66.2 15.9 71.1 15.9 75.6 18 78.7 21.3 82.1 20.6 85.3 19.5 88.3 17.9A50 50 0 0 0 49.4 0z"/>
</svg>
</amp-social-share></a>
			<a><amp-social-share type="gplus"    width="1em" height="1em" class="icon-google"><svg xmlns="http://www.w3.org/2000/svg" class="svg-icon-google" width="100" height="100" viewBox="0 0 100 100">
    <path d="M49.4 0A50 50 0 0 0 0 50.4 50 50 0 0 0 50.2 100 50 50 0 0 0 99.8 54.1L91.8 54.1 91.8 62.3 83.6 62.3 83.6 54.1 75.5 54.1 75.5 45.9 83.6 45.9 83.6 37.7 91.8 37.7 91.8 45.9 99.8 45.9A50 50 0 0 0 49.4 0zM38.6 21.4C46.4 21.4 52.8 24.2 57.8 28.9L50.1 36.3C47.9 34.3 44.2 31.9 38.6 31.9 28.9 31.9 20.9 40 20.9 50 20.9 60 28.9 68.1 38.6 68.1 50 68.1 54.2 59.9 54.9 55.7L38.6 55.7 38.6 45.9 65.7 45.9C65.9 47.3 66.1 48.8 66.1 50.7 66.1 67 55.2 78.6 38.6 78.6 22.8 78.6 10 65.8 10 50 10 34.2 22.8 21.4 38.6 21.4z"/>
</svg>
</amp-social-share></a>
			<a><amp-social-share type="whatsapp" width="1em" height="1em" class="icon-whatsapp on-mobile"><svg xmlns="http://www.w3.org/2000/svg" class="svg-icon-whatsapp" width="100" height="100" viewBox="0 0 100 100">
    <path d="M49.4 0A50 50 0 0 0 0 50.4 50 50 0 0 0 13.4 84L17.6 68.8C14.3 63.1 12.6 56.7 12.6 50.1 12.6 29.5 29.3 12.7 49.9 12.7 59.9 12.7 69.3 16.6 76.4 23.7 83.5 30.8 87.3 40.2 87.3 50.1 87.3 70.8 70.6 87.5 49.9 87.5L49.9 87.5C43.7 87.5 37.5 86 32.1 83L16.5 87.1A50 50 0 0 0 50.2 100 50 50 0 0 0 100 50L100 49.2A50 50 0 0 0 49.4 0zM50 19C32.8 19 18.9 33 18.9 50.1 18.9 56 20.5 61.7 23.6 66.7L24.4 67.8 21.2 79.3 33 76.2 34.1 76.9C38.9 79.7 44.4 81.2 49.9 81.2L49.9 81.2C67.1 81.2 81 67.3 81 50.1 81 41.8 77.8 34 71.9 28.2 66.1 22.3 58.3 19 50 19zM36.7 32.8C37.3 32.8 38 32.9 38.5 32.9 39.1 32.9 39.8 32.7 40.6 34.5 41.4 36.4 43.2 41 43.5 41.4 43.7 41.9 43.9 42.4 43.6 43.1 43.2 43.7 43.1 44.1 42.6 44.6 42.2 45.2 41.6 45.8 41.2 46.3 40.8 46.7 40.3 47.2 40.8 48.2 41.4 49.1 43.2 52.2 46 54.6 49.6 57.8 52.6 58.8 53.5 59.3 54.5 59.7 55 59.7 55.5 59 56.1 58.4 57.9 56.3 58.5 55.4 59.1 54.4 59.8 54.6 60.6 54.9 61.5 55.2 66.1 57.5 67 57.9 67.9 58.4 68.5 58.6 68.8 59 69 59.4 69 61.3 68.2 63.5 67.5 65.7 63.7 67.6 61.9 67.9 60.3 68.2 58.3 68.3 56 67.5 54.7 67.1 53 66.5 50.7 65.6 41.4 61.5 35.2 52.1 34.8 51.5 34.3 50.8 31 46.4 31 41.8 31 37.2 33.4 35 34.2 34 35.1 33.1 36.1 32.8 36.7 32.8z"/>
</svg>
</amp-social-share></a>
			<a><amp-social-share type="system"   width="1em" height="1em" class="icon-share on-mobile"><svg xmlns="http://www.w3.org/2000/svg" class="svg-icon-share" width="100" height="100" viewBox="0 0 100 100">
    <path d="M49.4 0A50 50 0 0 0 0.4 44C2.6 39.5 7.2 36.4 12.6 36.4 16.4 36.4 19.9 38 22.4 40.6L59 22.2C58.9 21.5 58.8 20.8 58.8 20.1 58.8 12.6 64.9 6.5 72.4 6.5 73.3 6.5 74.1 6.6 75 6.7A50 50 0 0 0 49.4 0zM84.5 13.9C85.4 15.7 86 17.8 86 20.1 86 27.6 79.9 33.7 72.4 33.7 68.6 33.7 65.1 32.1 62.6 29.5L26 47.8C26.1 48.5 26.2 49.3 26.2 50 26.2 50.7 26.1 51.5 26 52.2L62.6 70.5C65.1 67.9 68.6 66.3 72.4 66.3 79.9 66.3 86 72.4 86 79.9 86 82.2 85.4 84.3 84.4 86.2A50 50 0 0 0 100 50L100 49.2A50 50 0 0 0 84.5 13.9zM0.4 56A50 50 0 0 0 50.2 100 50 50 0 0 0 75 93.3C74.1 93.4 73.3 93.5 72.4 93.5 64.9 93.5 58.8 87.4 58.8 79.9 58.8 79.2 58.9 78.5 59 77.8L22.4 59.4C19.9 62 16.4 63.6 12.6 63.6 7.3 63.6 2.7 60.5 0.4 56z"/>
</svg></amp-social-share></a>
			<label for="icon-share-checkbox"><span class="icon-share"><svg xmlns="http://www.w3.org/2000/svg" class="svg-icon-share" width="100" height="100" viewBox="0 0 100 100">
    <path d="M49.4 0A50 50 0 0 0 0.4 44C2.6 39.5 7.2 36.4 12.6 36.4 16.4 36.4 19.9 38 22.4 40.6L59 22.2C58.9 21.5 58.8 20.8 58.8 20.1 58.8 12.6 64.9 6.5 72.4 6.5 73.3 6.5 74.1 6.6 75 6.7A50 50 0 0 0 49.4 0zM84.5 13.9C85.4 15.7 86 17.8 86 20.1 86 27.6 79.9 33.7 72.4 33.7 68.6 33.7 65.1 32.1 62.6 29.5L26 47.8C26.1 48.5 26.2 49.3 26.2 50 26.2 50.7 26.1 51.5 26 52.2L62.6 70.5C65.1 67.9 68.6 66.3 72.4 66.3 79.9 66.3 86 72.4 86 79.9 86 82.2 85.4 84.3 84.4 86.2A50 50 0 0 0 100 50L100 49.2A50 50 0 0 0 84.5 13.9zM0.4 56A50 50 0 0 0 50.2 100 50 50 0 0 0 75 93.3C74.1 93.4 73.3 93.5 72.4 93.5 64.9 93.5 58.8 87.4 58.8 79.9 58.8 79.2 58.9 78.5 59 77.8L22.4 59.4C19.9 62 16.4 63.6 12.6 63.6 7.3 63.6 2.7 60.5 0.4 56z"/>
</svg></span></label>
		</div>
	</li>
</ul>
</header>
		<div class="post-body">
	<div class="ad" id="two-x-two-ad">
	<div id='div-gpt-ad-4186097-2'>
		<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-4186097-2'); });</script>
	</div>
	</div>
<script>
    (function(w, d, s) {
        try {
            d = w.top.document || d; w = w.top.document ? w.top : w;
        } catch (e) {}
        var ttag = function() {
            w.teads.page(56817).placement(61868, {slider: {allow_corner_position: false, allow_top_position: false}, "css":"margin: 19.2px 0px;","format":"inread","slot":{"selector":"article .post-body > p","minimum":1}}).serve();
        };
        if (w.teads && w.teads.page) { ttag(); }
        else if (!w.teadsscript) {
            s.src = '//a.teads.tv/media/format/v3/teads-format.min.js';
            s.async = true; s.onload = ttag; w.teadsscript = d.getElementsByTagName('head')[0].appendChild(s);
        }
    })(window, document, document.createElement('script'));
</script>
<h1 class="title">انهيار مبنى في جامعة روسية وحصار العشرات تحت الانقاض</h1>
	<div class="ad" id="inarticle-top-ad">
	<amp-ad width="200"
			height="200"
			type="doubleclick"
            data-enable-refresh="30"
            data-loading-strategy="prefer-viewability-over-views"
            json='{"targeting":{"section":"inner","post-id":"221804","post-category":"news"}}'
            media="(min-width: 217px) and (max-width: 291px)"
            data-slot="/4186097/akhbaralaan/akhbaralaan_inner_inarticle_top">
	</amp-ad>
	<amp-ad width="250"
			height="250"
            type="doubleclick"
            data-enable-refresh="30"
            data-loading-strategy="prefer-viewability-over-views"
            json='{"targeting":{"section":"inner","post-id":"221804","post-category":"news"}}'
            media="(min-width: 292px) and (max-width: 350px)"
			data-slot="/4186097/akhbaralaan/akhbaralaan_inner_inarticle_top">
	</amp-ad>
	<amp-ad width="300"
			height="250"
            type="doubleclick"
            data-enable-refresh="30"
            data-loading-strategy="prefer-viewability-over-views"
            json='{"targeting":{"section":"inner","post-id":"221804","post-category":"news"}}'
            media="(min-width: 351px) and (max-width: 389px)"
			data-slot="/4186097/akhbaralaan/akhbaralaan_inner_inarticle_top">
	</amp-ad>
	<amp-ad width="336"
			height="280"
            type="doubleclick"
            data-enable-refresh="30"
            data-loading-strategy="prefer-viewability-over-views"
            json='{"targeting":{"section":"inner","post-id":"221804","post-category":"news"}}'
            media="(min-width: 390px) and (max-width: 1107px)"
			data-slot="/4186097/akhbaralaan/akhbaralaan_inner_inarticle_top">
	</amp-ad>
	<amp-ad width="728"
			height="90"
            type="doubleclick"
            data-enable-refresh="30"
            data-loading-strategy="prefer-viewability-over-views"
            json='{"targeting":{"section":"inner","post-id":"221804","post-category":"news"}}'
            media="(min-width: 1108px)"
			data-slot="/4186097/akhbaralaan/akhbaralaan_inner_inarticle_top">
	</amp-ad>
</div>
<p><b>أخبار الآن| سان بطرسبرغ - روسيا - (د ب ا)</b></p><p>انهار مبنى تابع لجامعة في مدينة سانت بطرسبرغ الروسية جزئيا السبت، ما أسفر عن حصار العشرات من الطلاب وموظفي الجامعة.</p><p>وقالت قوات الحماية المدنية بميناء سان بطرسبرغ المطل على بحر البلطيق إنه تم إنقاذ ما يقرب من 90 شخصا من المبنى المدمر.</p><p>وكانت تقارير أولية اشارت إلى عدم وقوع إصابات خطيرة أو وفيات جراء الحادث.</p><p>وليس من المعتاد أن تقام الدروس في بداية الأسبوع في روسيا.</p><p>ولم يتضح على الفور السبب وراء هذا الحادث. وقد أظهرت لقطات فيديو كيف انهار المبنى بعد انتشار الشروخ في حوائطه في غضون ثوان.</p><p>وقد انهارت على الأقل أربعة طوابق من المبنى.</p><p>وقال رئيس الجامعة فلاديمير فاسيلييف لوكالة انترفاكس الروسية للأنباء "في منتصف الفصل، سمعنا فجأة أصواتا قوية وغريبة".</p><p>ويعود المبنى المنهار إلى جامعة "آي تي إم أو" الوطنية لابحاث تكنولوجيا المعلومات والميكانيكا والبصريات في سان بطرسبرغ، حيث كان يقع في المركز التاريخي للمدينة.</p><p>وذكرت تقارير إعلامية أن المبنى كان يخضع لعمليات ترميم قبل الانهيار. ويقوم مسؤولون بالتحقيق فيما إذا حدثت أية عمليات انتهاك لشروط السلامة.</p><p><b>إقرأ أيضاً:</b></p><p><a href="https://www.akhbaralaan.net/news/world/2019/2/16/%D9%85%D8%B9%D8%A7%D9%88%D8%AF%D8%A9-%D8%A7%D9%84%D8%AD%D9%88%D8%A7%D8%B1-%D8%A8%D9%8A%D9%86-%D9%85%D9%88%D8%B3%D9%83%D9%88-%D9%88%D9%84%D9%86%D8%AF%D9%86-%D8%A8%D8%B9%D8%AF-%D8%A7%D9%86%D9%82%D8%B7%D8%A7%D8%B9-%D8%AF%D8%A7%D9%85-11-%D8%B4%D9%87%D8%B1%D8%A7" rel="nofollow"><b>معاودة الحوار بين موسكو ولندن بعد انقطاع دام 11 شهرا</b></a></p><p>&nbsp;</p><p>&nbsp;<br> &nbsp;</p><div class="ad" id="inarticle-bottom-ad">
	<amp-ad width="200"
			height="200"
			type="doubleclick"
			data-enable-refresh="30"
            data-loading-strategy="prefer-viewability-over-views"
			json='{"targeting":{"section":"inner","post-id":"221804","post-category":"news"}}'
			media="(min-width: 217px) and (max-width: 291px)"
			data-slot="/4186097/akhbaralaan/akhbaralaan_inner_inarticle_bottom">
	</amp-ad>
	<amp-ad width="250"
			height="250"
			type="doubleclick"
			data-enable-refresh="30"
            data-loading-strategy="prefer-viewability-over-views"
			json='{"targeting":{"section":"inner","post-id":"221804","post-category":"news"}}'
			media="(min-width: 292px) and (max-width: 350px)"
			data-slot="/4186097/akhbaralaan/akhbaralaan_inner_inarticle_bottom">
	</amp-ad>
	<amp-ad width="300"
			height="250"
			type="doubleclick"
			data-enable-refresh="30"
            data-loading-strategy="prefer-viewability-over-views"
			json='{"targeting":{"section":"inner","post-id":"221804","post-category":"news"}}'
			media="(min-width: 351px) and (max-width: 389px)"
			data-slot="/4186097/akhbaralaan/akhbaralaan_inner_inarticle_bottom">
	</amp-ad>
	<amp-ad width="336"
			height="280"
			type="doubleclick"
			data-enable-refresh="30"
            data-loading-strategy="prefer-viewability-over-views"
			json='{"targeting":{"section":"inner","post-id":"221804","post-category":"news"}}'
			media="(min-width: 390px) and (max-width: 1107px)"
			data-slot="/4186097/akhbaralaan/akhbaralaan_inner_inarticle_bottom">
	</amp-ad>
	<amp-ad width="728"
			height="90"
			type="doubleclick"
			data-enable-refresh="30"
            data-loading-strategy="prefer-viewability-over-views"
			json='{"targeting":{"section":"inner","post-id":"221804","post-category":"news"}}'
			media="(min-width: 1108px)"
			data-slot="/4186097/akhbaralaan/akhbaralaan_inner_inarticle_bottom">
	</amp-ad>
</div>
</div>
<div class="tags">
	<a href="/tag/سان بطرسبرغ" class="tag" rel="nofollow"><strong>#</strong>سان بطرسبرغ</a>
	<a href="/tag/انهيار مبنى" class="tag" rel="nofollow"><strong>#</strong>انهيار مبنى</a>
	<a href="/tag/أخبار عالمية" class="tag" rel="nofollow"><strong>#</strong>أخبار عالمية</a>
	<a href="/tag/روسيا" class="tag" rel="nofollow"><strong>#</strong>روسيا</a>
	</div>
</article>
	<div class="live-stream">
			<hr>
				<br>
			<h3><center>كما يمكنكم متابعة بثنا المباشر على يوتيوب لمزيد من البرامج والنشرات‎</center></h3>
			<amp-youtube
					
					width="16"
					height="9"
					layout="responsive"
					
					data-live-channelid="UCqFCFEIqqh35HXvkl58CERw"
					
					data-param-rel=0
					data-param-controls=1
					data-param-showinfo=0
					data-param-playsinline=1>
				<div fallback>
					<p>المستعرض لا يدعم تشغيل الفيديو</p>
				</div>
			</amp-youtube>
		</div>
	<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": {
		"@type":"WebPage",
		"@id": "https://google.com/article"
  	},
	"headline": "انهيار مبنى في جامعة روسية وحصار العشرات تحت الانقاض",
	"image": {
		"@type": "ImageObject",
		"url": "https://cdn.akhbaralaan.net/2019/02/17/04/35/16548456000000_original.jpg",
		"width": 953,
		"height": 536
	},
	"datePublished": "2019-02-17T04:37:17.422",
	"dateModified": "2019-02-17T04:42:34.002",
	"author": {
		"@type": "Person",
		"name": "Abdallah ELassar"
	},
	"publisher": {
		"@type": "Organization",
		"name": "أخبار الآن",
		"logo": {
			"@type": "ImageObject",
			"url": "http://www.akhbaralaan.net/static/images/favicons/amp-icon.png",
			"width": 100,
			"height": 60
		}
	},
	"description": "انهار مبنى تابع لجامعة في مدينة سانت بطرسبرغ الروسية جزئيا السبت، ما أسفر عن حصار العشرات من الطلاب وموظفي الجامعة.

",
	"keywords": "",
    "articleBody": ""
}
</script>
</section>


<aside class="related widget">
		<h4><span>المحتويات ذات الصلة</span></h4>
		<ul>
			<li>
<a href="http://www.akhbaralaan.net/news/world/2017/12/18/واشنطن-تساعد-موسكو-لإحباط-هجوم-إرهابي" class="image">
	<amp-img width="16"height="9"layout="responsive"src="https://cdn.akhbaralaan.net/2017/12/18/00/43/2633877000000_43_160.jpg"
srcset="
https://cdn.akhbaralaan.net/2017/12/18/00/44/2650250000000_169_240.jpg 240w"
sizes="
(max-width:768px) 44vw,
(min-width:769px) and (max-width:1024px) 29vw,
(min-width:1025px) and (max-width:1270px) 21vw,
 270px"> 
<noscript>
<img 
src="https://cdn.akhbaralaan.net/2017/12/18/00/43/2633877000000_43_160.jpg"
alt=""
srcset="
https://cdn.akhbaralaan.net/2017/12/18/00/44/2650250000000_169_240.jpg 240w"
sizes="
(max-width:768px) 44vw,
(min-width:769px) and (max-width:1024px) 29vw,
(min-width:1025px) and (max-width:1270px) 21vw,
 270px" /> 
</noscript> 
</amp-img><div class="when">
			<span class="icon-time"><svg xmlns="http://www.w3.org/2000/svg" class="svg-icon-time" width="100" height="100" viewBox="0 0 100 100">
    <path d="M64.3 73.2 43.8 52.6 43.8 25l12.5 0 0 22.4 16.9 16.9zM50 0C22.4 0 0 22.4 0 50 0 77.6 22.4 100 50 100 77.6 100 100 77.6 100 50 100 22.4 77.6 0 50 0Zm0 87.5C29.3 87.5 12.5 70.7 12.5 50 12.5 29.3 29.3 12.5 50 12.5 70.7 12.5 87.5 29.3 87.5 50 87.5 70.7 70.7 87.5 50 87.5Z"/>
</svg>
</span>
            <span class="time relative"><amp-timeago layout="fixed-height" height="1em" datetime="2017-12-18T06:34:12.190+04:00" locale="ar">...</amp-timeago></span>
		</div>
	</a>
<a href="http://www.akhbaralaan.net/news/world/2017/12/18/واشنطن-تساعد-موسكو-لإحباط-هجوم-إرهابي" class="title">واشنطن تساعد موسكو لإحباط هجوم إرهابي</a>
<span class="teaser">قدمت الولايات المتحدة لروسيا، معلومات ساعدت الأخيرة على إحباط هجوم إرهابي مدينة سان بطرسبرغ، حسبما أفادت وكالات إنترفاكس الروسية..

</span>
</li><li>
<a href="http://www.akhbaralaan.net/news/arab-world/2015/11/2/arrival-bodies-dozens-victims-of-stricken-plane-sinai-russia" class="image">
	<amp-img width="16"height="9"layout="responsive"src="https://cdn.akhbaralaan.net/16df/2016/06/12/23/57/86255032000000_43_160.jpg"
srcset="
https://cdn.akhbaralaan.net/2018/12/13/06/05/21914684000000_169_240.jpg 240w"
sizes="
(max-width:768px) 44vw,
(min-width:769px) and (max-width:1024px) 29vw,
(min-width:1025px) and (max-width:1270px) 21vw,
 270px"> 
<noscript>
<img 
src="https://cdn.akhbaralaan.net/16df/2016/06/12/23/57/86255032000000_43_160.jpg"
alt=""
srcset="
https://cdn.akhbaralaan.net/2018/12/13/06/05/21914684000000_169_240.jpg 240w"
sizes="
(max-width:768px) 44vw,
(min-width:769px) and (max-width:1024px) 29vw,
(min-width:1025px) and (max-width:1270px) 21vw,
 270px" /> 
</noscript> 
</amp-img><div class="when">
			<span class="icon-time"><svg xmlns="http://www.w3.org/2000/svg" class="svg-icon-time" width="100" height="100" viewBox="0 0 100 100">
    <path d="M64.3 73.2 43.8 52.6 43.8 25l12.5 0 0 22.4 16.9 16.9zM50 0C22.4 0 0 22.4 0 50 0 77.6 22.4 100 50 100 77.6 100 100 77.6 100 50 100 22.4 77.6 0 50 0Zm0 87.5C29.3 87.5 12.5 70.7 12.5 50 12.5 29.3 29.3 12.5 50 12.5 70.7 12.5 87.5 29.3 87.5 50 87.5 70.7 70.7 87.5 50 87.5Z"/>
</svg>
</span>
            <span class="time relative"><amp-timeago layout="fixed-height" height="1em" datetime="2015-11-02T23:53:41.657+04:00" locale="ar">...</amp-timeago></span>
		</div>
	</a>
<a href="http://www.akhbaralaan.net/news/arab-world/2015/11/2/arrival-bodies-dozens-victims-of-stricken-plane-sinai-russia" class="title">وصول جثامين العشرات من ضحايا طائرة سيناء المنكوبة إلى روسيا</a>
<span class="teaser">وصلت اليوم جثامين أكثر من 140 شخصا كانوا على متن الطائرة الروسية المنكوبة، التي تحطمت في شبه جزيرة سيناء في مصر، إلى مدينة سانت بطرسبرغ في روسيا.</span>
</li><li>
<a href="http://www.akhbaralaan.net/news/world/2013/3/8/great-importance-human-life-devils" class="image">
	<amp-img src='https://cdn.akhbaralaan.net/static/images/image-error.svg' alt='failed to load image' layout='responsive' width='16' height='9'    ></amp-img><div class="when">
			<span class="icon-time"><svg xmlns="http://www.w3.org/2000/svg" class="svg-icon-time" width="100" height="100" viewBox="0 0 100 100">
    <path d="M64.3 73.2 43.8 52.6 43.8 25l12.5 0 0 22.4 16.9 16.9zM50 0C22.4 0 0 22.4 0 50 0 77.6 22.4 100 50 100 77.6 100 100 77.6 100 50 100 22.4 77.6 0 50 0Zm0 87.5C29.3 87.5 12.5 70.7 12.5 50 12.5 29.3 29.3 12.5 50 12.5 70.7 12.5 87.5 29.3 87.5 50 87.5 70.7 70.7 87.5 50 87.5Z"/>
</svg>
</span>
            <span class="time relative"><amp-timeago layout="fixed-height" height="1em" datetime="2014-06-04T18:47:13.772+04:00" locale="ar">...</amp-timeago></span>
		</div>
	</a>
<a href="http://www.akhbaralaan.net/news/world/2013/3/8/great-importance-human-life-devils" class="title">أنواع الجن وأصنافهم وخواص كل نوع منهم
</a>
<span class="teaser">إن معرفة أنواع الجن وأصنافهم أمر ضروري جداً أصبحت له أهمية كبيرة في حياة
الإنسان حيث أن الشياطين والجن من غير المسلمين بدءوا يتقدموا على الأنس بمراحل
عديدة
</span>
</li><li>
<a href="http://www.akhbaralaan.net/news/world/2019/2/14/مقتل-5-بينهم-3-أمريكيين-في-تحطم-طائرة-في-كينيا" class="image">
	<amp-img width="16"height="9"layout="responsive"src="https://cdn.akhbaralaan.net/2019/02/14/11/48/42511157000000_43_160.jpg"
srcset="
https://cdn.akhbaralaan.net/2019/02/14/11/48/42527586000000_169_240.jpg 240w"
sizes="
(max-width:768px) 44vw,
(min-width:769px) and (max-width:1024px) 29vw,
(min-width:1025px) and (max-width:1270px) 21vw,
 270px"> 
<noscript>
<img 
src="https://cdn.akhbaralaan.net/2019/02/14/11/48/42511157000000_43_160.jpg"
alt=""
srcset="
https://cdn.akhbaralaan.net/2019/02/14/11/48/42527586000000_169_240.jpg 240w"
sizes="
(max-width:768px) 44vw,
(min-width:769px) and (max-width:1024px) 29vw,
(min-width:1025px) and (max-width:1270px) 21vw,
 270px" /> 
</noscript> 
</amp-img><div class="when">
			<span class="icon-time"><svg xmlns="http://www.w3.org/2000/svg" class="svg-icon-time" width="100" height="100" viewBox="0 0 100 100">
    <path d="M64.3 73.2 43.8 52.6 43.8 25l12.5 0 0 22.4 16.9 16.9zM50 0C22.4 0 0 22.4 0 50 0 77.6 22.4 100 50 100 77.6 100 100 77.6 100 50 100 22.4 77.6 0 50 0Zm0 87.5C29.3 87.5 12.5 70.7 12.5 50 12.5 29.3 29.3 12.5 50 12.5 70.7 12.5 87.5 29.3 87.5 50 87.5 70.7 70.7 87.5 50 87.5Z"/>
</svg>
</span>
            <span class="time relative"><amp-timeago layout="fixed-height" height="1em" datetime="2019-02-14T13:15:43.965+04:00" locale="ar">...</amp-timeago></span>
		</div>
	</a>
<a href="http://www.akhbaralaan.net/news/world/2019/2/14/مقتل-5-بينهم-3-أمريكيين-في-تحطم-طائرة-في-كينيا" class="title">مقتل 5 بينهم 3 أمريكيين في تحطم طائرة في كينيا</a>
<span class="teaser">قال مصدر في الشرطة الكينية إن طائرة خفيفة تحطمت في منطقة الوادي المتصدع الكبير في كينيا ، ما أسفر عن قتل خمسة أشخاص من بينهم ثلاثة أمريكيين.

</span>
</li><li>
<a href="http://www.akhbaralaan.net/news/world/2019/2/12/روسيا-تسعى-إلى-فصل-الإنترنت-عن-البلاد-ما-الهدف" class="image">
	<amp-img width="16"height="9"layout="responsive"src="https://cdn.akhbaralaan.net/2019/02/12/10/25/37510187000000_43_160.jpg"
srcset="
https://cdn.akhbaralaan.net/2019/02/12/10/25/37526592000000_169_240.jpg 240w"
sizes="
(max-width:768px) 44vw,
(min-width:769px) and (max-width:1024px) 29vw,
(min-width:1025px) and (max-width:1270px) 21vw,
 270px"> 
<noscript>
<img 
src="https://cdn.akhbaralaan.net/2019/02/12/10/25/37510187000000_43_160.jpg"
alt=""
srcset="
https://cdn.akhbaralaan.net/2019/02/12/10/25/37526592000000_169_240.jpg 240w"
sizes="
(max-width:768px) 44vw,
(min-width:769px) and (max-width:1024px) 29vw,
(min-width:1025px) and (max-width:1270px) 21vw,
 270px" /> 
</noscript> 
</amp-img><div class="when">
			<span class="icon-time"><svg xmlns="http://www.w3.org/2000/svg" class="svg-icon-time" width="100" height="100" viewBox="0 0 100 100">
    <path d="M64.3 73.2 43.8 52.6 43.8 25l12.5 0 0 22.4 16.9 16.9zM50 0C22.4 0 0 22.4 0 50 0 77.6 22.4 100 50 100 77.6 100 100 77.6 100 50 100 22.4 77.6 0 50 0Zm0 87.5C29.3 87.5 12.5 70.7 12.5 50 12.5 29.3 29.3 12.5 50 12.5 70.7 12.5 87.5 29.3 87.5 50 87.5 70.7 70.7 87.5 50 87.5Z"/>
</svg>
</span>
            <span class="time relative"><amp-timeago layout="fixed-height" height="1em" datetime="2019-02-12T10:50:12.565+04:00" locale="ar">...</amp-timeago></span>
		</div>
	</a>
<a href="http://www.akhbaralaan.net/news/world/2019/2/12/روسيا-تسعى-إلى-فصل-الإنترنت-عن-البلاد-ما-الهدف" class="title">روسيا تسعى إلى فصل الإنترنت عن البلاد.. ما الهدف؟</a>
<span class="teaser">أعدت الحكومة الروسية مشروع قانون، تمّ عرضه على البرلمان، وينص على أنه &#034;على روسيا، إنشاء نسختها الخاصة من الانترنت&#034;.</span>
</li><li>
<a href="http://www.akhbaralaan.net/health/2017/7/30/إستخدموا-القهوة-مع-هذه-الوصفة-وإخسروا-المزيد-من-الوزن" class="image">
	<amp-img width="16"height="9"layout="responsive"src="https://cdn.akhbaralaan.net/2017/07/30/11/16/40602496000000_43_160.jpg"
srcset="
https://cdn.akhbaralaan.net/2018/12/12/22/36/81366086000000_169_240.jpg 240w"
sizes="
(max-width:768px) 44vw,
(min-width:769px) and (max-width:1024px) 29vw,
(min-width:1025px) and (max-width:1270px) 21vw,
 270px"> 
<noscript>
<img 
src="https://cdn.akhbaralaan.net/2017/07/30/11/16/40602496000000_43_160.jpg"
alt=""
srcset="
https://cdn.akhbaralaan.net/2018/12/12/22/36/81366086000000_169_240.jpg 240w"
sizes="
(max-width:768px) 44vw,
(min-width:769px) and (max-width:1024px) 29vw,
(min-width:1025px) and (max-width:1270px) 21vw,
 270px" /> 
</noscript> 
</amp-img><div class="when">
			<span class="icon-time"><svg xmlns="http://www.w3.org/2000/svg" class="svg-icon-time" width="100" height="100" viewBox="0 0 100 100">
    <path d="M64.3 73.2 43.8 52.6 43.8 25l12.5 0 0 22.4 16.9 16.9zM50 0C22.4 0 0 22.4 0 50 0 77.6 22.4 100 50 100 77.6 100 100 77.6 100 50 100 22.4 77.6 0 50 0Zm0 87.5C29.3 87.5 12.5 70.7 12.5 50 12.5 29.3 29.3 12.5 50 12.5 70.7 12.5 87.5 29.3 87.5 50 87.5 70.7 70.7 87.5 50 87.5Z"/>
</svg>
</span>
            <span class="time relative"><amp-timeago layout="fixed-height" height="1em" datetime="2017-07-30T11:48:33.159+04:00" locale="ar">...</amp-timeago></span>
		</div>
	</a>
<a href="http://www.akhbaralaan.net/health/2017/7/30/إستخدموا-القهوة-مع-هذه-الوصفة-وإخسروا-المزيد-من-الوزن" class="title">إستخدموا &#034;القهوة&#034; مع هذه الوصفة.. وإخسروا المزيد من الوزن</a>
<span class="teaser">تعتبر مشكلة &#034;زيادة الوزن&#034; مشكلة قد تواجه العديد من الأشخاص، فهي تحد من حركتهم كم تؤثر على نفسيتهم.. اذا كنت منهم اليك الحل</span>
</li></ul>
	</aside>
	
</div><div class="left">
	<div class="studio">
		<amp-youtube
			
			width="16"
			height="9"
			layout="responsive"
			
			data-live-channelid="UCqFCFEIqqh35HXvkl58CERw"
			
			data-param-rel=0
			data-param-controls=1
			data-param-showinfo=0
			data-param-playsinline=1>
			<div fallback>
				<p>المستعرض لا يدعم تشغيل الفيديو</p>
			</div>
		</amp-youtube>
	</div>
<div class="ad" id="sidebar-top-ad">
    <amp-ad width="200"
            height="200"
            type="doubleclick"
            data-enable-refresh="30"
            data-loading-strategy="prefer-viewability-over-views"
            json='{"targeting":{"section":"inner","post-id":"221804","post-category":"news"}}'
            media="(min-width: 200px) and (max-width: 249px)"
            data-slot="/4186097/akhbaralaan/akhbaralaan_sidebar_top">
    </amp-ad>
    <amp-ad width="250"
            height="250"
            type="doubleclick"
            data-enable-refresh="30"
            data-loading-strategy="prefer-viewability-over-views"
            json='{"targeting":{"section":"inner","post-id":"221804","post-category":"news"}}'
            media="(min-width: 250px) and (max-width: 299px)"
            data-slot="/4186097/akhbaralaan/akhbaralaan_sidebar_top">
    </amp-ad>
    <amp-ad width="300"
            height="250"
            type="doubleclick"
            data-enable-refresh="30"
            data-loading-strategy="prefer-viewability-over-views"
            json='{"targeting":{"section":"inner","post-id":"221804","post-category":"news"}}'
            media="(min-width: 300px) and (max-width: 335px)"
            data-slot="/4186097/akhbaralaan/akhbaralaan_sidebar_top">
    </amp-ad>
    <amp-ad width="336"
            height="280"
            type="doubleclick"
            data-enable-refresh="30"
            data-loading-strategy="prefer-viewability-over-views"
            json='{"targeting":{"section":"inner","post-id":"221804","post-category":"news"}}'
            media="(min-width: 336px) and (max-width: 768px)"
            data-slot="/4186097/akhbaralaan/akhbaralaan_sidebar_top">
    </amp-ad>
    <amp-ad width="300"
            height="250"
            type="doubleclick"
            data-enable-refresh="30"
            data-loading-strategy="prefer-viewability-over-views"
            json='{"targeting":{"section":"inner","post-id":"221804","post-category":"news"}}'
            media="(min-width: 769px)"
            data-slot="/4186097/akhbaralaan/akhbaralaan_sidebar_top">
    </amp-ad>
</div>

<div class="recent widget">
	<ul>
		<li>
<a href="http://www.akhbaralaan.net/news/world/2019/2/17/طائرات-امريكية-تنقل-مساعدات-إلى-فنزويلا" class="image">
	<amp-img width="16"height="9"layout="responsive"src="https://cdn.akhbaralaan.net/2019/02/17/04/44/17091249000000_43_160.jpg"
srcset="
https://cdn.akhbaralaan.net/2019/02/17/04/45/17107618000000_169_240.jpg 240w"
sizes="
(max-width:768px) 48vw,
(min-width:769px) and (max-width:1024px) 32vw,
(min-width:1025px) and (max-width:1270px) 24vw,
 300px"> 
<noscript>
<img 
src="https://cdn.akhbaralaan.net/2019/02/17/04/44/17091249000000_43_160.jpg"
alt=""
srcset="
https://cdn.akhbaralaan.net/2019/02/17/04/45/17107618000000_169_240.jpg 240w"
sizes="
(max-width:768px) 48vw,
(min-width:769px) and (max-width:1024px) 32vw,
(min-width:1025px) and (max-width:1270px) 24vw,
 300px" /> 
</noscript> 
</amp-img><div class="when">
			<span class="icon-time"><svg xmlns="http://www.w3.org/2000/svg" class="svg-icon-time" width="100" height="100" viewBox="0 0 100 100">
    <path d="M64.3 73.2 43.8 52.6 43.8 25l12.5 0 0 22.4 16.9 16.9zM50 0C22.4 0 0 22.4 0 50 0 77.6 22.4 100 50 100 77.6 100 100 77.6 100 50 100 22.4 77.6 0 50 0Zm0 87.5C29.3 87.5 12.5 70.7 12.5 50 12.5 29.3 29.3 12.5 50 12.5 70.7 12.5 87.5 29.3 87.5 50 87.5 70.7 70.7 87.5 50 87.5Z"/>
</svg>
</span>
            <span class="time relative"><amp-timeago layout="fixed-height" height="1em" datetime="2019-02-17T05:22:25.151+04:00" locale="ar">...</amp-timeago></span>
		</div>
	</a>
<a href="http://www.akhbaralaan.net/news/world/2019/2/17/طائرات-امريكية-تنقل-مساعدات-إلى-فنزويلا" class="title">طائرات امريكية تنقل مساعدات إلى فنزويلا</a>
<span class="teaser">شرعت القوات الجوية الأمريكية في نقل أطنان من المساعدات إلى مدينة كولومبية على الحدود الفنزويلية كجزء من جهد يهدف إلى تقويض الرئيس الاشتراكي نيكولاس مادورو.

</span>
</li><li>
<a href="http://www.akhbaralaan.net/news/world/2019/2/17/انهيار-مبنى-في-جامعة-روسية-وحصار-العشرات-تحت-الانقاض" class="image">
	<amp-img width="16"height="9"layout="responsive"src="https://cdn.akhbaralaan.net/2019/02/17/04/35/16557035000000_43_160.jpg"
srcset="
https://cdn.akhbaralaan.net/2019/02/17/04/36/16573449000000_169_240.jpg 240w"
sizes="
(max-width:768px) 48vw,
(min-width:769px) and (max-width:1024px) 32vw,
(min-width:1025px) and (max-width:1270px) 24vw,
 300px"> 
<noscript>
<img 
src="https://cdn.akhbaralaan.net/2019/02/17/04/35/16557035000000_43_160.jpg"
alt=""
srcset="
https://cdn.akhbaralaan.net/2019/02/17/04/36/16573449000000_169_240.jpg 240w"
sizes="
(max-width:768px) 48vw,
(min-width:769px) and (max-width:1024px) 32vw,
(min-width:1025px) and (max-width:1270px) 24vw,
 300px" /> 
</noscript> 
</amp-img><div class="when">
			<span class="icon-time"><svg xmlns="http://www.w3.org/2000/svg" class="svg-icon-time" width="100" height="100" viewBox="0 0 100 100">
    <path d="M64.3 73.2 43.8 52.6 43.8 25l12.5 0 0 22.4 16.9 16.9zM50 0C22.4 0 0 22.4 0 50 0 77.6 22.4 100 50 100 77.6 100 100 77.6 100 50 100 22.4 77.6 0 50 0Zm0 87.5C29.3 87.5 12.5 70.7 12.5 50 12.5 29.3 29.3 12.5 50 12.5 70.7 12.5 87.5 29.3 87.5 50 87.5 70.7 70.7 87.5 50 87.5Z"/>
</svg>
</span>
            <span class="time relative"><amp-timeago layout="fixed-height" height="1em" datetime="2019-02-17T04:37:17.422+04:00" locale="ar">...</amp-timeago></span>
		</div>
	</a>
<a href="http://www.akhbaralaan.net/news/world/2019/2/17/انهيار-مبنى-في-جامعة-روسية-وحصار-العشرات-تحت-الانقاض" class="title">انهيار مبنى في جامعة روسية وحصار العشرات تحت الانقاض</a>
<span class="teaser">انهار مبنى تابع لجامعة في مدينة سانت بطرسبرغ الروسية جزئيا السبت، ما أسفر عن حصار العشرات من الطلاب وموظفي الجامعة.

</span>
</li><li><div class="ad" id="native-ad">
	<!-- /27367402/Akhbaralaan_Native_Desktop -->
	<div id='div-gpt-ad-4186097-0'>
		<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-4186097-0'); });</script>
	</div>
	</div>
</li>
	<li>
<a href="http://www.akhbaralaan.net/news/arab-world/2019/2/17/تأجيل-اجتماع-لجنة-برلمانية-تدرس-ترشح-البشير-مجددا" class="image">
	<amp-img width="16"height="9"layout="responsive"src="https://cdn.akhbaralaan.net/2019/01/09/14/34/52449761000000_43_160.jpg"
srcset="
https://cdn.akhbaralaan.net/2019/01/09/14/34/52442364000000_169_240.jpg 240w"
sizes="
(max-width:768px) 48vw,
(min-width:769px) and (max-width:1024px) 32vw,
(min-width:1025px) and (max-width:1270px) 24vw,
 300px"> 
<noscript>
<img 
src="https://cdn.akhbaralaan.net/2019/01/09/14/34/52449761000000_43_160.jpg"
alt=""
srcset="
https://cdn.akhbaralaan.net/2019/01/09/14/34/52442364000000_169_240.jpg 240w"
sizes="
(max-width:768px) 48vw,
(min-width:769px) and (max-width:1024px) 32vw,
(min-width:1025px) and (max-width:1270px) 24vw,
 300px" /> 
</noscript> 
</amp-img><div class="when">
			<span class="icon-time"><svg xmlns="http://www.w3.org/2000/svg" class="svg-icon-time" width="100" height="100" viewBox="0 0 100 100">
    <path d="M64.3 73.2 43.8 52.6 43.8 25l12.5 0 0 22.4 16.9 16.9zM50 0C22.4 0 0 22.4 0 50 0 77.6 22.4 100 50 100 77.6 100 100 77.6 100 50 100 22.4 77.6 0 50 0Zm0 87.5C29.3 87.5 12.5 70.7 12.5 50 12.5 29.3 29.3 12.5 50 12.5 70.7 12.5 87.5 29.3 87.5 50 87.5 70.7 70.7 87.5 50 87.5Z"/>
</svg>
</span>
            <span class="time relative"><amp-timeago layout="fixed-height" height="1em" datetime="2019-02-17T04:33:47.695+04:00" locale="ar">...</amp-timeago></span>
		</div>
	</a>
<a href="http://www.akhbaralaan.net/news/arab-world/2019/2/17/تأجيل-اجتماع-لجنة-برلمانية-تدرس-ترشح-البشير-مجددا" class="title">تأجيل اجتماع لجنة برلمانية تدرس ترشح البشير مجددا</a>
<span class="teaser">أرجأت لجنة برلمانية سودانية اجتماعا بشأن تعديل الدستور للسماح للرئيس عمر البشير بالترشح لولاية جديدة، وفق ما أفادت وسائل إعلام رسمية .

</span>
</li></ul>
	<h4><span>آخر الأخبار</span></h4>
</div>
<div class="ad" id="sidebar-bottom-ad">
    <amp-ad width="160"
            height="600"
            type="doubleclick"
            data-enable-refresh="30"
            data-loading-strategy="prefer-viewability-over-views"
            json='{"targeting":{"section":"inner","post-id":"221804","post-category":"news"}}'
            media="(min-width: 200px) and (max-width: 299px)"
            data-slot="/4186097/akhbaralaan/akhbaralaan_sidebar_bottom">
    </amp-ad>
    <amp-ad width="300"
            height="600"
            type="doubleclick"
            data-enable-refresh="30"
            data-loading-strategy="prefer-viewability-over-views"
            json='{"targeting":{"section":"inner","post-id":"221804","post-category":"news"}}'
            media="(min-width: 301px)"
            data-slot="/4186097/akhbaralaan/akhbaralaan_sidebar_bottom">
    </amp-ad>
</div>
</div>
<div class="ad" id="footer-ad">
    <amp-ad width="234"
            height="60"
            type="doubleclick"
            data-enable-refresh="30"
            data-loading-strategy="prefer-viewability-over-views"
            json='{"targeting":{"section":"inner","post-id":"221804","post-category":"news"}}'
            media="(min-width: 240px) and (max-width: 320px)"
            data-slot="/4186097/akhbaralaan/akhbaralaan_footer">
    </amp-ad>
    <amp-ad width="320"
            height="50"
            type="doubleclick"
            data-enable-refresh="30"
            data-loading-strategy="prefer-viewability-over-views"
            json='{"targeting":{"section":"inner","post-id":"221804","post-category":"news"}}'
            media="(min-width: 321px) and (max-width: 480px)"
            data-slot="/4186097/akhbaralaan/akhbaralaan_footer">
    </amp-ad>
    <amp-ad width="468"
            height="60"
            type="doubleclick"
            data-enable-refresh="30"
            data-loading-strategy="prefer-viewability-over-views"
            json='{"targeting":{"section":"inner","post-id":"221804","post-category":"news"}}'
            media="(min-width: 481px) and (max-width: 768px)"
            data-slot="/4186097/akhbaralaan/akhbaralaan_footer">
    </amp-ad>
    <amp-ad width="728"
            height="90"
            type="doubleclick"
            data-enable-refresh="30"
            data-loading-strategy="prefer-viewability-over-views"
            json='{"targeting":{"section":"inner","post-id":"221804","post-category":"news"}}'
            media="(min-width: 769px)"
            data-slot="/4186097/akhbaralaan/akhbaralaan_footer">
    </amp-ad>
</div>
</div>
<footer id="footer">
	<div class="ft-container">
		<nav class="ft-navbar no-mobile">
				<ul class="ft-nv-menu">
					<li class="news">
							<a href="http://www.akhbaralaan.net/news" title="news">الأخبار</a>
						</li><li class="business">
							<a href="http://www.akhbaralaan.net/business" title="business">اقتصاد</a>
						</li><li class="sports">
							<a href="http://www.akhbaralaan.net/sports" title="sports">رياضة</a>
						</li><li class="health">
							<a href="http://www.akhbaralaan.net/health" title="health">صحة</a>
						</li><li class="technology">
							<a href="http://www.akhbaralaan.net/technology" title="technology">علوم وتكنولوجيا</a>
						</li><li class="entertainment">
							<a href="http://www.akhbaralaan.net/entertainment" title="entertainment">متفرقات</a>
						</li><li class="aishalaan">
							<a href="http://www.akhbaralaan.net/aishalaan" title="aishalaan">عيش الآن</a>
						</li><li class="icons">
						<a href="/static/live-tv" class="icon-tv" title="البث المباشر"><svg xmlns="http://www.w3.org/2000/svg" class="svg-icon-livetv" width="100" height="100" viewBox="0 0 100 100">
  <path d="m95.8 28.1c-8.7-1.2-17.9-2.1-27.5-2.7L84.4 9.4 78.1 3.1 56.2 25.1C54.1 25 52.1 25 50 25l0 0-25-25-6.2 6.3 19 19C25.9 25.6 14.6 26.6 4.2 28.1 1.5 38.7 0 50.3 0 62.5 0 74.7 1.5 86.3 4.2 96.9 18.2 98.9 33.7 100 50 100 66.3 100 81.8 98.9 95.8 96.9 98.5 86.3 100 74.7 100 62.5 100 50.3 98.5 38.7 95.8 28.1ZM84.4 85.4C73.8 86.8 62.2 87.5 50 87.5 37.8 87.5 26.2 86.8 15.6 85.4 13.6 78.4 12.5 70.6 12.5 62.5c0-8.1 1.1-15.9 3.1-22.9C26.2 38.2 37.8 37.5 50 37.5c12.2 0 23.8 0.7 34.4 2.1 2 7 3.1 14.8 3.1 22.9 0 8.1-1.1 15.9-3.1 22.9z"/>
  <path d="m36.2 45.7 0 33.6 32.3-16.7z">
    <animate attributeName="opacity" values="1;0;0;0;0;1" dur="2s" repeatCount="indefinite" />
  </path>
  <path d="m18.8 52.5 0 19.9 14.1 0 0-3.9-9 0 0-16-5.1 0zm17.4 0 0 19.9 5.1 0 0-19.9-5.1 0zm7.8 0 7.4 19.9 6.1 0 7.4-19.9-5.2 0-5.3 14.7-5.3-14.7-5.2 0zm23.5 0 0 19.9 14.1 0 0-3.9-9 0 0-4.6 8.2 0 0-3.9-8.2 0 0-3.7 8.7 0 0-3.9-13.9 0z" opacity="0">
    <animate attributeName="opacity" values="0;0;1;1;0;0" dur="2s" repeatCount="indefinite"/>
  </path>
</svg>
</a>
						<a href="http://www.alaan.tv/static/fm" target="_blank" class="icon-radio"><svg xmlns="http://www.w3.org/2000/svg" class="svg-icon-radio" width="100" height="100" viewBox="0 0 100 100">
    <path d="m29.9 40.3c1.6-1.6 1.6-4.2 0-5.8-2-2.1-3-4.7-3-7.4 0-2.7 1-5.4 3-7.5 1.6-1.6 1.6-4.2 0-5.8-0.8-0.8-1.8-1.2-2.8-1.2-1 0-2 0.4-2.8 1.2-3.5 3.6-5.3 8.5-5.3 13.2 0 4.8 1.8 9.6 5.3 13.2 1.6 1.6 4.1 1.6 5.6 0zM14.5 5.3C13.7 4.5 12.7 4.1 11.6 4.1 10.6 4.1 9.6 4.5 8.8 5.3 2.9 11.3 0 19.2 0 27.1 0 34.9 2.9 42.8 8.8 48.8c1.6 1.6 4.1 1.6 5.7 0 1.6-1.6 1.6-4.3 0-5.9-4.3-4.4-6.4-10.1-6.4-15.9 0-5.8 2.1-11.5 6.4-15.9 1.6-1.6 1.6-4.3 0-5.9zm35.6 32c5.6 0 10.2-4.6 10.2-10.2 0-5.6-4.6-10.2-10.2-10.2-5.6 0-10.2 4.6-10.2 10.2 0 5.6 4.6 10.2 10.2 10.2zM91.2 5.4c-1.6-1.6-4.1-1.6-5.7 0-1.6 1.6-1.6 4.3 0 5.9 4.3 4.4 6.4 10.1 6.4 15.9 0 5.8-2.1 11.5-6.4 15.9-1.6 1.6-1.6 4.3 0 5.9 0.8 0.8 1.8 1.2 2.9 1.2 1 0 2.1-0.4 2.9-1.2C97.1 42.9 100 35 100 27.1 100 19.3 97.1 11.4 91.2 5.4Zm-41.1 40 0 0c-2.6 0-5.2-0.6-7.5-1.9l-19.7 52.4 9.3 0 5.4-6.3 25 0 5.3 6.3 9.3 0L57.5 43.5c-2.3 1.3-4.9 1.9-7.4 1.9zm-0.1 3 6.3 22.5-12.5 0zm-9.9 35 2.3-6.3 15.1 0 2.9 6.3-20.3 0zM70.1 13.9c-1.6 1.6-1.6 4.2 0 5.8 2 2.1 3 4.7 3 7.4 0 2.7-1 5.4-3 7.5-1.6 1.6-1.6 4.2 0 5.8 0.8 0.8 1.8 1.2 2.8 1.2 1 0 2-0.4 2.8-1.2 3.6-3.6 5.3-8.5 5.3-13.2 0-4.8-1.8-9.6-5.3-13.2-1.5-1.6-4.1-1.6-5.6 0z"/>
</svg>
</a>
					</li>
					<li class="to-top" role="button" tabindex="99" title="للأعلى"
						on="tap:html.scrollTo(duration=400, position=top)"><span class="icon-top"><svg xmlns="http://www.w3.org/2000/svg" class="svg-icon-top" width="100" height="100" viewBox="0 0 100 100">
    <path d="M11.7 80.9 0 69.1l50-50 50 50L88.3 80.9 50 42.6Z"/>
</svg>
</span>
					</li>
				</ul>
			</nav>
		<div class="ft-body">
			<section class="about no-mobile">
					<h4>عن تلفزيون الآن</h4>
					<ul>
						<li class="summery"><span>الآن قناة تلفزيونية فضائية تبث للوطن العربي من مقرها في دبي.<br>تتطلع لتكون قناة "دبي للإعلام العربي" وتلبي احتياجات جمهورها من خلال الديناميكية والشمولية والابتكار.</span></li>
						<li class="location"><a href="https://www.google.com/maps/dir//Dubai+Media+City+Alaan+TV" target="_blank"><span class="icon-location"><svg xmlns="http://www.w3.org/2000/svg" class="svg-icon-location" width="100" height="100" viewBox="0 0 100 100">
    <path d="M50 0C32.7 0 18.8 14 18.8 31.3 18.8 62.5 50 100 50 100 50 100 81.3 62.5 81.3 31.3 81.3 14 67.3 0 50 0Zm0 50C39.6 50 31.3 41.6 31.3 31.3 31.3 20.9 39.6 12.5 50 12.5 60.4 12.5 68.8 20.9 68.8 31.3 68.8 41.6 60.4 50 50 50Z"/>
</svg>
</span><span>الإمارات العربية المتحدة - دبي مدينة دبي للإعلام - مبنى رويترز الطابقين الرابع والخامس</span></a></li>
						<li class="phone"><a href="tel:+97144277888"><span class="icon-phone"><svg xmlns="http://www.w3.org/2000/svg" class="svg-icon-phone" width="100" height="100" viewBox="0 0 100 100">
    <path d="M73.3 60C66.7 66.7 66.7 73.3 60 73.3 53.3 73.3 46.7 66.7 40 60 33.3 53.3 26.7 46.7 26.7 40 26.7 33.3 33.3 33.3 40 26.7 46.7 20 26.7 0 20 0 13.3 0 0 20 0 20 0 33.3 13.7 60.4 26.7 73.3 39.6 86.3 66.7 100 80 100 80 100 100 86.7 100 80 100 73.3 80 53.3 73.3 60Z"/>
</svg>
</span><span>+971 44 277 888</span></a></li>
						<li class="mail"><span class="icon-mail"><svg xmlns="http://www.w3.org/2000/svg" class="svg-icon-mail" width="100" height="100" viewBox="0 0 100 100">
    <path d="m100 36 0 44.3q0 3.7-2.6 6.3-2.6 2.6-6.3 2.6l-82.1 0q-3.7 0-6.3-2.6Q0 84 0 80.4l0-44.3q2.5 2.7 5.6 4.9 20.2 13.7 27.7 19.3 3.2 2.3 5.2 3.7 2 1.3 5.3 2.7 3.3 1.4 6.1 1.4l0.1 0q2.8 0 6.1-1.4 3.3-1.4 5.3-2.7 2-1.3 5.2-3.7 9.5-6.9 27.8-19.3 3.2-2.2 5.6-4.9zm0-16.4q0 4.4-2.7 8.4-2.7 4-6.8 6.9-21 14.6-26.1 18.1-0.6 0.4-2.4 1.7-1.8 1.3-3 2.1-1.2 0.8-2.9 1.8-1.7 1-3.2 1.5-1.5 0.5-2.8 0.5l-0.1 0q-1.3 0-2.8-0.5-1.5-0.5-3.2-1.5-1.7-1-2.9-1.8-1.2-0.8-3-2.1-1.8-1.3-2.4-1.7Q30.6 49.5 21 42.9 11.5 36.3 9.6 34.9 6.1 32.6 3.1 28.5 0 24.4 0 20.9q0-4.4 2.3-7.3 2.3-2.9 6.6-2.9l82.1 0q3.6 0 6.3 2.6Q100 16 100 19.6Z"/>
</svg>
</span><span>ص.ب 500765</span></li>
					</ul>
				</section>
				<div class="sections no-mobile">
					<section class="news">
							<h4><a href="http://www.akhbaralaan.net/news" title="news">الأخبار</a></h4>
							<ul>
								<li>
									<a href="http://www.akhbaralaan.net/news/arab-world">أخبار عربية</a></li><li>
									<a href="http://www.akhbaralaan.net/news/world">أخبار عالمية</a></li><li>
									<a href="http://www.akhbaralaan.net/news/exclusive">حصري</a></li><li>
									<a href="http://www.akhbaralaan.net/news/special-reports">ملفات خاصة</a></li><li>
									<a href="http://www.akhbaralaan.net/news/columnists">مقالات رأي</a></li><li>
									<a href="http://www.akhbaralaan.net/news/documentaries">وثائقيات</a></li></ul>
						</section>
					<section class="business">
							<h4><a href="http://www.akhbaralaan.net/business" title="business">اقتصاد</a></h4>
							<ul>
								</ul>
						</section>
					<section class="sports">
							<h4><a href="http://www.akhbaralaan.net/sports" title="sports">رياضة</a></h4>
							<ul>
								</ul>
						</section>
					<section class="health">
							<h4><a href="http://www.akhbaralaan.net/health" title="health">صحة</a></h4>
							<ul>
								</ul>
						</section>
					<section class="technology">
							<h4><a href="http://www.akhbaralaan.net/technology" title="technology">علوم وتكنولوجيا</a></h4>
							<ul>
								</ul>
						</section>
					<section class="entertainment">
							<h4><a href="http://www.akhbaralaan.net/entertainment" title="entertainment">متفرقات</a></h4>
							<ul>
								<li>
									<a href="http://www.akhbaralaan.net/entertainment/celebrities">فن ومشاهير</a></li><li>
									<a href="http://www.akhbaralaan.net/entertainment/misc">منوعات</a></li><li>
									<a href="http://www.akhbaralaan.net/entertainment/shopping">تسوق</a></li><li>
									<a href="http://www.akhbaralaan.net/entertainment/womens-world">عالم المرأة</a></li><li>
									<a href="http://www.akhbaralaan.net/entertainment/fashion-and-beauty">موضة وجمال</a></li><li>
									<a href="http://www.akhbaralaan.net/entertainment/cooking">طبخ</a></li></ul>
						</section>
					<section class="aishalaan">
							<h4><a href="http://www.akhbaralaan.net/aishalaan" title="aishalaan">عيش الآن</a></h4>
							<ul>
								</ul>
						</section>
					</div>
			<div class="more-about">
				<section class="about-us no-mobile">
						<h4>حول</h4>
						<ul>
							<li><a href="/static/about-us">من نحن</a>
							</li><li><a href="http://www.alaan.tv/static/jobs">وظائف</a>
							</li><li><a href="/static/advertise-with-us">أعلن معنا</a>
							</li><li><a href="/static/terms-of-use">شروط الاستخدام</a>
							</li><li><a href="/static/privacy-policy">سياسة الخصوصية</a>
							</li><li><a href="/static/contact-us">الاتصال بنا</a></li>
						</ul>
					</section>
				<section class="social">
					<div class="logo"><a href="//www.akhbaralaan.net"><span class="icon-logo-news"><svg xmlns="http://www.w3.org/2000/svg" class="svg-icon-akhbaralaan" width="185" height="100" viewBox="0 0 185 100">
    <path d="M47.6 0C21.4 0 0 21.3 0 47.5 0 74.5 20.8 100 55.6 100l0-8.9C78 87.8 95.1 70.9 95.1 47.5 95.1 21.3 73.9 0 47.6 0ZM26.3 27.4c2.8 0 5 2.2 5 4.9 0 2.8-2.3 5.1-5 5.1-2.8 0-5.1-2.3-5.1-5 0-2.8 2.3-5 5.1-5zm23 0.3c1.8 0 3.1 1.3 4.7 1.3 1.6 0 3-1.3 3-1.3l0 5.8c0 0-1.3 1.2-3 1.2-1.7 0-2.9-1.2-4.7-1.2-1.8 0-3.8 1.2-3.8 1.2l0-5.7c0 0 2-1.3 3.8-1.3zm24.7 5 9.4 0 0 32.9-9.4 0 0-32.9zm-14.5 0 9.4 0 0 23.5c0 5.2-4.2 9.4-9.4 9.4l-12.9 0 0-6.4 8.9 0c2.1 0 3.8-1.6 4-3.6l0-22.9zm-48.3 4.7 9.2 0 0 18.1c0.2 2 1.9 3.7 4 3.7l3.8 0c2.1 0 3.8-1.7 4-3.7l0-18.1 9.2 0 0 18.7c0 5.2-4 9.5-9.3 9.5l-11.7 0c-5.2 0-9.3-4.3-9.3-9.5l0-18.7zm35.4 0 9.2 0 0 18.4-9.2 0 0-18.4zm138.4 28.2-9.4 0 0-32.9 9.4 0 0 32.9zm-86-2.9 0.7 0c2.1 0 3.8-1.6 4-3.6l0-21.8 9.4 0 0 22.4c0 5.2-4.2 9.4-9.4 9.4l-4.7 0 0-6.4zM155.4 24.9c-2.6 0-4.8 2.1-4.8 4.8 0 2.6 2.1 4.8 4.8 4.8 2.6 0 4.8-2.2 4.8-4.9 0-2.6-2.1-4.7-4.8-4.7zm-17.4 43.9c-2.6 0-4.8 2.1-4.8 4.8 0 2.6 2.1 4.8 4.8 4.8 2.6 0 4.8-2.2 4.8-4.9 0-2.6-2.1-4.7-4.8-4.7zm44.1-46.7 3 0 0-3.4-3.6 0c-3.6 0-5.3 1.3-5.3 4.2 0 1.6 0.7 2.5 0.7 2.5l0.5 0.6-1.7 0 0 3.5 9.4 0 0-3.5-3 0c-0.9 0-2.9 0-2.9-2 0-1.9 2.2-1.9 2.9-1.9zm-20.9 15.4-13.3 0 0 6.4 9.4 0c2.1 0 3.8 1.6 4 3.6l0 8.2c-0.2 2-1.9 3.6-4 3.6l-14.5 0 0-21.8-9.4 0 0 21.8-1.8 0c-2.1 0-3.8-1.6-4-3.6l0-22.9-9.4 0 0 23.5c0 5.2 4.2 9.4 9.4 9.4l33.6 0c5.2 0 9.4-4.2 9.4-9.4l0-9.4c0-5.2-4.2-9.4-9.4-9.4z"/>
</svg>
</span></a>
					</div><ul class="social-links">
						<li><a href="https://www.facebook.com/akhbaralaan"    target="_blank"><span class="icon-facebook"><svg xmlns="http://www.w3.org/2000/svg" class="svg-icon-facebook" width="100" height="100" viewBox="0 0 100 100">
    <path d="M49.4 0A50 50 0 0 0 0 50.4 50 50 0 0 0 50.2 100 50 50 0 0 0 100 50L100 49.2A50 50 0 0 0 73.6 5.9L73.6 19.6 65.1 19.6C58.3 19.6 57 22.8 57 27.5L57 37.8 73.1 37.8 71 54 57 54 57 95.5 40.3 95.5 40.3 54 26.4 54 26.4 37.8 40.3 37.8 40.3 25.9C40.3 12 48.8 4.5 61.1 4.5 65.4 4.5 69.1 4.7 71.5 4.9A50 50 0 0 0 49.4 0z"/>
</svg>
</span></a>
						<li><a href="https://www.twitter.com/akhbar"     target="_blank"><span class="icon-twitter"><svg xmlns="http://www.w3.org/2000/svg" class="svg-icon-twitter" width="100" height="100" viewBox="0 0 100 100">
    <path d="M49.4 0A50 50 0 0 0 0 50.4 50 50 0 0 0 50.2 100 50 50 0 0 0 100 50L100 49.2A50 50 0 0 0 89 18.8C87.6 22.1 85.2 24.8 82.1 26.7 85.6 26.2 88.9 25.3 92 23.9 89.7 27.4 86.8 30.4 83.4 32.9 83.4 33.6 83.5 34.4 83.5 35.1 83.5 57.9 66.1 84.1 34.4 84.1 24.7 84.1 15.6 81.3 8 76.4 9.3 76.5 10.7 76.6 12.1 76.6 20.2 76.6 27.6 73.9 33.5 69.3 26 69.1 19.6 64.1 17.4 57.3 18.5 57.5 19.5 57.6 20.7 57.6 22.2 57.6 23.8 57.4 25.2 57 17.3 55.4 11.4 48.4 11.4 40.1 11.4 40 11.4 39.9 11.4 39.9 13.7 41.2 16.4 41.9 19.2 42 14.6 38.9 11.5 33.7 11.5 27.7 11.5 24.5 12.4 21.6 13.8 19 22.3 29.4 35 36.3 49.4 37 49.1 35.8 48.9 34.5 48.9 33.1 48.9 23.6 56.6 15.9 66.2 15.9 71.1 15.9 75.6 18 78.7 21.3 82.1 20.6 85.3 19.5 88.3 17.9A50 50 0 0 0 49.4 0z"/>
</svg>
</span></a>
						<li><a href="https://plus.google.com/+قناةالان"      target="_blank"><span class="icon-google"><svg xmlns="http://www.w3.org/2000/svg" class="svg-icon-google" width="100" height="100" viewBox="0 0 100 100">
    <path d="M49.4 0A50 50 0 0 0 0 50.4 50 50 0 0 0 50.2 100 50 50 0 0 0 99.8 54.1L91.8 54.1 91.8 62.3 83.6 62.3 83.6 54.1 75.5 54.1 75.5 45.9 83.6 45.9 83.6 37.7 91.8 37.7 91.8 45.9 99.8 45.9A50 50 0 0 0 49.4 0zM38.6 21.4C46.4 21.4 52.8 24.2 57.8 28.9L50.1 36.3C47.9 34.3 44.2 31.9 38.6 31.9 28.9 31.9 20.9 40 20.9 50 20.9 60 28.9 68.1 38.6 68.1 50 68.1 54.2 59.9 54.9 55.7L38.6 55.7 38.6 45.9 65.7 45.9C65.9 47.3 66.1 48.8 66.1 50.7 66.1 67 55.2 78.6 38.6 78.6 22.8 78.6 10 65.8 10 50 10 34.2 22.8 21.4 38.6 21.4z"/>
</svg>
</span></a>
						<li><a href="https://www.youtube.com/user/alaantube"     target="_blank"><span class="icon-youtube"><svg xmlns="http://www.w3.org/2000/svg" class="svg-icon-youtube" width="100" height="100" viewBox="0 0 100 100">
    <path d="M49.4 0A50 50 0 0 0 0 50.4 50 50 0 0 0 50.2 100 50 50 0 0 0 100 50L100 49.2A50 50 0 0 0 49.4 0zM50 23.6L50 23.6C50 23.6 65.8 23.6 76.3 24.4 77.7 24.6 80.9 24.6 83.8 27.6 86 29.8 86.8 35 86.8 35 86.8 35 87.5 41.1 87.5 47.1L87.5 52.8C87.5 58.9 86.8 65 86.8 65 86.8 65 86 70.1 83.8 72.4 80.9 75.4 77.7 75.4 76.3 75.6 65.8 76.4 50 76.4 50 76.4 50 76.4 30.5 76.2 24.5 75.6 22.8 75.3 19.1 75.4 16.2 72.4 14 70.1 13.3 65 13.3 65 13.3 65 12.5 58.9 12.5 52.8L12.5 47.1C12.5 41.1 13.3 35 13.3 35 13.3 35 14 29.8 16.2 27.6 19.1 24.6 22.3 24.6 23.7 24.4 34.2 23.6 50 23.6 50 23.6zM42.3 38.7L42.3 59.7 62.5 49.2 42.3 38.7z"/>
</svg>
</span></a>
						<li><a href="https://www.instagram.com/akhbaralaan/"   target="_blank"><span class="icon-instagram"><svg xmlns="http://www.w3.org/2000/svg" class="svg-icon-instagram" width="100" height="100" viewBox="0 0 100 100">
    <path d="M49.4 0A50 50 0 0 0 0 50.4 50 50 0 0 0 50.2 100 50 50 0 0 0 100 50L100 49.2A50 50 0 0 0 49.4 0zM50 15C59.5 15 60.7 15 64.4 15.2 68.2 15.4 70.7 16 72.9 16.8 75.2 17.7 77.2 18.9 79.1 20.9 81.1 22.8 82.3 24.8 83.2 27.1 84 29.3 84.6 31.8 84.8 35.6 85 39.3 85 40.5 85 50 85 59.5 85 60.7 84.8 64.4 84.6 68.2 84 70.7 83.2 72.9 82.3 75.2 81.1 77.2 79.1 79.1 77.2 81.1 75.2 82.3 72.9 83.2 70.7 84 68.2 84.6 64.4 84.8 60.7 85 59.5 85 50 85 40.5 85 39.3 85 35.6 84.8 31.8 84.6 29.3 84 27.1 83.2 24.8 82.3 22.8 81.1 20.9 79.1 18.9 77.2 17.7 75.2 16.8 72.9 16 70.7 15.4 68.2 15.2 64.4 15 60.7 15 59.5 15 50 15 40.5 15 39.3 15.2 35.6 15.4 31.8 16 29.3 16.8 27.1 17.7 24.8 18.9 22.8 20.9 20.9 22.8 18.9 24.8 17.7 27.1 16.8 29.3 16 31.8 15.4 35.6 15.2 39.3 15 40.5 15 50 15zM50 21.3C40.7 21.3 39.5 21.3 35.9 21.5 32.4 21.7 30.6 22.2 29.4 22.7 27.7 23.3 26.6 24.1 25.3 25.3 24.1 26.6 23.3 27.7 22.7 29.4 22.2 30.6 21.7 32.4 21.5 35.9 21.3 39.5 21.3 40.7 21.3 50 21.3 59.3 21.3 60.5 21.5 64.1 21.7 67.6 22.2 69.4 22.7 70.6 23.3 72.3 24.1 73.4 25.3 74.7 26.6 75.9 27.7 76.7 29.4 77.3 30.6 77.8 32.4 78.3 35.9 78.5 39.5 78.7 40.7 78.7 50 78.7 59.3 78.7 60.5 78.7 64.1 78.5 67.6 78.3 69.4 77.8 70.6 77.3 72.3 76.7 73.4 75.9 74.7 74.7 75.9 73.4 76.7 72.3 77.3 70.6 77.8 69.4 78.3 67.6 78.5 64.1 78.7 60.5 78.7 59.3 78.7 50 78.7 40.7 78.7 39.5 78.5 35.9 78.3 32.4 77.8 30.6 77.3 29.4 76.7 27.7 75.9 26.6 74.7 25.3 73.4 24.1 72.3 23.3 70.6 22.7 69.4 22.2 67.6 21.7 64.1 21.5 60.5 21.3 59.3 21.3 50 21.3zM68.7 27.1C71 27.1 72.9 29 72.9 31.3 72.9 33.6 71 35.5 68.7 35.5 66.4 35.5 64.5 33.6 64.5 31.3 64.5 29 66.4 27.1 68.7 27.1zM50 32C59.9 32 68 40.1 68 50 68 59.9 59.9 68 50 68 40.1 68 32 59.9 32 50 32 40.1 40.1 32 50 32zM50 38.3C43.6 38.3 38.3 43.6 38.3 50 38.3 56.4 43.6 61.7 50 61.7 56.4 61.7 61.7 56.4 61.7 50 61.7 43.6 56.4 38.3 50 38.3z"/>
</svg>
</span></a>
						<li><a href="https://www.pinterest.com/alaantv/"   target="_blank"><span class="icon-pinterest"><svg xmlns="http://www.w3.org/2000/svg" class="svg-icon-pinterest" width="100" height="100" viewBox="0 0 100 100">
    <path d="M50 0C22.4 0 0 22.4 0 50c0 21.2 13.2 39.3 31.8 46.5-0.4-3.9-0.8-10 0.2-14.3 0.9-3.9 5.9-24.8 5.9-24.8 0 0-1.5-3-1.5-7.4 0-6.9 4-12.1 9-12.1 4.3 0 6.3 3.2 6.3 7 0 4.3-2.7 10.7-4.1 16.6-1.2 5 2.5 9 7.4 9 8.9 0 15.7-9.4 15.7-22.9 0-12-8.6-20.3-20.9-20.3-14.2 0-22.6 10.7-22.6 21.7 0 4.3 1.6 8.9 3.7 11.4 0.4 0.5 0.5 0.9 0.3 1.4-0.4 1.6-1.2 5-1.4 5.7-0.2 0.9-0.7 1.1-1.7 0.7-6.2-2.9-10.1-12-10.1-19.4 0-15.8 11.5-30.2 33-30.2 17.3 0 30.8 12.4 30.8 28.9 0 17.2-10.9 31.1-25.9 31.1-5.1 0-9.8-2.6-11.5-5.7 0 0-2.5 9.5-3.1 11.9C40.3 89 37.2 94.5 35.2 97.8 39.9 99.2 44.8 100 50 100 77.6 100 100 77.6 100 50 100 22.4 77.6 0 50 0Z"/>
</svg>
</span></a>
						<li><a href="https://soundcloud.com/alaanfm"  target="_blank"><span class="icon-soundcloud"><svg xmlns="http://www.w3.org/2000/svg" class="svg-icon-soundcloud" width="100" height="100" viewBox="0 0 100 100">
    <path d="M49.4 0A50 50 0 0 0 0.4 43.9C0.6 43.7 0.7 43.4 1 43.4 1.5 43.4 1.8 44.5 1.8 44.5L2.4 50.1 1.8 55.9C1.8 56.4 1.5 56.8 1 56.8 0.8 56.8 0.6 56.8 0.5 56.7A50 50 0 0 0 50.2 100 50 50 0 0 0 100 50L100 49.2A50 50 0 0 0 49.4 0zM52.7 19C63.5 19 72.4 27.6 73.3 38.1 74.7 37.5 76.2 37.2 77.8 37.2 84.3 37.2 89.5 42.4 89.5 48.9 89.5 55.3 84.3 60.6 77.8 60.6 77.6 60.6 45.7 60.6 45.6 60.6 44.9 60.5 44.4 59.9 44.4 59.2L44.4 22.1C44.4 21.4 44.6 21 45.5 20.7 47.8 19.8 50.1 19 52.7 19zM40.4 24.3C41 24.3 41.3 25.2 41.3 25.2 41.3 25.2 42.1 32.3 42.1 49.9 42.1 53.7 41.6 59.9 41.6 59.9 41.6 60.5 40.9 60.9 40.3 60.9 39.7 60.9 39.1 60.5 39.1 59.9 39.1 59.9 38.7 53.9 38.7 50.1 38.7 33.6 39.5 25.2 39.5 25.2 39.5 25.2 39.8 24.3 40.4 24.3zM29.1 28.5C29.8 28.5 30 29.4 30 29.4 30 29.4 30.8 37.3 30.8 50.1 30.8 53.9 30.5 60 30.5 60 30.5 60.5 29.8 60.9 29.1 60.9 28.5 60.9 27.8 60.5 27.8 60 27.8 60 27.5 52.9 27.5 50.1 27.5 38.5 28.3 29.4 28.3 29.4 28.3 29.4 28.5 28.5 29.1 28.5zM34.8 29.3C35.4 29.3 35.7 30.2 35.7 30.2 35.7 30.2 36.5 34.6 36.5 50 36.5 53.8 35.9 60 35.9 60 35.9 60.5 35.3 61 34.7 61 34.1 61 33.4 60.5 33.4 60 33.4 60 33.1 53.8 33.1 50 33.1 37.1 33.8 30.2 33.8 30.2 33.8 30.2 34.2 29.3 34.8 29.3zM23.5 29.7C24.1 29.7 24.5 30.8 24.5 30.8 24.5 30.8 25.2 38.6 25.2 50.1 25.2 54 24.6 60 24.6 60 24.6 60.6 24.1 61 23.5 61 22.9 61 22.4 60.6 22.4 60 22.4 60 21.8 53 21.8 50.1 21.8 40 22.6 30.8 22.6 30.8 22.6 30.8 22.9 29.7 23.5 29.7zM17.9 33.4C18.4 33.4 18.8 34.5 18.8 34.5 18.8 34.5 19.4 40.1 19.4 50.1 19.4 54 18.9 60 18.9 60 18.9 60.6 18.4 61 17.9 61 17.3 61 16.8 60.6 16.8 60 16.8 60 16.3 53 16.3 50.1 16.3 40.5 17 34.5 17 34.5 17 34.5 17.3 33.4 17.9 33.4zM6.6 39.3C7.1 39.3 7.5 40.5 7.5 40.5 7.5 40.5 8.1 48.1 8.1 50.1 8.1 51.7 7.6 59 7.6 59 7.6 59.5 7.1 60 6.6 60 6.1 60 5.6 59.5 5.6 59 5.6 59 5.1 51.3 5.1 50.1 5.1 48.3 5.7 40.5 5.7 40.5 5.7 40.5 6.1 39.3 6.6 39.3zM12.2 40.1C12.8 40.1 13.1 41.2 13.1 41.2 13.1 41.2 13.8 48.4 13.8 50.1 13.8 51.5 13.2 60 13.2 60 13.2 60.6 12.8 61 12.2 61 11.7 61 11.2 60.6 11.2 60 11.2 60 10.7 52.4 10.7 50.1 10.7 48.4 11.4 41.2 11.4 41.2 11.4 41.2 11.7 40.1 12.2 40.1z"/>
</svg>
</span></a>
						<li><a href="https://www.linkedin.com/company/al-aan-tv"    target="_blank"><span class="icon-linkedin"><svg xmlns="http://www.w3.org/2000/svg" class="svg-icon-linkedin" width="100" height="100" viewBox="0 0 100 100">
    <path d="M49.4 0A50 50 0 0 0 22.7 8.1C27.4 8.1 31.3 12 31.3 16.8 31.3 21.6 27.4 25.4 22.6 25.4 17.9 25.4 14 21.6 14 16.8 14 16.2 14.1 15.7 14.2 15.2A50 50 0 0 0 0 50.4 50 50 0 0 0 50.2 100 50 50 0 0 0 100 50L100 49.2A50 50 0 0 0 49.4 0zM68.1 30.8C83.2 30.8 86 40.7 86 53.7L86 80 71.1 80 71.1 56.7C71.1 51.1 71 43.9 63.3 43.9 55.6 43.9 54.4 50 54.4 56.3L54.4 80 39.5 80 39.5 32 53.8 32 53.8 38.6 54 38.6C56 34.8 60.8 30.8 68.1 30.8zM15.2 32L30.1 32 30.1 80 15.2 80 15.2 32z"/>
</svg>
</span></a>
						<li><a href="https://www.google.com/maps/dir//Dubai+Media+City+Alaan+TV"   target="_blank"><span class="icon-location"><svg xmlns="http://www.w3.org/2000/svg" class="svg-icon-location" width="100" height="100" viewBox="0 0 100 100">
    <path d="M50 0C32.7 0 18.8 14 18.8 31.3 18.8 62.5 50 100 50 100 50 100 81.3 62.5 81.3 31.3 81.3 14 67.3 0 50 0Zm0 50C39.6 50 31.3 41.6 31.3 31.3 31.3 20.9 39.6 12.5 50 12.5 60.4 12.5 68.8 20.9 68.8 31.3 68.8 41.6 60.4 50 50 50Z"/>
</svg>
</span></a>
						<li><a href="tel:+97144277888" class="on-mobile"><span class="icon-phone"><svg xmlns="http://www.w3.org/2000/svg" class="svg-icon-phone" width="100" height="100" viewBox="0 0 100 100">
    <path d="M73.3 60C66.7 66.7 66.7 73.3 60 73.3 53.3 73.3 46.7 66.7 40 60 33.3 53.3 26.7 46.7 26.7 40 26.7 33.3 33.3 33.3 40 26.7 46.7 20 26.7 0 20 0 13.3 0 0 20 0 20 0 33.3 13.7 60.4 26.7 73.3 39.6 86.3 66.7 100 80 100 80 100 100 86.7 100 80 100 73.3 80 53.3 73.3 60Z"/>
</svg>
</span></a>
					</ul>
				</section>
			</div>
		</div>
	</div>
	<div class="copyrights">
		<span>لا يسمح بنسخ أو استعمال مواد هذا الموقع بأي شكل كان إلا بإذن خطي مسبق من <strong>alaan.tv</strong></span><br>
		<span>جميع الحقوق محفوظة&nbsp;&copy;&nbsp;2006 -&nbsp;2019</span>
	</div>
	<!-- Start Alexa Certify Javascript
	<script type="text/javascript">
	_atrk_opts = { atrk_acct:"FSbth1a0k700M3", domain:"akhbaralaan.net",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
	<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=FSbth1a0k700M3" style="display:none" height="1" width="1" alt="" /></noscript>
	End Alexa Certify Javascript -->
</footer>
<amp-user-notification id="gdpr-notification" layout="nodisplay">
  <div>
    <p >يستخدم هذا الموقع ملفات تعريف الارتباط لتخزين معلومات على جهازك لتساعدنا على تحسين تجربة الاستخدام واختيار المحتوى والإعلانات التي تناسبك. تصفحك لهذا الموقع يقتضي موافقتك على تخزين هذه الملفات، طالع <a href="http://www.akhbaralaan.net/static/privacy-policy">سياسة الخصوصية</a> ...</p>
    <button on="tap:gdpr-notification.dismiss" class="ampstart-btn caps ml1">أوافق</button>
  </div>
</amp-user-notification><!--
<script async src="//www.akhbaralaan.net/static/js/lib/1549786821102/main.min.js"></script>
-->
<script async>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</script>
</body>
</html>