<!doctype html>
<html id="html" lang="ar-AE">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport"              content="width=device-width, initial-scale=1, minimum-scale=1">
<meta name="copyright"             content="Tower Media">
<meta property="fb:app_id"         content="1596021747377433">
<meta property="fb:pages"          content="1617599898487768,714943861882467,179888795368910,431701256959879,422485941171387,182620695086763,533939083288589,191248460904940,117214685096872,1378064855769126,1621258771448769,54637176947,1696898710554287,118158551572666,124281667585509,594573380608543,150253531687373,721006114607449,363728446975665">
<meta name="msvalidate.01"         content="945EA9A5179254F2FCDED5B6A47945CC">
<link rel="alternate"              type="application/rss+xml"  href="/rss/xml">
<link rel="alternate"              type="application/atom+xml" href="/rss/atom">
<title>الكونجرس يصدق على تعيين بومبيو وزيرا للخارجية الأمريكية</title>
<meta name="description"           content="صادق مجلسُ الشيوخ الأمريكي على تعيين ِ مدير ِ الاستخابرات المركزية مايك بومبيو وزيراً &nbsp;للخارجية في إدارةِ الرئيس دونالد ترامب..">
<meta name="keywords"              content="اخبار عالمية,امريكا,بومبيو">
<meta name="news_keywords"         content="اخبار عالمية, امريكا, بومبيو">
<meta property="og:site_name"      content="أخبار الآن">
<meta property="og:url"            content="http://www.akhbaralaan.net/news/world/2018/4/26/الكونجرس-يصدق-على-تعيين-بومبيو-وزيرا-للخارجية-الأمريكية">
<meta property="og:type"           content="article">
<meta property="og:image"          content="https://cdn.akhbaralaan.net/2018/04/26/23/41/85298945000000_169_640.jpg">
<meta name="twitter:image"         content="https://cdn.akhbaralaan.net/2018/04/26/23/41/85298945000000_169_640.jpg">
<meta property="og:title"          content="الكونجرس يصدق على تعيين بومبيو وزيرا للخارجية الأمريكية">
<meta name="twitter:title"         content="الكونجرس يصدق على تعيين بومبيو وزيرا للخارجية الأمريكية">
<meta property="og:description"    content="صادق مجلسُ الشيوخ الأمريكي على تعيين ِ مدير ِ الاستخابرات المركزية مايك بومبيو وزيراً &nbsp;للخارجية في إدارةِ الرئيس دونالد ترامب..">
<meta name="twitter:description"   content="صادق مجلسُ الشيوخ الأمريكي على تعيين ِ مدير ِ الاستخابرات المركزية مايك بومبيو وزيراً &nbsp;للخارجية في إدارةِ الرئيس دونالد ترامب..">
<meta name="twitter:card"          content="summary_large_image">
<meta name="twitter:site"          content="@akhbar">
<meta name="twitter:creator"       content="@akhbar">
<link rel="canonical"              href="http://www.akhbaralaan.net/news/world/2018/4/26/الكونجرس-يصدق-على-تعيين-بومبيو-وزيرا-للخارجية-الأمريكية">
<link rel="amphtml"                href="http://www.akhbaralaan.net/news/world/2018/4/26/amp/الكونجرس-يصدق-على-تعيين-بومبيو-وزيرا-للخارجية-الأمريكية">
<link rel="apple-touch-icon"       sizes="57x57"   href="https://www.akhbaralaan.net/static/images/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon"       sizes="60x60"   href="https://www.akhbaralaan.net/static/images/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon"       sizes="72x72"   href="https://www.akhbaralaan.net/static/images/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon"       sizes="76x76"   href="https://www.akhbaralaan.net/static/images/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon"       sizes="114x114" href="https://www.akhbaralaan.net/static/images/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon"       sizes="120x120" href="https://www.akhbaralaan.net/static/images/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon"       sizes="144x144" href="https://www.akhbaralaan.net/static/images/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon"       sizes="152x152" href="https://www.akhbaralaan.net/static/images/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon"       sizes="180x180" href="https://www.akhbaralaan.net/static/images/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png"  sizes="32x32"   href="https://www.akhbaralaan.net/static/images/favicons/favicon-32x32.png">
<link rel="icon" type="image/png"  sizes="192x192" href="https://www.akhbaralaan.net/static/images/favicons/android-chrome-192x192.png">
<link rel="icon" type="image/png"  sizes="96x96"   href="https://www.akhbaralaan.net/static/images/favicons/favicon-96x96.png">
<link rel="icon" type="image/png"  sizes="16x16"   href="https://www.akhbaralaan.net/static/images/favicons/favicon-16x16.png">
<link rel="manifest"                               href="https://www.akhbaralaan.net/static/images/favicons/manifest.json">
<link rel="mask-icon"                              href="https://www.akhbaralaan.net/static/images/favicons/safari-pinned-tab.svg">
<link rel="shortcut icon"          color="#001b6d" href="https://www.akhbaralaan.net/static/images/favicons/favicon.ico">
<meta name="apple-mobile-web-app-title"            content="أخبار الآن">
<meta name="application-name"                      content="أخبار الآن">
<meta name="msapplication-TileColor"               content="#ffffff">
<meta name="theme-color"                           content="#ffffff">
<meta name="msapplication-TileImage"               content="https://www.akhbaralaan.net/static/images/favicons/mstile-144x144.png">
<meta name="msapplication-config"                  content="https://www.akhbaralaan.net/static/images/favicons/browserconfig.xml">
<meta name="apple-mobile-web-app-capable"          content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "BreadcrumbList",
	"itemListElement": [{
		"@type": "ListItem",
		"position": 1,
		"item": {
			"@id": "http://www.akhbaralaan.net/news",
			"name": "الأخبار"
		}
	},{
		"@type": "ListItem",
		"position": 2,
		"item": {
			"@id": "http://www.akhbaralaan.net/news/world",
			"name": "أخبار عالمية"
		}
	},{
		"@type": "ListItem",
		"position": 3,
		"item": {
			"@id": "http://www.akhbaralaan.net/news/world/2018/4/26/الكونجرس-يصدق-على-تعيين-بومبيو-وزيرا-للخارجية-الأمريكية",
			"image": "https://cdn.akhbaralaan.net/2018/04/26/23/41/85294439000000_original.jpg",
			"name": "الكونجرس يصدق على تعيين بومبيو وزيرا للخارجية الأمريكية"
		}
	}]
}
</script>
<style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>
<style amp-custom>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</style>
<script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create','UA-52360425-4','auto');ga('send','pageview');</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<script>
(function(){
	var foxscript = document.createElement('script');
	foxscript.src = '//js.foxpush.com/akhbaralaannet.js?v='+Math.random();
	foxscript.type = 'text/javascript';
	foxscript.async = 'true';
	var fox_s = document.getElementsByTagName('script')[0];
	fox_s.parentNode.insertBefore(foxscript, fox_s);})();
</script>
<script async custom-element="amp-analytics"            src="https://amp.akhbaralaan.net/v0/amp-analytics-0.1.js"></script>
<script async                                           src="https://amp.akhbaralaan.net/v0.js"></script>
<script async custom-element="amp-ad"                   src="https://amp.akhbaralaan.net/v0/amp-ad-0.1.js"></script>
<script async custom-element="amp-twitter"              src="https://amp.akhbaralaan.net/v0/amp-twitter-0.1.js"></script>
<script async custom-element="amp-youtube"              src="https://amp.akhbaralaan.net/v0/amp-youtube-0.1.js"></script>
<script async custom-element="amp-list"                 src="https://amp.akhbaralaan.net/v0/amp-list-0.1.js"></script>
<script async custom-element="amp-timeago"              src="https://amp.akhbaralaan.net/v0/amp-timeago-0.1.js"></script>
<script async custom-element="amp-mustache"             src="https://amp.akhbaralaan.net/v0/amp-mustache-0.1.js"></script>
<script async custom-element="amp-bind"                 src="https://amp.akhbaralaan.net/v0/amp-bind-0.1.js"></script>
<script async custom-element="amp-iframe"               src="https://amp.akhbaralaan.net/v0/amp-iframe-0.1.js"></script>
<script async custom-element="amp-ima-video"            src="https://amp.akhbaralaan.net/v0/amp-ima-video-0.1.js"></script>
<script async custom-element="amp-carousel"             src="https://amp.akhbaralaan.net/v0/amp-carousel-0.1.js"></script>
<script async custom-element="amp-selector"             src="https://amp.akhbaralaan.net/v0/amp-selector-0.1.js"></script>
<script async custom-element="amp-lightbox"             src="https://amp.akhbaralaan.net/v0/amp-lightbox-0.1.js"></script>
<script async custom-element="amp-social-share"         src="https://amp.akhbaralaan.net/v0/amp-social-share-0.1.js"></script>
<script async custom-element="amp-image-lightbox"       src="https://amp.akhbaralaan.net/v0/amp-image-lightbox-0.1.js"></script>
<script async custom-element="amp-alaantv-breakingnews" src="https://amp.akhbaralaan.net/v0/amp-alaantv-breakingnews-0.1.js"></script>
<script async custom-element="amp-form"                 src="https://amp.akhbaralaan.net/v0/amp-form-0.1.js"></script>
<script async custom-element="amp-instagram"            src="https://amp.akhbaralaan.net/v0/amp-instagram-0.1.js"></script>
<script async custom-element="amp-facebook"             src="https://amp.akhbaralaan.net/v0/amp-facebook-0.1.js"></script>



</head>
<body>
	<!--[if lt IE 8]>
	<p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
	<![endif]-->
	<amp-analytics type="facebookpixel">
    <script type="application/json">
        {
            "vars": {
                "pixelId": "379273622268254"
            },
            "triggers": {
                "trackPageview": {
                    "on": "visible",
                    "request": "pageview"
                }
            }
        }
    </script>
</amp-analytics>
<amp-analytics type="alexametrics">
<script type="application/json">
{
    "vars": {
        "atrk_acct": "FSbth1a0k700M3",
        "domain": "akhbaralaan.net"
    }
}
</script>
</amp-analytics>
<amp-pixel src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=FSbth1a0k700M3" layout="nodisplay"></amp-pixel>
<header id="header">
	<nav class="navbar">
	<ul class="nv-header">
		<li class="nv-menu">
			<button class="nv-btn" onclick="return openMenu(event)"><span></span></button>
			<ul id="nv-list">
				<li class="nv-item news">
						<a href="http://www.akhbaralaan.net/news" title="الأخبار">الأخبار</a>
					<button class="nv-sub-btn" onclick="return openSubMenu(event, this)"><span></span></button>
						<ul class="nv-sub-list">
						<li>
							<a href="http://www.akhbaralaan.net/news/arab-world" title="أخبار عربية">أخبار عربية</a>
							</li><li>
							<a href="http://www.akhbaralaan.net/news/world" title="أخبار عالمية">أخبار عالمية</a>
							</li><li>
							<a href="http://www.akhbaralaan.net/news/exclusive" title="حصري">حصري</a>
							</li><li>
							<a href="http://www.akhbaralaan.net/news/special-reports" title="ملفات خاصة">ملفات خاصة</a>
							</li><li>
							<a href="http://www.akhbaralaan.net/news/columnists" title="مقالات رأي">مقالات رأي</a>
							</li></ul>
					</li>
				<li class="nv-item business">
						<a href="http://www.akhbaralaan.net/business" title="اقتصاد">اقتصاد</a>
					</li>
				<li class="nv-item sports">
						<a href="http://www.akhbaralaan.net/sports" title="رياضة">رياضة</a>
					</li>
				<li class="nv-item health">
						<a href="http://www.akhbaralaan.net/health" title="صحة">صحة</a>
					</li>
				<li class="nv-item technology">
						<a href="http://www.akhbaralaan.net/technology" title="علوم وتكنولوجيا">علوم وتكنولوجيا</a>
					</li>
				<li class="nv-item entertainment">
						<a href="http://www.akhbaralaan.net/entertainment" title="متفرقات">متفرقات</a>
					<button class="nv-sub-btn" onclick="return openSubMenu(event, this)"><span></span></button>
						<ul class="nv-sub-list">
						<li>
							<a href="http://www.akhbaralaan.net/entertainment/celebrities" title="فن ومشاهير">فن ومشاهير</a>
							</li><li>
							<a href="http://www.akhbaralaan.net/entertainment/misc" title="منوعات">منوعات</a>
							</li><li>
							<a href="http://www.akhbaralaan.net/entertainment/shopping" title="تسوق">تسوق</a>
							</li><li>
							<a href="http://www.akhbaralaan.net/entertainment/womens-world" title="عالم المرأة">عالم المرأة</a>
							</li><li>
							<a href="http://www.akhbaralaan.net/entertainment/fashion-and-beauty" title="موضة وجمال">موضة وجمال</a>
							</li><li>
							<a href="http://www.akhbaralaan.net/entertainment/cooking" title="طبخ">طبخ</a>
							</li></ul>
					</li>
				<li class="nv-item aishalaan">
						<a href="http://www.akhbaralaan.net/aishalaan" title="عيش الآن">عيش الآن</a>
					</li>
				</ul>
		</li>
		<li class="nv-logo-news"><a href="//www.akhbaralaan.net"><span class="icon-logo-news"></span></a></li>
		<li class="nv-radio"><a href="http://www.alaan.tv/static/fm" title="الآن إف إم" target="_blank"><span class="icon-radio"></span></a></li>
		<li class="nv-tv"><a href="http://www.alaan.tv/static/live-tv" title="البث المباشر" target="_blank"><span class="icon-tv"></span></a></li>
		<li class="nv-user">
			<button class="icon-user" onclick="return showLoginWidget(event)"></button>
			<div id="semso-login-container"></div></li>
	</ul>
</nav>
</header>
<div class="ad leaderboard" id='leader-board'>
    <amp-ad width="234"
            height="60"
            media="(min-width: 240px) and (max-width: 320px)"
            type="doubleclick"
            data-slot="/42150330/akhbaralaan/akhbaralaan_Masthead">
    </amp-ad>
    <amp-ad width="320"
            height="50"
            media="(min-width: 321px) and (max-width: 480px)"
            type="doubleclick"
            data-slot="/42150330/akhbaralaan/akhbaralaan_Masthead">
    </amp-ad>
    <amp-ad width="468"
            height="60"
            media="(min-width: 481px) and (max-width: 768px)"
            type="doubleclick"
            data-slot="/42150330/akhbaralaan/akhbaralaan_Masthead">
    </amp-ad>
    <amp-ad width="728"
            height="90"
            media="(min-width: 769px)"
            type="doubleclick"
            data-slot="/42150330/akhbaralaan/akhbaralaan_Masthead">
    </amp-ad>
</div>
<div id="container">
    <amp-alaantv-breakingnews id="breaking-news" class="card"
                          id="breakingnews"
                          layout="fixed-height"
                          width="auto"
                          height="3em"
                          src="//www.akhbaralaan.net/api/breakingnews"
                          animation="rtl"
                          data-poll-interval="3000"
                          items="content">
    <template type="amp-mustache">
        <li>
            <h3>
                {{#permalink}}
                <a href={{permalink}} rel="nofollow">{{title}}</a>
                {{/permalink}}
                {{^permalink}}
                {{title}}
                {{/permalink}}
            </h3>
        </li>
    </template>


    <div container>
        <h1>عاجل</h1>
        <div items></div>
        <a on="tap:breaking-news.previous" class="next icon-up"></a>
        <a on="tap:breaking-news.next" class="prev icon-up"></a>
    </div>


</amp-alaantv-breakingnews>

<div class="top">
	<div class="top-asset">
	<amp-youtube
				autoplay
				data-videoid="qWHYCoehKgU"
				layout="responsive"
				width="16"
				height="9"
				data-param-showinfo="0"
				data-param-rel="0">
			<div fallback>
				<p>المستعرض لا يدعم تشغيل الفيديو</p>
			</div>
		</amp-youtube>
	</div>
</div><div class="right">
	<section class="card single" data-card="card-post" data-card-id="170" data-post-id="200418">
	<article>
		<header class="post-header">
			<ul class="meta">
	<li class="news category world">
				<a href="/news/world">أخبار عالمية</a></li><li class="when"><span class="time">م 11:56</span><span class="icon-time"></span><span class="time">2018/04/26</span></li><li class="views"><span id="views">0</span>
<span class="icon-eye"></span></li>
	<li class="share">
		<input type="checkbox" id="icon-share-checkbox" name="icon-share" />
		<div class="share-icons" data-uri="http%3A%2F%2Fwww.akhbaralaan.net%2Fnews%2Fworld%2F2018%2F4%2F26%2F%25D8%25A7%25D9%2584%25D9%2583%25D9%2588%25D9%2586%25D8%25AC%25D8%25B1%25D8%25B3-%25D9%258A%25D8%25B5%25D8%25AF%25D9%2582-%25D8%25B9%25D9%2584%25D9%2589-%25D8%25AA%25D8%25B9%25D9%258A%25D9%258A%25D9%2586-%25D8%25A8%25D9%2588%25D9%2585%25D8%25A8%25D9%258A%25D9%2588-%25D9%2588%25D8%25B2%25D9%258A%25D8%25B1%25D8%25A7-%25D9%2584%25D9%2584%25D8%25AE%25D8%25A7%25D8%25B1%25D8%25AC%25D9%258A%25D8%25A9-%25D8%25A7%25D9%2584%25D8%25A3%25D9%2585%25D8%25B1%25D9%258A%25D9%2583%25D9%258A%25D8%25A9">
			<a><amp-social-share type="facebook" width="1em" height="1em" class="icon-facebook" data-param-app_id="1596021747377433"></amp-social-share></a>
			<a><amp-social-share type="twitter"  width="1em" height="1em" class="icon-twitter"></amp-social-share></a>
			<a><amp-social-share type="gplus"    width="1em" height="1em" class="icon-google"></amp-social-share></a>
			<a><amp-social-share type="whatsapp" width="1em" height="1em" class="icon-whatsapp on-mobile"></amp-social-share></a>
			<a><amp-social-share type="system"   width="1em" height="1em" class="icon-share on-mobile"></amp-social-share></a>
			<label for="icon-share-checkbox"><span class="icon-share"></span></label>
		</div>
	</li>
</ul>
</header>
		<div class="post-body">
	<h1 class="title">الكونجرس يصدق على تعيين بومبيو وزيرا للخارجية الأمريكية</h1>
	<div class="ad incontent-top" id='incontent-top'>
	<amp-ad width="200"
			height="200"
			media="(min-width: 217px) and (max-width: 291px)"
			type="doubleclick"
			data-slot="/42150330/akhbaralaan/akhbaralaan_incontent_top">
	</amp-ad>
	<amp-ad width="250"
			height="250"
			media="(min-width: 292px) and (max-width: 350px)"
			type="doubleclick"
			data-slot="/42150330/akhbaralaan/akhbaralaan_incontent_top">
	</amp-ad>
	<amp-ad width="300"
			height="250"
			media="(min-width: 351px) and (max-width: 389px)"
			type="doubleclick"
			data-slot="/42150330/akhbaralaan/akhbaralaan_incontent_top">
	</amp-ad>
	<amp-ad width="336"
			height="280"
			media="(min-width: 390px) and (max-width: 1107px)"
			type="doubleclick"
			data-slot="/42150330/akhbaralaan/akhbaralaan_incontent_top">
	</amp-ad>
	<amp-ad width="728"
			height="90"
			media="(min-width: 1108px)"
			type="doubleclick"
			data-slot="/42150330/akhbaralaan/akhbaralaan_incontent_top">
	</amp-ad>
</div>
<p><b>أخبار الآن | دبي - الإمارات العربية المتحدة (رويترز)</b></p><p>صادق مجلسُ الشيوخ الأمريكي على تعيين ِ مدير ِ الاستخابرات المركزية مايك بومبيو وزيراً &nbsp;للخارجية في إدارةِ الرئيس دونالد ترامب.</p><p>وواجه َ بومبيو مقاومة ً عنيفة من الديمقراطيين القلقين من سمعتهِ الخاصة باتخاذِ مواقفَ سياسية متشددة في السابق وتصريحاتهِ الحادة حول الإسلام.</p><p>وجاءت نتيجة التصويت فيما واصل أعضاء المجلس الإدلاء بأصواتهم بتأييد 54 صوتا مقابل رفض 41. وبومبيو جمهوري وكان من قبل عضوا في مجلس النواب.</p><p>يصنف بومبيو في خانة "الصقور" لمواقفه الحازمة تجاه إيران وكوريا الشمالية، ومن المتوقع أن يغادر العاصمة الأميركية خلال الساعات القليلة المقبلة للمشاركة في اجتماع للحلف الأطلسي في بروكسل.</p><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/56817/tag"></script>
<p>وكان بومبيو قد صرح في جلسة سابقة بالكونغرس لتأكيد ترشيحه إنه سيواصل الضغط من أجل اتفاق أكثر صرامة حتى إذا قرر ترامب ألا يعلق رفع العقوبات على إيران.</p><p>&nbsp;</p><p><b>اقرأ أيضا:<br> <a href="http://www.akhbaralaan.net/news/world/2018/4/26/%D9%85%D8%A7%D9%83%D8%B1%D9%88%D9%86-%D9%8A%D8%AA%D9%88%D9%82%D8%B9-%D8%A7%D9%86%D8%B3%D8%AD%D8%A7%D8%A8-%D8%AA%D8%B1%D8%A7%D9%85%D8%A8-%D9%85%D9%86-%D8%A7%D9%84%D8%A7%D8%AA%D9%81%D8%A7%D9%82-%D8%A7%D9%84%D9%86%D9%88%D9%88%D9%8A-%D8%A7%D9%84%D8%A7%D9%8A%D8%B1%D8%A7%D9%86%D9%8A" rel="nofollow">ماكرون يتوقع انسحاب ترامب من الاتفاق النووي الايراني</a></b></p><h2><b><a href="http://www.akhbaralaan.net/news/arab-world/2018/4/26/%D8%AA%D8%B1%D8%A7%D9%85%D8%A8-%D9%87%D9%86%D8%A7%D9%83-4-%D9%85%D9%88%D8%A7%D8%B9%D9%8A%D8%AF-%D9%84%D9%84%D9%82%D8%A7%D8%A1-%D9%83%D9%8A%D9%85-%D9%88-5-%D8%A3%D9%85%D8%A7%D9%83%D9%86-%D9%85%D8%AD%D8%AA%D9%85%D9%84%D8%A9-%D9%84%D8%B9%D9%82%D8%AF%D9%87" rel="nofollow">ترامب: هناك 4 مواعيد للقاء كيم و 5 أماكن محتملة لعقده&nbsp;</a></b></h2><div class="ad incontent-bottom" id='incontent-bottom'>
	<amp-ad width="200"
			height="200"
			media="(min-width: 217px) and (max-width: 291px)"
			type="doubleclick"
			data-slot="/42150330/akhbaralaan/akhbaralaan_incontent_bottom">
	</amp-ad>
	<amp-ad width="250"
			height="250"
			media="(min-width: 292px) and (max-width: 350px)"
			type="doubleclick"
			data-slot="/42150330/akhbaralaan/akhbaralaan_incontent_bottom">
	</amp-ad>
	<amp-ad width="300"
			height="250"
			media="(min-width: 351px) and (max-width: 389px)"
			type="doubleclick"
			data-slot="/42150330/akhbaralaan/akhbaralaan_incontent_bottom">
	</amp-ad>
	<amp-ad width="336"
			height="280"
			media="(min-width: 390px) and (max-width: 1107px)"
			type="doubleclick"
			data-slot="/42150330/akhbaralaan/akhbaralaan_incontent_bottom">
	</amp-ad>
	<amp-ad width="728"
			height="90"
			media="(min-width: 1108px)"
			type="doubleclick"
			data-slot="/42150330/akhbaralaan/akhbaralaan_incontent_bottom">
	</amp-ad>
</div>
</div>
<div class="tags">
	<a href="/tag/اخبار عالمية" class="tag" rel="nofollow"><strong>#</strong>اخبار عالمية</a>
	<a href="/tag/امريكا" class="tag" rel="nofollow"><strong>#</strong>امريكا</a>
	<a href="/tag/بومبيو" class="tag" rel="nofollow"><strong>#</strong>بومبيو</a>
	</div>
</article>
	<div class="live-stream">
			<hr>
				<br>
			<h3><center>كما يمكنكم متابعة بثنا المباشر على يوتيوب لمزيد من البرامج والنشرات‎</center></h3>
			<amp-youtube
					
					width="16"
					height="9"
					layout="responsive"
					data-live-channelid="UCqFCFEIqqh35HXvkl58CERw"
					data-param-rel=0
					data-param-controls=1
					data-param-showinfo=0
					data-param-playsinline=1>
				<div fallback>
					<p>المستعرض لا يدعم تشغيل الفيديو</p>
				</div>
			</amp-youtube>
		</div>
	<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": {
		"@type":"WebPage",
		"@id": "https://google.com/article"
  	},
	"headline": "الكونجرس يصدق على تعيين بومبيو وزيرا للخارجية الأمريكية",
	"image": {
		"@type": "ImageObject",
		"url": "https://cdn.akhbaralaan.net/2018/04/26/23/41/85294439000000_original.jpg",
		"width": 1200,
		"height": 800
	},
	"datePublished": "2018-04-26T23:56:01.728",
	"dateModified": "2018-04-27T00:39:15.769",
	"author": {
		"@type": "Person",
		"name": "سلطان النجار"
	},
	"publisher": {
		"@type": "Organization",
		"name": "أخبار الآن",
		"logo": {
			"@type": "ImageObject",
			"url": "http://www.akhbaralaan.net/static/images/favicons/amp-icon.png",
			"width": 100,
			"height": 60
		}
	},
	"description": "صادق مجلسُ الشيوخ الأمريكي على تعيين ِ مدير ِ الاستخابرات المركزية مايك بومبيو وزيراً &nbsp;للخارجية في إدارةِ الرئيس دونالد ترامب.."
}
</script>
<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "VideoObject",
	"name": "الكونجرس يصدق على تعيين بومبيو وزيرا للخارجية الأمريكية",
	"description": "صادق مجلسُ الشيوخ الأمريكي على تعيين ِ مدير ِ الاستخابرات المركزية مايك بومبيو وزيراً &nbsp;للخارجية في إدارةِ الرئيس دونالد ترامب..",
	"thumbnailUrl": "https://cdn.akhbaralaan.net/2018/04/26/23/41/85294439000000_original.jpg",
	"publisher": {
		"@type": "Organization",
		"name": "أخبار الآن",
		"logo": {
			"@type": "ImageObject",
			"url": "http://www.akhbaralaan.net/static/images/favicons/amp-icon.png",
			"width": 100,
			"height": 60
		}
	},
	"duration": "PT0S",
	"contentUrl": "https://cdn.akhbaralaan.net/2018/04/26/23/36/84978618000000_original.mp4",
	"interactionCount": "0",
	"uploadDate": "2018-04-26T23:56:01.728"
}
</script>
</section>


<aside class="related widget">
		<h4><span>المحتويات ذات الصلة</span></h4>
		<ul>
			<li>
<a href="http://www.akhbaralaan.net/news/world/2018/4/24/دعم-لتعيين-مايك-بومبيو-وزيرا-للخارجية" class="image">
	<amp-img width="16"height="9"layout="responsive"src="https://cdn.akhbaralaan.net/2018/04/24/10/20/37220665000000_43_160.jpg"
srcset="
https://cdn.akhbaralaan.net/2018/04/24/10/20/37229861000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/2018/04/24/10/20/37230874000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/2018/04/24/10/20/37213485000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/2018/04/24/10/20/37214495000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/2018/04/24/10/20/37215508000000_169_720.jpg 720w"> 
<noscript>
<img 
src="https://cdn.akhbaralaan.net/2018/04/24/10/20/37220665000000_43_160.jpg"
alt=""
srcset="
https://cdn.akhbaralaan.net/2018/04/24/10/20/37229861000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/2018/04/24/10/20/37230874000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/2018/04/24/10/20/37213485000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/2018/04/24/10/20/37214495000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/2018/04/24/10/20/37215508000000_169_720.jpg 720w"> 
</noscript> 
</amp-img><div class="when">
			<span class="icon-time"></span>
            <span class="time relative"><amp-timeago layout="fixed-height" height="1em" datetime="2018-04-24T17:26:39.168+04:00" locale="ar">...</amp-timeago></span>
		</div>
	</a>
<a href="http://www.akhbaralaan.net/news/world/2018/4/24/دعم-لتعيين-مايك-بومبيو-وزيرا-للخارجية" class="title">دعم لتعيين &#034;مايك بومبيو&#034; وزيرا للخارجية   </a>
<span class="teaser">صوتت لجنة العلاقات الخارجية في مجلس الشيوخ الأميركي يوم الإثنين وبغالبية ضئيلة على دعم خيار الرئيس دونالد ترامب بتعيين مايك بومبيو وزيرا للخارجية</span>
</li><li>
<a href="http://www.akhbaralaan.net/news/world/2018/3/13/ترامب-يقيل-تيلرسون-ويعين-مدير-الـسيآيإيه-وزيرا-للخارجية" class="image">
	<amp-img width="16"height="9"layout="responsive"src="https://cdn.akhbaralaan.net/2018/03/13/18/01/64867895000000_43_160.jpg"
srcset="
https://cdn.akhbaralaan.net/2018/03/13/18/01/64877047000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/2018/03/13/18/01/64878060000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/2018/03/13/18/01/64860724000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/2018/03/13/18/01/64861734000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/2018/03/13/18/01/64862746000000_169_720.jpg 720w"> 
<noscript>
<img 
src="https://cdn.akhbaralaan.net/2018/03/13/18/01/64867895000000_43_160.jpg"
alt=""
srcset="
https://cdn.akhbaralaan.net/2018/03/13/18/01/64877047000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/2018/03/13/18/01/64878060000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/2018/03/13/18/01/64860724000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/2018/03/13/18/01/64861734000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/2018/03/13/18/01/64862746000000_169_720.jpg 720w"> 
</noscript> 
</amp-img><div class="when">
			<span class="icon-time"></span>
            <span class="time relative"><amp-timeago layout="fixed-height" height="1em" datetime="2018-03-13T23:53:04.658+04:00" locale="ar">...</amp-timeago></span>
		</div>
	</a>
<a href="http://www.akhbaralaan.net/news/world/2018/3/13/ترامب-يقيل-تيلرسون-ويعين-مدير-الـسيآيإيه-وزيرا-للخارجية" class="title">ترامب يقيل تيلرسون ويعين مدير الـ&#034;سي.آي.إيه&#034; وزيرا للخارجية</a>
<span class="teaser">اقال الرئيس الامريكي دونالد ترامب وزير الخارجية ريكس تيلرسون وعين خلفا له مدير وكالة المخابرات المركزية سي اي ايه مايك بومبيو .
</span>
</li><li>
<a href="http://www.akhbaralaan.net/entertainment/2015/8/9/common-signs-attitudes-liars-people" class="image">
	<amp-img width="16"height="9"layout="responsive"src="https://cdn.akhbaralaan.net/878b/2016/06/12/23/58/86320559000000_43_160.jpg"
srcset="
https://cdn.akhbaralaan.net/878b/2016/06/13/01/26/5203713000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/878b/2016/06/13/01/26/5203713000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/878b/2016/06/12/23/58/86320477000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/878b/2016/06/12/23/58/86320477000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/878b/2016/06/12/23/58/86320495000000_169_720.jpg 720w"> 
<noscript>
<img 
src="https://cdn.akhbaralaan.net/878b/2016/06/12/23/58/86320559000000_43_160.jpg"
alt=""
srcset="
https://cdn.akhbaralaan.net/878b/2016/06/13/01/26/5203713000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/878b/2016/06/13/01/26/5203713000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/878b/2016/06/12/23/58/86320477000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/878b/2016/06/12/23/58/86320477000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/878b/2016/06/12/23/58/86320495000000_169_720.jpg 720w"> 
</noscript> 
</amp-img><div class="when">
			<span class="icon-time"></span>
            <span class="time relative"><amp-timeago layout="fixed-height" height="1em" datetime="2015-08-10T00:00:16.661+04:00" locale="ar">...</amp-timeago></span>
		</div>
	</a>
<a href="http://www.akhbaralaan.net/entertainment/2015/8/9/common-signs-attitudes-liars-people" class="title">صفات مشتركة لدى الكاذبين</a>
<span class="teaser">كيف تكتشف الكذب باستخدام لغة الجسد
</span>
</li><li>
<a href="http://www.akhbaralaan.net/news/world/2018/4/24/تايوان-تجري-تدريبات-عسكرية" class="image">
	<amp-img width="16"height="9"layout="responsive"src="https://cdn.akhbaralaan.net/2018/04/24/18/04/65042836000000_43_160.PNG"
srcset="
https://cdn.akhbaralaan.net/2018/04/24/18/04/65052525000000_169_320.PNG 320w,
https://cdn.akhbaralaan.net/2018/04/24/18/04/65053552000000_169_368.PNG 368w,
https://cdn.akhbaralaan.net/2018/04/24/18/03/65034652000000_169_480.PNG 480w,
https://cdn.akhbaralaan.net/2018/04/24/18/03/65035734000000_169_640.PNG 640w,
https://cdn.akhbaralaan.net/2018/04/24/18/03/65036857000000_169_720.PNG 720w"> 
<noscript>
<img 
src="https://cdn.akhbaralaan.net/2018/04/24/18/04/65042836000000_43_160.PNG"
alt=""
srcset="
https://cdn.akhbaralaan.net/2018/04/24/18/04/65052525000000_169_320.PNG 320w,
https://cdn.akhbaralaan.net/2018/04/24/18/04/65053552000000_169_368.PNG 368w,
https://cdn.akhbaralaan.net/2018/04/24/18/03/65034652000000_169_480.PNG 480w,
https://cdn.akhbaralaan.net/2018/04/24/18/03/65035734000000_169_640.PNG 640w,
https://cdn.akhbaralaan.net/2018/04/24/18/03/65036857000000_169_720.PNG 720w"> 
</noscript> 
</amp-img><div class="when">
			<span class="icon-time"></span>
            <span class="time relative"><amp-timeago layout="fixed-height" height="1em" datetime="2018-04-24T18:13:56.329+04:00" locale="ar">...</amp-timeago></span>
		</div>
	</a>
<a href="http://www.akhbaralaan.net/news/world/2018/4/24/تايوان-تجري-تدريبات-عسكرية" class="title">تايوان تجري مناورات عسكرية في ظل التوتر مع الصين</a>
<span class="teaser">تعتزم تايوان اجراءَ تدريباتٍ عسكرية تبدأ الأسبوع المقبل في ظلِ تصاعدِ التوتر مع الصين .. وكثفت بكين وعلى مدى العامِ المُنصرم تدريباتِها العسكرية حول تايوان.. </span>
</li><li>
<a href="http://www.akhbaralaan.net/news/world/2018/4/24/فيديو-صادم-لتعرية-فتاة-سمراء-عند-اعتقالها" class="image">
	<amp-img width="16"height="9"layout="responsive"src="https://cdn.akhbaralaan.net/2018/04/22/14/12/51132133000000_43_160.jpg"
srcset="
https://cdn.akhbaralaan.net/2018/04/22/14/12/51172853000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/2018/04/22/14/12/51173979000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/2018/04/22/14/12/51166251000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/2018/04/22/14/12/51167309000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/2018/04/22/14/12/51168397000000_169_720.jpg 720w"> 
<noscript>
<img 
src="https://cdn.akhbaralaan.net/2018/04/22/14/12/51132133000000_43_160.jpg"
alt=""
srcset="
https://cdn.akhbaralaan.net/2018/04/22/14/12/51172853000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/2018/04/22/14/12/51173979000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/2018/04/22/14/12/51166251000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/2018/04/22/14/12/51167309000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/2018/04/22/14/12/51168397000000_169_720.jpg 720w"> 
</noscript> 
</amp-img><div class="when">
			<span class="icon-time"></span>
            <span class="time relative"><amp-timeago layout="fixed-height" height="1em" datetime="2018-04-25T02:01:04.838+04:00" locale="ar">...</amp-timeago></span>
		</div>
	</a>
<a href="http://www.akhbaralaan.net/news/world/2018/4/24/فيديو-صادم-لتعرية-فتاة-سمراء-عند-اعتقالها" class="title">فيديو صادم لتعرية فتاة سمراء عند اعتقالها</a>
<span class="teaser">فيديو صادم لتعرية فتاة سمراء عند اعتقالها والشرطة الأمريكية تبرر</span>
</li><li>
<a href="http://www.akhbaralaan.net/technology/2017/8/13/هكذا-ستعلم-إذا-قرأ-الطرف-الآخر-رسالتك-على-واتساب" class="image">
	<amp-img width="16"height="9"layout="responsive"src="https://cdn.akhbaralaan.net/2017/08/13/10/50/39010473000000_43_160.jpg"
srcset="
https://cdn.akhbaralaan.net/2017/08/13/10/50/39019614000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/2017/08/13/10/50/39020626000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/2017/08/13/10/50/39003259000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/2017/08/13/10/50/39004269000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/2017/08/13/10/50/39005280000000_169_720.jpg 720w"> 
<noscript>
<img 
src="https://cdn.akhbaralaan.net/2017/08/13/10/50/39010473000000_43_160.jpg"
alt=""
srcset="
https://cdn.akhbaralaan.net/2017/08/13/10/50/39019614000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/2017/08/13/10/50/39020626000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/2017/08/13/10/50/39003259000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/2017/08/13/10/50/39004269000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/2017/08/13/10/50/39005280000000_169_720.jpg 720w"> 
</noscript> 
</amp-img><div class="when">
			<span class="icon-time"></span>
            <span class="time relative"><amp-timeago layout="fixed-height" height="1em" datetime="2017-08-13T16:17:49.742+04:00" locale="ar">...</amp-timeago></span>
		</div>
	</a>
<a href="http://www.akhbaralaan.net/technology/2017/8/13/هكذا-ستعلم-إذا-قرأ-الطرف-الآخر-رسالتك-على-واتساب" class="title">هكذا ستعلم إذا قرأ الطرف الآخر رسالتك على واتساب! </a>
<span class="teaser">مع ازدياد تعداد مستخدمي الواتس آب حول العالم لجأت الشركة إلى اختراع علامة توضح للمستخدمين ما إذا كانت رسائلهم تمت قراءتها.. فكيف تعرف أن رسائلك قد قرأت؟ </span>
</li></ul>
	</aside>
	
</div><div class="left">
	<div class="ad sidetop" id='side-top'>
    <amp-ad width="200"
            height="200"
            media="(min-width: 200px) and (max-width: 250px)"
            type="doubleclick"
            data-slot="/42150330/akhbaralaan/akhbaralaan_topsidebar">
    </amp-ad>
    <amp-ad width="250"
            height="250"
            media="(min-width: 251px) and (max-width: 300px)"
            type="doubleclick"
            data-slot="/42150330/akhbaralaan/akhbaralaan_topsidebar">
    </amp-ad>
    <amp-ad width="300"
            height="250"
            media="(min-width: 301px) and (max-width: 336px)"
            type="doubleclick"
            data-slot="/42150330/akhbaralaan/akhbaralaan_topsidebar">
    </amp-ad>
    <amp-ad width="336"
            height="280"
            media="(min-width: 337px) and (max-width: 769px)"
            type="doubleclick"
            data-slot="/42150330/akhbaralaan/akhbaralaan_topsidebar">
    </amp-ad>
    <amp-ad width="200"
            height="200"
            media="(min-width: 770px) and (max-width: 840px)"
            type="doubleclick"
            data-slot="/42150330/akhbaralaan/akhbaralaan_topsidebar">
    </amp-ad>
    <amp-ad width="250"
            height="250"
            media="(min-width: 841px) and (max-width: 1025px)"
            type="doubleclick"
            data-slot="/42150330/akhbaralaan/akhbaralaan_topsidebar">
    </amp-ad>
    <amp-ad width="200"
            height="200"
            media="(min-width: 1026px) and (max-width: 1140px)"
            type="doubleclick"
            data-slot="/42150330/akhbaralaan/akhbaralaan_topsidebar">
    </amp-ad>
    <amp-ad width="250"
            height="250"
            media="(min-width: 1141px) and (max-width: 1271px)"
            type="doubleclick"
            data-slot="/42150330/akhbaralaan/akhbaralaan_topsidebar">
    </amp-ad>
    <amp-ad width="300"
            height="250"
            media="(min-width: 1272px)"
            type="doubleclick"
            data-slot="/42150330/akhbaralaan/akhbaralaan_topsidebar">
    </amp-ad>
</div>

<div class="recent widget">
	<ul>
		<li>
<a href="http://www.akhbaralaan.net/news/arab-world/2018/4/26/ماتيس-واشنطن-ستوسع-الحرب-على-داعش-في-سوريا" class="image">
	<amp-img width="16"height="9"layout="responsive"src="https://cdn.akhbaralaan.net/2018/04/26/23/56/86203009000000_43_160.jpg"
srcset="
https://cdn.akhbaralaan.net/2018/04/26/23/56/86212166000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/2018/04/26/23/56/86213179000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/2018/04/26/23/56/86195832000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/2018/04/26/23/56/86196843000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/2018/04/26/23/56/86197855000000_169_720.jpg 720w,
https://cdn.akhbaralaan.net/2018/04/26/23/56/86198869000000_169_768.jpg 768w"> 
<noscript>
<img 
src="https://cdn.akhbaralaan.net/2018/04/26/23/56/86203009000000_43_160.jpg"
alt=""
srcset="
https://cdn.akhbaralaan.net/2018/04/26/23/56/86212166000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/2018/04/26/23/56/86213179000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/2018/04/26/23/56/86195832000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/2018/04/26/23/56/86196843000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/2018/04/26/23/56/86197855000000_169_720.jpg 720w,
https://cdn.akhbaralaan.net/2018/04/26/23/56/86198869000000_169_768.jpg 768w"> 
</noscript> 
</amp-img><div class="when">
			<span class="icon-time"></span>
            <span class="time relative"><amp-timeago layout="fixed-height" height="1em" datetime="2018-04-26T23:58:06.128+04:00" locale="ar">...</amp-timeago></span>
		</div>
	</a>
<a href="http://www.akhbaralaan.net/news/arab-world/2018/4/26/ماتيس-واشنطن-ستوسع-الحرب-على-داعش-في-سوريا" class="title">ماتيس: واشنطن ستوسع الحرب على داعش في سوريا</a>
<span class="teaser">قال وزير الدفاع الأمريكي جيمس ماتيس إنه يَتوقع حصولَ جهودٍ اضافية في مكافحة تنظيم داعش شرقي سوريا في الأيام المقبلة..</span>
</li><li>
<a href="http://www.akhbaralaan.net/news/world/2018/4/26/الكونجرس-يصدق-على-تعيين-بومبيو-وزيرا-للخارجية-الأمريكية" class="image">
	<amp-img width="16"height="9"layout="responsive"src="https://cdn.akhbaralaan.net/2018/04/26/23/41/85305113000000_43_160.jpg"
srcset="
https://cdn.akhbaralaan.net/2018/04/26/23/41/85314291000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/2018/04/26/23/41/85315304000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/2018/04/26/23/41/85297934000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/2018/04/26/23/41/85298945000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/2018/04/26/23/41/85299958000000_169_720.jpg 720w,
https://cdn.akhbaralaan.net/2018/04/26/23/41/85300972000000_169_768.jpg 768w"> 
<noscript>
<img 
src="https://cdn.akhbaralaan.net/2018/04/26/23/41/85305113000000_43_160.jpg"
alt=""
srcset="
https://cdn.akhbaralaan.net/2018/04/26/23/41/85314291000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/2018/04/26/23/41/85315304000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/2018/04/26/23/41/85297934000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/2018/04/26/23/41/85298945000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/2018/04/26/23/41/85299958000000_169_720.jpg 720w,
https://cdn.akhbaralaan.net/2018/04/26/23/41/85300972000000_169_768.jpg 768w"> 
</noscript> 
</amp-img><div class="when">
			<span class="icon-time"></span>
            <span class="time relative"><amp-timeago layout="fixed-height" height="1em" datetime="2018-04-26T23:56:01.728+04:00" locale="ar">...</amp-timeago></span>
		</div>
	</a>
<a href="http://www.akhbaralaan.net/news/world/2018/4/26/الكونجرس-يصدق-على-تعيين-بومبيو-وزيرا-للخارجية-الأمريكية" class="title">الكونجرس يصدق على تعيين بومبيو وزيرا للخارجية الأمريكية</a>
<span class="teaser">صادق مجلسُ الشيوخ الأمريكي على تعيين ِ مدير ِ الاستخابرات المركزية مايك بومبيو وزيراً  للخارجية في إدارةِ الرئيس دونالد ترامب..</span>
</li><li>
<a href="http://www.akhbaralaan.net/news/arab-world/2018/4/26/وصول-المشير-خليفة-حفتر-إلى-بنغازي-بعد-رحلة-علاج" class="image">
	<amp-img width="16"height="9"layout="responsive"src="https://cdn.akhbaralaan.net/2018/04/26/23/41/85265989000000_43_160.jpg"
srcset="
https://cdn.akhbaralaan.net/2018/04/26/23/41/85275157000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/2018/04/26/23/41/85276171000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/2018/04/26/23/40/85258809000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/2018/04/26/23/40/85259820000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/2018/04/26/23/41/85260833000000_169_720.jpg 720w,
https://cdn.akhbaralaan.net/2018/04/26/23/41/85261847000000_169_768.jpg 768w"> 
<noscript>
<img 
src="https://cdn.akhbaralaan.net/2018/04/26/23/41/85265989000000_43_160.jpg"
alt=""
srcset="
https://cdn.akhbaralaan.net/2018/04/26/23/41/85275157000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/2018/04/26/23/41/85276171000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/2018/04/26/23/40/85258809000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/2018/04/26/23/40/85259820000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/2018/04/26/23/41/85260833000000_169_720.jpg 720w,
https://cdn.akhbaralaan.net/2018/04/26/23/41/85261847000000_169_768.jpg 768w"> 
</noscript> 
</amp-img><div class="when">
			<span class="icon-time"></span>
            <span class="time relative"><amp-timeago layout="fixed-height" height="1em" datetime="2018-04-26T23:55:53.761+04:00" locale="ar">...</amp-timeago></span>
		</div>
	</a>
<a href="http://www.akhbaralaan.net/news/arab-world/2018/4/26/وصول-المشير-خليفة-حفتر-إلى-بنغازي-بعد-رحلة-علاج" class="title">وصول المشير خليفة حفتر إلى بنغازي بعد رحلة علاج</a>
<span class="teaser">أعلنت القيادة العامة للجيش الوطني في ليبيا وصول المشير خليفة حفتر القائد العام للجيش الليبي إلى بنغازي قادما من مطار القاهرة بعد رحلة علاجية في العاصمة الفرنسية</span>
</li></ul>
	<h4><span>آخر الأخبار</span></h4>
</div>
<div class="ad sidebottom" id='side-bottom'>
    <amp-ad width="120"
            height="240"
            media="(min-width: 200px) and (max-width: 300px)"
            type="doubleclick"
            data-slot="/42150330/akhbaralaan/akhbaralaan_bottomsidebar">
    </amp-ad>
    <amp-ad width="300"
            height="600"
            media="(min-width: 301px) and (max-width: 769px)"
            type="doubleclick"
            data-slot="/42150330/akhbaralaan/akhbaralaan_bottomsidebar">
    </amp-ad>
    <amp-ad width="160"
            height="600"
            media="(min-width: 770px) and (max-width: 1271px)"
            type="doubleclick"
            data-slot="/42150330/akhbaralaan/akhbaralaan_bottomsidebar">
    </amp-ad>
    <amp-ad width="300"
            height="600"
            media="(min-width: 1272px)"
            type="doubleclick"
            data-slot="/42150330/akhbaralaan/akhbaralaan_bottomsidebar">
    </amp-ad>
</div>
</div>
<div class="ad superboard" id='super-board'>
    <amp-ad width="234"
            height="60"
            media="(min-width: 240px) and (max-width: 320px)"
            type="doubleclick"
            data-slot="/4186097/yieldbird_akhbar728x90bottom">
    </amp-ad>
    <amp-ad width="320"
            height="50"
            media="(min-width: 321px) and (max-width: 480px)"
            type="doubleclick"
            data-slot="/4186097/yieldbird_akhbar728x90bottom">
    </amp-ad>
    <amp-ad width="468"
            height="60"
            media="(min-width: 481px) and (max-width: 768px)"
            type="doubleclick"
            data-slot="/4186097/yieldbird_akhbar728x90bottom">
    </amp-ad>
    <amp-ad width="728"
            height="90"
            media="(min-width: 769px)"
            type="doubleclick"
            data-slot="/4186097/yieldbird_akhbar728x90bottom">
    </amp-ad>
</div>
</div>
<footer id="footer">
	<div class="ft-container">
		<nav class="ft-navbar no-mobile">
				<ul class="ft-nv-menu">
					<li class="news">
							<a href="http://www.akhbaralaan.net/news" title="news">الأخبار</a>
						</li><li class="business">
							<a href="http://www.akhbaralaan.net/business" title="business">اقتصاد</a>
						</li><li class="sports">
							<a href="http://www.akhbaralaan.net/sports" title="sports">رياضة</a>
						</li><li class="health">
							<a href="http://www.akhbaralaan.net/health" title="health">صحة</a>
						</li><li class="technology">
							<a href="http://www.akhbaralaan.net/technology" title="technology">علوم وتكنولوجيا</a>
						</li><li class="entertainment">
							<a href="http://www.akhbaralaan.net/entertainment" title="entertainment">متفرقات</a>
						</li><li class="aishalaan">
							<a href="http://www.akhbaralaan.net/aishalaan" title="aishalaan">عيش الآن</a>
						</li><li class="icons">
						<a href="http://www.alaan.tv/static/fm" target="_blank" class="icon-radio"></a>
						<a href="http://www.alaan.tv/static/live-tv" target="_blank" class="icon-tv"></a>
					</li>
					<li class="to-top" role="button" tabindex="99"
						on="tap:html.scrollTo(duration=400, position=top)">للأعلى<span class="icon-top"></span>
					</li>
				</ul>
			</nav>
		<div class="ft-body">
			<section class="about no-mobile">
					<h4>عن تلفزيون الآن</h4>
					<ul>
						<li class="summery"><span>الآن قناة تلفزيونية فضائية تبث للوطن العربي من مقرها في دبي.<br>تتطلع لتكون قناة "دبي للإعلام العربي" وتلبي احتياجات جمهورها من خلال الديناميكية والشمولية والابتكار.</span></li>
						<li class="location"><a href="https://www.google.com/maps/dir//Dubai+Media+City+Alaan+TV" target="_blank"><span class="icon-location"></span><span>الإمارات العربية المتحدة - دبي مدينة دبي للإعلام - مبنى رويترز الطابقين الرابع والخامس</span></a></li>
						<li class="phone"><a href="tel:+97144277888"><span class="icon-phone"></span><span>+971 44 277 888</span></a></li>
						<li class="mail"><span class="icon-mail"></span><span>ص.ب 500765</span></li>
					</ul>
				</section>
				<div class="sections no-mobile">
					<section class="news">
							<h4><a href="http://www.akhbaralaan.net/news" title="news">الأخبار</a></h4>
							<ul>
								<li>
									<a href="http://www.akhbaralaan.net/news/arab-world">أخبار عربية</a></li><li>
									<a href="http://www.akhbaralaan.net/news/world">أخبار عالمية</a></li><li>
									<a href="http://www.akhbaralaan.net/news/exclusive">حصري</a></li><li>
									<a href="http://www.akhbaralaan.net/news/special-reports">ملفات خاصة</a></li><li>
									<a href="http://www.akhbaralaan.net/news/columnists">مقالات رأي</a></li></ul>
						</section>
					<section class="business">
							<h4><a href="http://www.akhbaralaan.net/business" title="business">اقتصاد</a></h4>
							<ul>
								</ul>
						</section>
					<section class="sports">
							<h4><a href="http://www.akhbaralaan.net/sports" title="sports">رياضة</a></h4>
							<ul>
								</ul>
						</section>
					<section class="health">
							<h4><a href="http://www.akhbaralaan.net/health" title="health">صحة</a></h4>
							<ul>
								</ul>
						</section>
					<section class="technology">
							<h4><a href="http://www.akhbaralaan.net/technology" title="technology">علوم وتكنولوجيا</a></h4>
							<ul>
								</ul>
						</section>
					<section class="entertainment">
							<h4><a href="http://www.akhbaralaan.net/entertainment" title="entertainment">متفرقات</a></h4>
							<ul>
								<li>
									<a href="http://www.akhbaralaan.net/entertainment/celebrities">فن ومشاهير</a></li><li>
									<a href="http://www.akhbaralaan.net/entertainment/misc">منوعات</a></li><li>
									<a href="http://www.akhbaralaan.net/entertainment/shopping">تسوق</a></li><li>
									<a href="http://www.akhbaralaan.net/entertainment/womens-world">عالم المرأة</a></li><li>
									<a href="http://www.akhbaralaan.net/entertainment/fashion-and-beauty">موضة وجمال</a></li><li>
									<a href="http://www.akhbaralaan.net/entertainment/cooking">طبخ</a></li></ul>
						</section>
					<section class="aishalaan">
							<h4><a href="http://www.akhbaralaan.net/aishalaan" title="aishalaan">عيش الآن</a></h4>
							<ul>
								</ul>
						</section>
					</div>
			<div class="more-about">
				<section class="about-us no-mobile">
						<h4>حول</h4>
						<ul>
							<li><a href="/static/about-us">من نحن</a>
							</li><li><a href="http://www.alaan.tv/static/jobs">وظائف</a>
							</li><li><a href="/static/advertise-with-us">أعلن معنا</a>
							</li><li><a href="/static/terms-of-use">شروط الاستخدام</a>
							</li><li><a href="/static/privacy-policy">سياسة الخصوصية</a>
							</li><li><a href="/static/contact-us">الاتصال بنا</a></li>
						</ul>
					</section>
				<section class="social">
					<div class="logo"><a href="//www.akhbaralaan.net"><span class="icon-logo-news"></span></a>
					</div><ul class="social-links">
						<li><a href="https://www.facebook.com/akhbaralaan"    target="_blank"><span class="icon-facebook"></span></a>
						<li><a href="https://www.twitter.com/akhbar"     target="_blank"><span class="icon-twitter"></span></a>
						<li><a href="https://plus.google.com/+قناةالان"      target="_blank"><span class="icon-google"></span></a>
						<li><a href="https://www.youtube.com/user/alaantube"     target="_blank"><span class="icon-youtube"></span></a>
						<li><a href="https://www.instagram.com/akhbaralaan/"   target="_blank"><span class="icon-instagram"></span></a>
						<li><a href="https://www.pinterest.com/alaantv/"   target="_blank"><span class="icon-pinterest"></span></a>
						<li><a href="https://soundcloud.com/alaanfm"  target="_blank"><span class="icon-soundcloud"></span></a>
						<li><a href="https://www.linkedin.com/company/al-aan-tv"    target="_blank"><span class="icon-linkedin"></span></a>
						<li><a href="https://www.google.com/maps/dir//Dubai+Media+City+Alaan+TV"   target="_blank"><span class="icon-location"></span></a>
						<li><a href="tel:+97144277888" class="on-mobile"><span class="icon-phone"></span></a>
					</ul>
				</section>
			</div>
		</div>
	</div>
	<div class="copyrights">
		<span>لا يسمح بنسخ أو استعمال مواد هذا الموقع بأي شكل كان إلا بإذن خطي مسبق من <strong>alaan.tv</strong></span><br>
		<span>جميع الحقوق محفوظة&nbsp;&copy;&nbsp;2006 -&nbsp;2018</span>
	</div>
	<!-- Start Alexa Certify Javascript
	<script type="text/javascript">
	_atrk_opts = { atrk_acct:"FSbth1a0k700M3", domain:"akhbaralaan.net",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
	<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=FSbth1a0k700M3" style="display:none" height="1" width="1" alt="" /></noscript>
	End Alexa Certify Javascript -->
</footer></body>
<script async src="//www.akhbaralaan.net/static/js/lib/1524045044556/main.min.js"></script>
</html>