<!doctype html>
<html id="html" lang="ar-AE">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport"              content="width=device-width, initial-scale=1, minimum-scale=1">
<meta name="copyright"             content="Tower Media">
<meta property="fb:app_id"         content="1596021747377433">
<meta property="fb:pages"          content="1617599898487768,714943861882467,179888795368910,431701256959879,422485941171387,182620695086763,533939083288589,191248460904940,117214685096872,1378064855769126,1621258771448769,54637176947,1696898710554287,118158551572666,124281667585509,594573380608543,150253531687373,721006114607449,363728446975665">
<meta name="msvalidate.01"         content="945EA9A5179254F2FCDED5B6A47945CC">
<link rel="alternate"              type="application/rss+xml"  href="/rss/xml">
<link rel="alternate"              type="application/atom+xml" href="/rss/atom">
<title>الهند: قتل 39 عاملاً على أيدي داعش في العراق</title>
<meta name="description"           content="أكدت وزارة خارجية الهند، مقتل 39 من عامليها كانوا خطفوا في العراق في 2014، وقالت وزيرة الخارجية الهندية،&nbsp;إن عمال البناء المخطوفين قتلوا بأيدي داعش">
<meta name="keywords"              content="داعش,الهند,العراق,اخبار عالمية,الارهاب">
<meta name="news_keywords"         content="داعش, الهند, العراق, اخبار عالمية, الارهاب">
<meta property="og:site_name"      content="أخبار الآن">
<meta property="og:url"            content="http://www.akhbaralaan.net/news/world/2018/3/20/الهند-قتل-39-عاملاً-على-أيدي-داعش-في-العراق">
<meta property="og:type"           content="article">
<meta property="og:image"          content="https://cdn.akhbaralaan.net/2018/03/20/21/49/78551909000000_169_640.jpg">
<meta name="twitter:image"         content="https://cdn.akhbaralaan.net/2018/03/20/21/49/78551909000000_169_640.jpg">
<meta property="og:title"          content="الهند: قتل 39 عاملاً على أيدي داعش في العراق">
<meta name="twitter:title"         content="الهند: قتل 39 عاملاً على أيدي داعش في العراق">
<meta property="og:description"    content="أكدت وزارة خارجية الهند، مقتل 39 من عامليها كانوا خطفوا في العراق في 2014، وقالت وزيرة الخارجية الهندية،&nbsp;إن عمال البناء المخطوفين قتلوا بأيدي داعش">
<meta name="twitter:description"   content="أكدت وزارة خارجية الهند، مقتل 39 من عامليها كانوا خطفوا في العراق في 2014، وقالت وزيرة الخارجية الهندية،&nbsp;إن عمال البناء المخطوفين قتلوا بأيدي داعش">
<meta name="twitter:card"          content="summary_large_image">
<meta name="twitter:site"          content="@akhbar">
<meta name="twitter:creator"       content="@akhbar">
<link rel="canonical"              href="http://www.akhbaralaan.net/news/world/2018/3/20/الهند-قتل-39-عاملاً-على-أيدي-داعش-في-العراق">
<link rel="amphtml"                href="http://www.akhbaralaan.net/news/world/2018/3/20/amp/الهند-قتل-39-عاملاً-على-أيدي-داعش-في-العراق">
<link rel="apple-touch-icon"       sizes="57x57"   href="https://www.akhbaralaan.net/static/images/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon"       sizes="60x60"   href="https://www.akhbaralaan.net/static/images/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon"       sizes="72x72"   href="https://www.akhbaralaan.net/static/images/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon"       sizes="76x76"   href="https://www.akhbaralaan.net/static/images/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon"       sizes="114x114" href="https://www.akhbaralaan.net/static/images/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon"       sizes="120x120" href="https://www.akhbaralaan.net/static/images/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon"       sizes="144x144" href="https://www.akhbaralaan.net/static/images/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon"       sizes="152x152" href="https://www.akhbaralaan.net/static/images/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon"       sizes="180x180" href="https://www.akhbaralaan.net/static/images/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png"  sizes="32x32"   href="https://www.akhbaralaan.net/static/images/favicons/favicon-32x32.png">
<link rel="icon" type="image/png"  sizes="192x192" href="https://www.akhbaralaan.net/static/images/favicons/android-chrome-192x192.png">
<link rel="icon" type="image/png"  sizes="96x96"   href="https://www.akhbaralaan.net/static/images/favicons/favicon-96x96.png">
<link rel="icon" type="image/png"  sizes="16x16"   href="https://www.akhbaralaan.net/static/images/favicons/favicon-16x16.png">
<link rel="manifest"                               href="https://www.akhbaralaan.net/static/images/favicons/manifest.json">
<link rel="mask-icon"                              href="https://www.akhbaralaan.net/static/images/favicons/safari-pinned-tab.svg">
<link rel="shortcut icon"          color="#001b6d" href="https://www.akhbaralaan.net/static/images/favicons/favicon.ico">
<meta name="apple-mobile-web-app-title"            content="أخبار الآن">
<meta name="application-name"                      content="أخبار الآن">
<meta name="msapplication-TileColor"               content="#ffffff">
<meta name="theme-color"                           content="#ffffff">
<meta name="msapplication-TileImage"               content="https://www.akhbaralaan.net/static/images/favicons/mstile-144x144.png">
<meta name="msapplication-config"                  content="https://www.akhbaralaan.net/static/images/favicons/browserconfig.xml">
<meta name="apple-mobile-web-app-capable"          content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "BreadcrumbList",
	"itemListElement": [{
		"@type": "ListItem",
		"position": 1,
		"item": {
			"@id": "http://www.akhbaralaan.net/news",
			"name": "الأخبار"
		}
	},{
		"@type": "ListItem",
		"position": 2,
		"item": {
			"@id": "http://www.akhbaralaan.net/news/world",
			"name": "أخبار عالمية"
		}
	},{
		"@type": "ListItem",
		"position": 3,
		"item": {
			"@id": "http://www.akhbaralaan.net/news/world/2018/3/20/الهند-قتل-39-عاملاً-على-أيدي-داعش-في-العراق",
			"image": "https://cdn.akhbaralaan.net/2018/03/20/21/49/78547416000000_original.jpg",
			"name": "الهند: قتل 39 عاملاً على أيدي داعش في العراق"
		}
	}]
}
</script>
<style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>
<style amp-custom>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</style>
<script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create','UA-52360425-4','auto');ga('send','pageview');</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<script>
(function(){
	var foxscript = document.createElement('script');
	foxscript.src = '//js.foxpush.com/akhbaralaannet.js?v='+Math.random();
	foxscript.type = 'text/javascript';
	foxscript.async = 'true';
	var fox_s = document.getElementsByTagName('script')[0];
	fox_s.parentNode.insertBefore(foxscript, fox_s);})();
</script>
<script async custom-element="amp-analytics"            src="https://amp.akhbaralaan.net/v0/amp-analytics-0.1.js"></script>
<script async                                           src="https://amp.akhbaralaan.net/v0.js"></script>
<script async custom-element="amp-ad"                   src="https://amp.akhbaralaan.net/v0/amp-ad-0.1.js"></script>
<script async custom-element="amp-twitter"              src="https://amp.akhbaralaan.net/v0/amp-twitter-0.1.js"></script>
<script async custom-element="amp-youtube"              src="https://amp.akhbaralaan.net/v0/amp-youtube-0.1.js"></script>
<script async custom-element="amp-list"                 src="https://amp.akhbaralaan.net/v0/amp-list-0.1.js"></script>
<script async custom-element="amp-timeago"              src="https://amp.akhbaralaan.net/v0/amp-timeago-0.1.js"></script>
<script async custom-element="amp-mustache"             src="https://amp.akhbaralaan.net/v0/amp-mustache-0.1.js"></script>
<script async custom-element="amp-bind"                 src="https://amp.akhbaralaan.net/v0/amp-bind-0.1.js"></script>
<script async custom-element="amp-iframe"               src="https://amp.akhbaralaan.net/v0/amp-iframe-0.1.js"></script>
<script async custom-element="amp-ima-video"            src="https://amp.akhbaralaan.net/v0/amp-ima-video-0.1.js"></script>
<script async custom-element="amp-carousel"             src="https://amp.akhbaralaan.net/v0/amp-carousel-0.1.js"></script>
<script async custom-element="amp-selector"             src="https://amp.akhbaralaan.net/v0/amp-selector-0.1.js"></script>
<script async custom-element="amp-lightbox"             src="https://amp.akhbaralaan.net/v0/amp-lightbox-0.1.js"></script>
<script async custom-element="amp-social-share"         src="https://amp.akhbaralaan.net/v0/amp-social-share-0.1.js"></script>
<script async custom-element="amp-image-lightbox"       src="https://amp.akhbaralaan.net/v0/amp-image-lightbox-0.1.js"></script>
<script async custom-element="amp-alaantv-breakingnews" src="https://amp.akhbaralaan.net/v0/amp-alaantv-breakingnews-0.1.js"></script>
<script async custom-element="amp-form"                 src="https://amp.akhbaralaan.net/v0/amp-form-0.1.js"></script>
<script async custom-element="amp-instagram"            src="https://amp.akhbaralaan.net/v0/amp-instagram-0.1.js"></script>
<script async custom-element="amp-facebook"             src="https://amp.akhbaralaan.net/v0/amp-facebook-0.1.js"></script>



</head>
<body>
	<!--[if lt IE 8]>
	<p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
	<![endif]-->
	<amp-analytics type="facebookpixel">
    <script type="application/json">
        {
            "vars": {
                "pixelId": "379273622268254"
            },
            "triggers": {
                "trackPageview": {
                    "on": "visible",
                    "request": "pageview"
                }
            }
        }
    </script>
</amp-analytics>
<amp-analytics type="alexametrics">
<script type="application/json">
{
    "vars": {
        "atrk_acct": "FSbth1a0k700M3",
        "domain": "akhbaralaan.net"
    }
}
</script>
</amp-analytics>
<amp-pixel src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=FSbth1a0k700M3" layout="nodisplay"></amp-pixel>
<header id="header">
	<nav class="navbar">
	<ul class="nv-header">
		<li class="nv-menu">
			<button class="nv-btn" onclick="return openMenu(event)"><span></span></button>
			<ul id="nv-list">
				<li class="nv-item news">
						<a href="http://www.akhbaralaan.net/news" title="الأخبار">الأخبار</a>
					<button class="nv-sub-btn" onclick="return openSubMenu(event, this)"><span></span></button>
						<ul class="nv-sub-list">
						<li>
							<a href="http://www.akhbaralaan.net/news/arab-world" title="أخبار عربية">أخبار عربية</a>
							</li><li>
							<a href="http://www.akhbaralaan.net/news/world" title="أخبار عالمية">أخبار عالمية</a>
							</li><li>
							<a href="http://www.akhbaralaan.net/news/exclusive" title="حصري">حصري</a>
							</li><li>
							<a href="http://www.akhbaralaan.net/news/special-reports" title="ملفات خاصة">ملفات خاصة</a>
							</li><li>
							<a href="http://www.akhbaralaan.net/news/columnists" title="مقالات رأي">مقالات رأي</a>
							</li></ul>
					</li>
				<li class="nv-item business">
						<a href="http://www.akhbaralaan.net/business" title="اقتصاد">اقتصاد</a>
					</li>
				<li class="nv-item sports">
						<a href="http://www.akhbaralaan.net/sports" title="رياضة">رياضة</a>
					</li>
				<li class="nv-item health">
						<a href="http://www.akhbaralaan.net/health" title="صحة">صحة</a>
					</li>
				<li class="nv-item technology">
						<a href="http://www.akhbaralaan.net/technology" title="علوم وتكنولوجيا">علوم وتكنولوجيا</a>
					</li>
				<li class="nv-item entertainment">
						<a href="http://www.akhbaralaan.net/entertainment" title="متفرقات">متفرقات</a>
					<button class="nv-sub-btn" onclick="return openSubMenu(event, this)"><span></span></button>
						<ul class="nv-sub-list">
						<li>
							<a href="http://www.akhbaralaan.net/entertainment/celebrities" title="فن ومشاهير">فن ومشاهير</a>
							</li><li>
							<a href="http://www.akhbaralaan.net/entertainment/misc" title="منوعات">منوعات</a>
							</li><li>
							<a href="http://www.akhbaralaan.net/entertainment/shopping" title="تسوق">تسوق</a>
							</li><li>
							<a href="http://www.akhbaralaan.net/entertainment/womens-world" title="عالم المرأة">عالم المرأة</a>
							</li><li>
							<a href="http://www.akhbaralaan.net/entertainment/fashion-and-beauty" title="موضة وجمال">موضة وجمال</a>
							</li><li>
							<a href="http://www.akhbaralaan.net/entertainment/cooking" title="طبخ">طبخ</a>
							</li></ul>
					</li>
				<li class="nv-item aishalaan">
						<a href="http://www.akhbaralaan.net/aishalaan" title="عيش الآن">عيش الآن</a>
					</li>
				</ul>
		</li>
		<li class="nv-logo-news"><a href="//www.akhbaralaan.net"><span class="icon-logo-news"></span></a></li>
		<li class="nv-radio"><a href="http://www.alaan.tv/static/fm" title="الآن إف إم" target="_blank"><span class="icon-radio"></span></a></li>
		<li class="nv-tv"><a href="http://www.alaan.tv/static/live-tv" title="البث المباشر" target="_blank"><span class="icon-tv"></span></a></li>
		<li class="nv-user">
			<button class="icon-user" onclick="return showLoginWidget(event)"></button>
			<div id="semso-login-container"></div></li>
	</ul>
</nav>
</header>
<div class="ad leaderboard" id='leader-board'>
    <amp-ad width="234"
            height="60"
            media="(min-width: 240px) and (max-width: 320px)"
            type="doubleclick"
            data-slot="/4186097/yieldbird_akhbar728x90">
    </amp-ad>
    <amp-ad width="320"
            height="50"
            media="(min-width: 321px) and (max-width: 480px)"
            type="doubleclick"
            data-slot="/4186097/yieldbird_akhbar728x90">
    </amp-ad>
    <amp-ad width="468"
            height="60"
            media="(min-width: 481px) and (max-width: 768px)"
            type="doubleclick"
            data-slot="/4186097/yieldbird_akhbar728x90">
    </amp-ad>
    <amp-ad width="728"
            height="90"
            media="(min-width: 769px)"
            type="doubleclick"
            data-slot="/4186097/yieldbird_akhbar728x90">
    </amp-ad>
</div><div id="container">
    <amp-alaantv-breakingnews id="breaking-news" class="card"
                          id="breakingnews"
                          layout="fixed-height"
                          width="auto"
                          height="3em"
                          src="//www.akhbaralaan.net/api/breakingnews"
                          animation="rtl"
                          data-poll-interval="3000"
                          items="content">
    <template type="amp-mustache">
        <li>
            <h3>
                {{#permalink}}
                <a href={{permalink}} rel="nofollow">{{title}}</a>
                {{/permalink}}
                {{^permalink}}
                {{title}}
                {{/permalink}}
            </h3>
        </li>
    </template>


    <div container>
        <h1>عاجل</h1>
        <div items></div>
        <a on="tap:breaking-news.previous" class="next icon-up"></a>
        <a on="tap:breaking-news.next" class="prev icon-up"></a>
    </div>


</amp-alaantv-breakingnews>

<div class="top">
	<div class="top-asset">
	<amp-img width="16"height="9"layout="responsive"src="https://cdn.akhbaralaan.net/2018/03/20/21/49/78558076000000_43_160.jpg"
srcset="
https://cdn.akhbaralaan.net/2018/03/20/21/49/78567246000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/2018/03/20/21/49/78568259000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/2018/03/20/21/49/78550898000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/2018/03/20/21/49/78551909000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/2018/03/20/21/49/78552922000000_169_720.jpg 720w,
https://cdn.akhbaralaan.net/2018/03/20/21/49/78553936000000_169_768.jpg 768w,
https://cdn.akhbaralaan.net/2018/03/20/21/49/78554957000000_169_960.jpg 960w,
https://cdn.akhbaralaan.net/2018/03/20/21/49/78555981000000_169_1024.jpg 1024w,
https://cdn.akhbaralaan.net/2018/03/20/21/49/78557064000000_169_1280.jpg 1280w"> 
<noscript>
<img 
src="https://cdn.akhbaralaan.net/2018/03/20/21/49/78558076000000_43_160.jpg"
alt=""
srcset="
https://cdn.akhbaralaan.net/2018/03/20/21/49/78567246000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/2018/03/20/21/49/78568259000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/2018/03/20/21/49/78550898000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/2018/03/20/21/49/78551909000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/2018/03/20/21/49/78552922000000_169_720.jpg 720w,
https://cdn.akhbaralaan.net/2018/03/20/21/49/78553936000000_169_768.jpg 768w,
https://cdn.akhbaralaan.net/2018/03/20/21/49/78554957000000_169_960.jpg 960w,
https://cdn.akhbaralaan.net/2018/03/20/21/49/78555981000000_169_1024.jpg 1024w,
https://cdn.akhbaralaan.net/2018/03/20/21/49/78557064000000_169_1280.jpg 1280w"> 
</noscript> 
</amp-img></div>
</div><div class="right">
	<section class="card single" data-card="card-post" data-card-id="170" data-post-id="198668">
	<article>
		<header class="post-header">
			<ul class="meta">
	<li class="news category world">
				<a href="/news/world">أخبار عالمية</a></li><li class="when"><span class="time">م 9:58</span><span class="icon-time"></span><span class="time">2018/03/20</span></li><li class="views"><span id="views">0</span>
<span class="icon-eye"></span></li>
	<li class="share">
		<input type="checkbox" id="icon-share-checkbox" name="icon-share" />
		<div class="share-icons" data-uri="http%3A%2F%2Fwww.akhbaralaan.net%2Fnews%2Fworld%2F2018%2F3%2F20%2F%25D8%25A7%25D9%2584%25D9%2587%25D9%2586%25D8%25AF-%25D9%2582%25D8%25AA%25D9%2584-39-%25D8%25B9%25D8%25A7%25D9%2585%25D9%2584%25D8%25A7%25D9%258B-%25D8%25B9%25D9%2584%25D9%2589-%25D8%25A3%25D9%258A%25D8%25AF%25D9%258A-%25D8%25AF%25D8%25A7%25D8%25B9%25D8%25B4-%25D9%2581%25D9%258A-%25D8%25A7%25D9%2584%25D8%25B9%25D8%25B1%25D8%25A7%25D9%2582">
			<a><amp-social-share type="facebook" width="1em" height="1em" class="icon-facebook" data-param-app_id="1596021747377433"></amp-social-share></a>
			<a><amp-social-share type="twitter"  width="1em" height="1em" class="icon-twitter"></amp-social-share></a>
			<a><amp-social-share type="gplus"    width="1em" height="1em" class="icon-google"></amp-social-share></a>
			<a><amp-social-share type="whatsapp" width="1em" height="1em" class="icon-whatsapp on-mobile"></amp-social-share></a>
			<a><amp-social-share type="system"   width="1em" height="1em" class="icon-share on-mobile"></amp-social-share></a>
			<label for="icon-share-checkbox"><span class="icon-share"></span></label>
		</div>
	</li>
</ul>
</header>
		<div class="post-body">
	<h1 class="title">الهند: قتل 39 عاملاً على أيدي داعش في العراق</h1>
	<p><b>أخبار الآن | نيودلهي - الهند (وكالات)</b></p><p>أكدت وزارة خارجية الهند، الثلاثاء، مقتل 39 من عامليها كانوا خطفوا في العراق في 2014، وقالت وزيرة الخارجية الهندية، سوشما سواراج، سوشما سواراج، أمام البرلمان، إن عمال البناء المخطوفين قتلوا بأيدي تنظيم داعش في العراق.</p><p>وذكرت سواراج أنه تم العثور على رفات العمال في مقبرة جماعية في بدوش شمال غربي الموصل شمال العراق، ونقلت إلى منظمة محلية لإجراء تجارب الحمض الريبي النووي عليها.</p><p>وأضافت: "بالأمس قالوا لنا إن 38 عينة كانت متطابقة والعينة الـ39 متطابقة جزئياً، إذ ليس للقتيل أفراد أسرة مباشرة".</p><p>وكان العمال الـ39 قد خطفوا في حزيران/يونيو 2014 عندما سيطر التنظيم على مساحات واسعة من أراضي العراق واستولى على الموصل.</p><p>وغالبية هؤلاء من أسر فقيرة في ولاية بنجاب شمال الهند، كانوا يعملون لحساب شركة مقاولات في الموصل عندما تعرضوا للخطف.</p><p>ولم تتلق الحكومة الهندية أي مطالب بدفع فدية أو اتصالاً مباشراً من الخاطفين.</p><p>وختمت سواراج بالقول: "رغم صعوبة الأمور، ستتسلم الأسر المفجوعة الرفات بعد أكثر من ثلاث سنوات وهو ما نأمل أن يساعدها على طي الصفحة".</p><p>&nbsp;</p><p><b>اقرا ايضا</b></p><h2><b><a href="http://www.akhbaralaan.net/news/world/2018/3/16/%D9%88%D9%81%D8%A7%D8%A9-%D8%AC%D9%84%D8%A7%D8%AF-%D8%AF%D8%A7%D8%B9%D8%B4-%D8%A7%D9%84%D9%81%D8%B1%D9%86%D8%B3%D9%8A-%D9%85%D9%83%D8%B3%D9%8A%D9%85-%D9%87%D9%88%D8%B4%D8%A7%D8%B1" rel="nofollow">وفاة جلاد داعش الفرنسي مكسيم هوشار</a></b></h2></div>
<div class="tags">
	<a href="/tag/داعش" class="tag" rel="nofollow"><strong>#</strong>داعش</a>
	<a href="/tag/الهند" class="tag" rel="nofollow"><strong>#</strong>الهند</a>
	<a href="/tag/العراق" class="tag" rel="nofollow"><strong>#</strong>العراق</a>
	<a href="/tag/اخبار عالمية" class="tag" rel="nofollow"><strong>#</strong>اخبار عالمية</a>
	<a href="/tag/الارهاب" class="tag" rel="nofollow"><strong>#</strong>الارهاب</a>
	</div>
</article>
	<div class="live-stream">
			<hr>
				<br>
			<h3><center>كما يمكنكم متابعة بثنا المباشر على يوتيوب لمزيد من البرامج والنشرات‎</center></h3>
			<amp-youtube
					
					width="16"
					height="9"
					layout="responsive"
					data-live-channelid="UCqFCFEIqqh35HXvkl58CERw"
					data-param-rel=0
					data-param-controls=1
					data-param-showinfo=0
					data-param-playsinline=1>
				<div fallback>
					<p>المستعرض لا يدعم تشغيل الفيديو</p>
				</div>
			</amp-youtube>
		</div>
	<script type="text/javascript">
    window._ttf = window._ttf || [];
    _ttf.push({
        pid    : 61868,
        lang   : 'ar',
        slot   : 'article .post-body > p, article .post-body > p br',
        format : 'inread',
        css    : 'margin: 1em 0;'
    });

    (function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
    })(window.document);
</script>
<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": {
		"@type":"WebPage",
		"@id": "https://google.com/article"
  	},
	"headline": "الهند: قتل 39 عاملاً على أيدي داعش في العراق",
	"image": {
		"@type": "ImageObject",
		"url": "https://cdn.akhbaralaan.net/2018/03/20/21/49/78547416000000_original.jpg",
		"width": 1200,
		"height": 800
	},
	"datePublished": "2018-03-20T21:58:36.409",
	"dateModified": "2018-03-20T21:58:36.458",
	"author": {
		"@type": "Person",
		"name": "Hamad Zaidan"
	},
	"publisher": {
		"@type": "Organization",
		"name": "أخبار الآن",
		"logo": {
			"@type": "ImageObject",
			"url": "http://www.akhbaralaan.net/static/images/favicons/amp-icon.png",
			"width": 100,
			"height": 60
		}
	},
	"description": "أكدت وزارة خارجية الهند، مقتل 39 من عامليها كانوا خطفوا في العراق في 2014، وقالت وزيرة الخارجية الهندية،&nbsp;إن عمال البناء المخطوفين قتلوا بأيدي داعش"
}
</script>
</section>


<aside class="related widget">
		<h4><span>المحتويات ذات الصلة</span></h4>
		<ul>
			<li>
<a href="http://www.akhbaralaan.net/news/world/2013/5/23/nigeria-announces-liberation-women-children-hands-boko-haram" class="image">
	<amp-img width="16"height="9"layout="responsive"src="https://cdn.akhbaralaan.net/e435/2016/06/13/00/16/999590000000_43_160.jpg"
srcset="
https://cdn.akhbaralaan.net/e435/2016/06/13/01/31/5505284000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/e435/2016/06/13/01/31/5505284000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/e435/2016/06/13/00/16/999517000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/e435/2016/06/13/00/16/999517000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/e435/2016/06/13/00/16/999530000000_169_720.jpg 720w"> 
<noscript>
<img 
src="https://cdn.akhbaralaan.net/e435/2016/06/13/00/16/999590000000_43_160.jpg"
alt=""
srcset="
https://cdn.akhbaralaan.net/e435/2016/06/13/01/31/5505284000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/e435/2016/06/13/01/31/5505284000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/e435/2016/06/13/00/16/999517000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/e435/2016/06/13/00/16/999517000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/e435/2016/06/13/00/16/999530000000_169_720.jpg 720w"> 
</noscript> 
</amp-img><div class="when">
			<span class="icon-time"></span>
            <span class="time relative"><amp-timeago layout="fixed-height" height="1em" datetime="2014-06-04T18:47:13.772+04:00" locale="ar">...</amp-timeago></span>
		</div>
	</a>
<a href="http://www.akhbaralaan.net/news/world/2013/5/23/nigeria-announces-liberation-women-children-hands-boko-haram" class="title">نيجيريا تعلن تحرير نساء وأطفال من أيدي بوكو حرام
</a>
<span class="teaser">تمكنت السلطات النيجيرية من تحرير ثلاث نساء وستة أطفال كانوا مخطوفين لدى عناصر
من جماعة بوكو حرام خلال هجوم للجيش في شمال شرق البلاد.
</span>
</li><li>
<a href="http://www.akhbaralaan.net/news/arab-world/2015/9/16/two-of-kidnapped-turkish-workers-are-released-in-iraq" class="image">
	<amp-img width="16"height="9"layout="responsive"src="https://cdn.akhbaralaan.net/86ee/2016/06/12/23/57/86261119000000_43_160.jpg"
srcset="
https://cdn.akhbaralaan.net/86ee/2016/06/13/01/26/5173993000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/86ee/2016/06/13/01/26/5173993000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/86ee/2016/06/12/23/57/86260971000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/86ee/2016/06/12/23/57/86260983000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/86ee/2016/06/12/23/57/86260983000000_169_720.jpg 720w"> 
<noscript>
<img 
src="https://cdn.akhbaralaan.net/86ee/2016/06/12/23/57/86261119000000_43_160.jpg"
alt=""
srcset="
https://cdn.akhbaralaan.net/86ee/2016/06/13/01/26/5173993000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/86ee/2016/06/13/01/26/5173993000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/86ee/2016/06/12/23/57/86260971000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/86ee/2016/06/12/23/57/86260983000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/86ee/2016/06/12/23/57/86260983000000_169_720.jpg 720w"> 
</noscript> 
</amp-img><div class="when">
			<span class="icon-time"></span>
            <span class="time relative"><amp-timeago layout="fixed-height" height="1em" datetime="2015-09-17T11:25:03.179+04:00" locale="ar">...</amp-timeago></span>
		</div>
	</a>
<a href="http://www.akhbaralaan.net/news/arab-world/2015/9/16/two-of-kidnapped-turkish-workers-are-released-in-iraq" class="title">الإفراج عن اثنين من العمال الأتراك المخطوفين في العراق</a>
<span class="teaser">اعلن مسؤولون اتراك وعراقيون الاربعاء الافراج عن عاملين تركيين في مدينة البصرة في جنوب العراق، من اصل 18 تركيا خطفوا مطلع ايلول/سبتمبر في بغداد، وتبنت عملية خطفهم مجموعة غير معروفة.
</span>
</li><li>
<a href="http://www.akhbaralaan.net/news/world/2017/1/3/تسجيل-يظهر-سفاح-اسطنبول-لأول-مرة-بعد-ارتكابه-مجزرة-الملهى-فيديو" class="image">
	<amp-img width="16"height="9"layout="responsive"src="https://cdn.akhbaralaan.net/2017/01/03/10/47/38848989000000_43_160.jpg"
srcset="
https://cdn.akhbaralaan.net/2017/01/03/10/47/38858155000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/2017/01/03/10/47/38858184000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/2017/01/03/10/47/38857905000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/2017/01/03/10/47/38857931000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/2017/01/03/10/47/38857961000000_169_720.jpg 720w"> 
<noscript>
<img 
src="https://cdn.akhbaralaan.net/2017/01/03/10/47/38848989000000_43_160.jpg"
alt=""
srcset="
https://cdn.akhbaralaan.net/2017/01/03/10/47/38858155000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/2017/01/03/10/47/38858184000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/2017/01/03/10/47/38857905000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/2017/01/03/10/47/38857931000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/2017/01/03/10/47/38857961000000_169_720.jpg 720w"> 
</noscript> 
</amp-img><div class="when">
			<span class="icon-time"></span>
            <span class="time relative"><amp-timeago layout="fixed-height" height="1em" datetime="2017-01-03T10:51:53.324+04:00" locale="ar">...</amp-timeago></span>
		</div>
	</a>
<a href="http://www.akhbaralaan.net/news/world/2017/1/3/تسجيل-يظهر-سفاح-اسطنبول-لأول-مرة-بعد-ارتكابه-مجزرة-الملهى-فيديو" class="title">تسجيل يظهر &#034;سفاح اسطنبول&#034; لأول مرة بعد ارتكابه مجزرة &#034;الملهى&#034;! (فيديو)  </a>
<span class="teaser">يأتي نشر مقاطع الفيديو فيما تواصل الشرطة التركية حملة واسعة لإلقاء القبض على المسلح</span>
</li><li>
<a href="http://www.akhbaralaan.net/news/world/2018/3/19/سعي-ياباني-للقاء-زعيم-كوريا-الشمالية-كيم-جونغ-اون" class="image">
	<amp-img width="16"height="9"layout="responsive"src="https://cdn.akhbaralaan.net/2018/03/19/13/26/48405318000000_43_160.jpg"
srcset="
https://cdn.akhbaralaan.net/2018/03/19/13/26/48414491000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/2018/03/19/13/26/48415504000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/2018/03/19/13/26/48398143000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/2018/03/19/13/26/48399154000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/2018/03/19/13/26/48400166000000_169_720.jpg 720w"> 
<noscript>
<img 
src="https://cdn.akhbaralaan.net/2018/03/19/13/26/48405318000000_43_160.jpg"
alt=""
srcset="
https://cdn.akhbaralaan.net/2018/03/19/13/26/48414491000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/2018/03/19/13/26/48415504000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/2018/03/19/13/26/48398143000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/2018/03/19/13/26/48399154000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/2018/03/19/13/26/48400166000000_169_720.jpg 720w"> 
</noscript> 
</amp-img><div class="when">
			<span class="icon-time"></span>
            <span class="time relative"><amp-timeago layout="fixed-height" height="1em" datetime="2018-03-19T15:31:34.053+04:00" locale="ar">...</amp-timeago></span>
		</div>
	</a>
<a href="http://www.akhbaralaan.net/news/world/2018/3/19/سعي-ياباني-للقاء-زعيم-كوريا-الشمالية-كيم-جونغ-اون" class="title">سعي ياباني للقاء زعيم كوريا الشمالية كيم جونغ اون</a>
<span class="teaser">طلبت اليابان من السلطاتِ الكورية الجنوبية التوسطَ لعقدِ اجتماعِ قمةٍ مع الزعيم الكوري الشمالي كيم جونغ أون أسوة بترامب وفقَ ما نقلته وكالات صحفية يابانية..</span>
</li><li>
<a href="http://www.akhbaralaan.net/news/world/2018/3/19/ماكرون-يدعو-بوتين-الى-توضيح-الهجوم-على-الجاسوس-الروسي" class="image">
	<amp-img width="16"height="9"layout="responsive"src="https://cdn.akhbaralaan.net/2018/03/19/23/02/82924763000000_43_160.JPG"
srcset="
https://cdn.akhbaralaan.net/2018/03/19/23/02/82933876000000_169_320.JPG 320w,
https://cdn.akhbaralaan.net/2018/03/19/23/02/82934889000000_169_368.JPG 368w,
https://cdn.akhbaralaan.net/2018/03/19/23/01/82917536000000_169_480.JPG 480w,
https://cdn.akhbaralaan.net/2018/03/19/23/01/82918546000000_169_640.JPG 640w,
https://cdn.akhbaralaan.net/2018/03/19/23/01/82919558000000_169_720.JPG 720w"> 
<noscript>
<img 
src="https://cdn.akhbaralaan.net/2018/03/19/23/02/82924763000000_43_160.JPG"
alt=""
srcset="
https://cdn.akhbaralaan.net/2018/03/19/23/02/82933876000000_169_320.JPG 320w,
https://cdn.akhbaralaan.net/2018/03/19/23/02/82934889000000_169_368.JPG 368w,
https://cdn.akhbaralaan.net/2018/03/19/23/01/82917536000000_169_480.JPG 480w,
https://cdn.akhbaralaan.net/2018/03/19/23/01/82918546000000_169_640.JPG 640w,
https://cdn.akhbaralaan.net/2018/03/19/23/01/82919558000000_169_720.JPG 720w"> 
</noscript> 
</amp-img><div class="when">
			<span class="icon-time"></span>
            <span class="time relative"><amp-timeago layout="fixed-height" height="1em" datetime="2018-03-20T20:47:24.178+04:00" locale="ar">...</amp-timeago></span>
		</div>
	</a>
<a href="http://www.akhbaralaan.net/news/world/2018/3/19/ماكرون-يدعو-بوتين-الى-توضيح-الهجوم-على-الجاسوس-الروسي" class="title">ماكرون يدعو بوتين الى توضيح الهجوم على الجاسوس الروسي</a>
<span class="teaser">دعا الرئيس الفرنسي ايمانويل ماكرون نظيره الروسي فلاديمير بوتين في مكالمة هاتفية إلى المساعدة في توضيح الهجوم بغاز الأعصاب على الجاسوس الروسي السابق. </span>
</li><li>
<a href="http://www.akhbaralaan.net/news/special-reports/2017/7/16/نادين-روفايل-عربية-تخص-أخبار-الآن-بحديث-عن-قيادتها-لإختراع-غيّر-مفهوم-اللقاحات" class="image">
	<amp-img width="16"height="9"layout="responsive"src="https://cdn.akhbaralaan.net/2017/07/16/13/29/48559948000000_43_160.jpg"
srcset="
https://cdn.akhbaralaan.net/2017/07/16/13/28/48527330000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/2017/07/16/13/28/48528412000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/2017/07/16/13/28/48520532000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/2017/07/16/13/28/48521641000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/2017/07/16/13/28/48522736000000_169_720.jpg 720w"> 
<noscript>
<img 
src="https://cdn.akhbaralaan.net/2017/07/16/13/29/48559948000000_43_160.jpg"
alt=""
srcset="
https://cdn.akhbaralaan.net/2017/07/16/13/28/48527330000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/2017/07/16/13/28/48528412000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/2017/07/16/13/28/48520532000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/2017/07/16/13/28/48521641000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/2017/07/16/13/28/48522736000000_169_720.jpg 720w"> 
</noscript> 
</amp-img><div class="when">
			<span class="icon-time"></span>
            <span class="time relative"><amp-timeago layout="fixed-height" height="1em" datetime="2017-07-17T13:20:03.528+04:00" locale="ar">...</amp-timeago></span>
		</div>
	</a>
<a href="http://www.akhbaralaan.net/news/special-reports/2017/7/16/نادين-روفايل-عربية-تخص-أخبار-الآن-بحديث-عن-قيادتها-لإختراع-غيّر-مفهوم-اللقاحات" class="title">نادين روفايل.. عربية تخص &#034;أخبار الآن&#034; بحديث عن قيادتها لإبتكار غيّر مفهوم اللقاحات</a>
<span class="teaser">بعد ان كان موقع &#034;أخبار الآن&#034; أول موقع ترجم ونشر الخبر الصحي التالي: 
وداعا لحقن &#034;الإنفلونزا&#034;.. شريط لاصق لمن يهابون اللقاح
لقتنا ورود اسم الدكتورة نادين روفايل، فآثرنا الوصول اليها، لتبيان تفاصيل حصرية عن هذا الابتكار وعن دورها فيه.</span>
</li></ul>
	</aside>

</div><div class="left">
	<div class="ad sidetop" id='side-top'>
	<amp-ad width="200"
            height="200"
            media="(min-width: 200px) and (max-width: 250px)"
            type="doubleclick"
            data-slot="/4186097/yieldbird_akhbar300x250">
    </amp-ad>
    <amp-ad width="250"
            height="250"
            media="(min-width: 251px) and (max-width: 300px)"
            type="doubleclick"
            data-slot="/4186097/yieldbird_akhbar300x250">
    </amp-ad>
    <amp-ad width="300"
            height="250"
            media="(min-width: 301px) and (max-width: 336px)"
            type="doubleclick"
            data-slot="/4186097/yieldbird_akhbar300x250">
    </amp-ad>
    <amp-ad width="336"
            height="280"
            media="(min-width: 337px) and (max-width: 769px)"
            type="doubleclick"
            data-slot="/4186097/yieldbird_akhbar300x250">
    </amp-ad>
    <amp-ad width="200"
            height="200"
            media="(min-width: 770px) and (max-width: 840px)"
            type="doubleclick"
            data-slot="/4186097/yieldbird_akhbar300x250">
    </amp-ad>
    <amp-ad width="250"
            height="250"
            media="(min-width: 841px) and (max-width: 1025px)"
            type="doubleclick"
            data-slot="/4186097/yieldbird_akhbar300x250">
    </amp-ad>
    <amp-ad width="200"
            height="200"
            media="(min-width: 1026px) and (max-width: 1140px)"
            type="doubleclick"
            data-slot="/4186097/yieldbird_akhbar300x250">
    </amp-ad>
    <amp-ad width="250"
            height="250"
            media="(min-width: 1141px) and (max-width: 1271px)"
            type="doubleclick"
            data-slot="/4186097/yieldbird_akhbar300x250">
    </amp-ad>
    <amp-ad width="300"
            height="250"
            media="(min-width: 1272px)"
            type="doubleclick"
            data-slot="/4186097/yieldbird_akhbar300x250">
    </amp-ad>
</div>

<div class="recent widget">
	<ul>
		<li>
<a href="http://www.akhbaralaan.net/news/special-reports/2018/3/20/داعش-وضع-جثثا-مفخخة-قرب-مراقد-العمال-الهنود-بالمقبرة-بالموصل" class="image">
	<amp-img width="16"height="9"layout="responsive"src="https://cdn.akhbaralaan.net/2018/03/20/22/15/80120069000000_43_160.jpg"
srcset="
https://cdn.akhbaralaan.net/2018/03/20/22/15/80129206000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/2018/03/20/22/15/80130219000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/2018/03/20/22/15/80112841000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/2018/03/20/22/15/80113851000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/2018/03/20/22/15/80114863000000_169_720.jpg 720w,
https://cdn.akhbaralaan.net/2018/03/20/22/15/80115877000000_169_768.jpg 768w"> 
<noscript>
<img 
src="https://cdn.akhbaralaan.net/2018/03/20/22/15/80120069000000_43_160.jpg"
alt=""
srcset="
https://cdn.akhbaralaan.net/2018/03/20/22/15/80129206000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/2018/03/20/22/15/80130219000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/2018/03/20/22/15/80112841000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/2018/03/20/22/15/80113851000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/2018/03/20/22/15/80114863000000_169_720.jpg 720w,
https://cdn.akhbaralaan.net/2018/03/20/22/15/80115877000000_169_768.jpg 768w"> 
</noscript> 
</amp-img><div class="when">
			<span class="icon-time"></span>
            <span class="time relative"><amp-timeago layout="fixed-height" height="1em" datetime="2018-03-20T22:15:54.158+04:00" locale="ar">...</amp-timeago></span>
		</div>
	</a>
<a href="http://www.akhbaralaan.net/news/special-reports/2018/3/20/داعش-وضع-جثثا-مفخخة-قرب-مراقد-العمال-الهنود-بالمقبرة-بالموصل" class="title">داعش وضع جثثا مفخخة قرب مراقد العمال الهنود بالمقبرة بالموصل</a>
<span class="teaser">نقل مراسلُ أخبار الآن عن مصادرَ أمنية في الموصل تأكيدها، أن تسعة ً وثلاثينَ عاملاً هندياً أعدَمَهم داعش خلال فترة إحتلاله المدينة</span>
</li><li>
<a href="http://www.akhbaralaan.net/news/arab-world/2018/3/20/داعش-يحتل-حي-القدم-وعشرات-القتلى-من-النظام" class="image">
	<amp-img width="16"height="9"layout="responsive"src="https://cdn.akhbaralaan.net/2018/03/20/22/01/79287535000000_43_160.jpg"
srcset="
https://cdn.akhbaralaan.net/2018/03/20/22/01/79296694000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/2018/03/20/22/01/79297707000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/2018/03/20/22/01/79280353000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/2018/03/20/22/01/79281364000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/2018/03/20/22/01/79282378000000_169_720.jpg 720w,
https://cdn.akhbaralaan.net/2018/03/20/22/01/79283393000000_169_768.jpg 768w"> 
<noscript>
<img 
src="https://cdn.akhbaralaan.net/2018/03/20/22/01/79287535000000_43_160.jpg"
alt=""
srcset="
https://cdn.akhbaralaan.net/2018/03/20/22/01/79296694000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/2018/03/20/22/01/79297707000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/2018/03/20/22/01/79280353000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/2018/03/20/22/01/79281364000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/2018/03/20/22/01/79282378000000_169_720.jpg 720w,
https://cdn.akhbaralaan.net/2018/03/20/22/01/79283393000000_169_768.jpg 768w"> 
</noscript> 
</amp-img><div class="when">
			<span class="icon-time"></span>
            <span class="time relative"><amp-timeago layout="fixed-height" height="1em" datetime="2018-03-20T22:03:44.490+04:00" locale="ar">...</amp-timeago></span>
		</div>
	</a>
<a href="http://www.akhbaralaan.net/news/arab-world/2018/3/20/داعش-يحتل-حي-القدم-وعشرات-القتلى-من-النظام" class="title">داعش يحتل حي القدم وعشرات القتلى من النظام</a>
<span class="teaser">قال المرصدُ السوري لحقوق الإنسان إن ستةًً وثلاثين من قواتِ النظام قُـتلوا خلال اشتباكاتٍ عنيفة في حي القدم جنوبي دمشق.

</span>
</li><li>
<a href="http://www.akhbaralaan.net/news/world/2018/3/20/الهند-قتل-39-عاملاً-على-أيدي-داعش-في-العراق" class="image">
	<amp-img width="16"height="9"layout="responsive"src="https://cdn.akhbaralaan.net/2018/03/20/21/49/78558076000000_43_160.jpg"
srcset="
https://cdn.akhbaralaan.net/2018/03/20/21/49/78567246000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/2018/03/20/21/49/78568259000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/2018/03/20/21/49/78550898000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/2018/03/20/21/49/78551909000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/2018/03/20/21/49/78552922000000_169_720.jpg 720w,
https://cdn.akhbaralaan.net/2018/03/20/21/49/78553936000000_169_768.jpg 768w"> 
<noscript>
<img 
src="https://cdn.akhbaralaan.net/2018/03/20/21/49/78558076000000_43_160.jpg"
alt=""
srcset="
https://cdn.akhbaralaan.net/2018/03/20/21/49/78567246000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/2018/03/20/21/49/78568259000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/2018/03/20/21/49/78550898000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/2018/03/20/21/49/78551909000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/2018/03/20/21/49/78552922000000_169_720.jpg 720w,
https://cdn.akhbaralaan.net/2018/03/20/21/49/78553936000000_169_768.jpg 768w"> 
</noscript> 
</amp-img><div class="when">
			<span class="icon-time"></span>
            <span class="time relative"><amp-timeago layout="fixed-height" height="1em" datetime="2018-03-20T21:58:36.409+04:00" locale="ar">...</amp-timeago></span>
		</div>
	</a>
<a href="http://www.akhbaralaan.net/news/world/2018/3/20/الهند-قتل-39-عاملاً-على-أيدي-داعش-في-العراق" class="title">الهند: قتل 39 عاملاً على أيدي داعش في العراق</a>
<span class="teaser">أكدت وزارة خارجية الهند، مقتل 39 من عامليها كانوا خطفوا في العراق في 2014، وقالت وزيرة الخارجية الهندية، إن عمال البناء المخطوفين قتلوا بأيدي داعش</span>
</li></ul>
	<h4><span>آخر الأخبار</span></h4>
</div>
<div class="ad sidebottom" id='side-bottom'>
	<amp-ad width="120"
            height="240"
            media="(min-width: 200px) and (max-width: 300px)"
            type="doubleclick"
            data-slot="/4186097/yieldbird_akhbar160x600">
    </amp-ad>
    <amp-ad width="300"
            height="600"
            media="(min-width: 301px) and (max-width: 769px)"
            type="doubleclick"
            data-slot="/4186097/yieldbird_akhbar160x600">
    </amp-ad>
    <amp-ad width="160"
            height="600"
            media="(min-width: 770px) and (max-width: 1271px)"
            type="doubleclick"
            data-slot="/4186097/yieldbird_akhbar160x600">
    </amp-ad>
    <amp-ad width="300"
            height="600"
            media="(min-width: 1272px)"
            type="doubleclick"
            data-slot="/4186097/yieldbird_akhbar160x600">
    </amp-ad>
</div></div>
<div class="ad superboard" id='super-board'>
	<amp-ad width="234"
            height="60"
            media="(min-width: 240px) and (max-width: 320px)"
            type="doubleclick"
            data-slot="/4186097/yieldbird_akhbar728x90bottom">
    </amp-ad>
    <amp-ad width="320"
            height="50"
            media="(min-width: 321px) and (max-width: 480px)"
            type="doubleclick"
            data-slot="/4186097/yieldbird_akhbar728x90bottom">
    </amp-ad>
    <amp-ad width="468"
            height="60"
            media="(min-width: 481px) and (max-width: 768px)"
            type="doubleclick"
            data-slot="/4186097/yieldbird_akhbar728x90bottom">
    </amp-ad>
    <amp-ad width="728"
            height="90"
            media="(min-width: 769px)"
            type="doubleclick"
            data-slot="/4186097/yieldbird_akhbar728x90bottom">
    </amp-ad>
</div></div>
<footer id="footer">
	<div class="ft-container">
		<nav class="ft-navbar no-mobile">
				<ul class="ft-nv-menu">
					<li class="news">
							<a href="http://www.akhbaralaan.net/news" title="news">الأخبار</a>
						</li><li class="business">
							<a href="http://www.akhbaralaan.net/business" title="business">اقتصاد</a>
						</li><li class="sports">
							<a href="http://www.akhbaralaan.net/sports" title="sports">رياضة</a>
						</li><li class="health">
							<a href="http://www.akhbaralaan.net/health" title="health">صحة</a>
						</li><li class="technology">
							<a href="http://www.akhbaralaan.net/technology" title="technology">علوم وتكنولوجيا</a>
						</li><li class="entertainment">
							<a href="http://www.akhbaralaan.net/entertainment" title="entertainment">متفرقات</a>
						</li><li class="aishalaan">
							<a href="http://www.akhbaralaan.net/aishalaan" title="aishalaan">عيش الآن</a>
						</li><li class="icons">
						<a href="http://www.alaan.tv/static/fm" target="_blank" class="icon-radio"></a>
						<a href="http://www.alaan.tv/static/live-tv" target="_blank" class="icon-tv"></a>
					</li>
					<li class="to-top" role="button" tabindex="99"
						on="tap:html.scrollTo(duration=400, position=top)">للأعلى<span class="icon-top"></span>
					</li>
				</ul>
			</nav>
		<div class="ft-body">
			<section class="about no-mobile">
					<h4>عن تلفزيون الآن</h4>
					<ul>
						<li class="summery"><span>الآن قناة تلفزيونية فضائية تبث للوطن العربي من مقرها في دبي.<br>تتطلع لتكون قناة "دبي للإعلام العربي" وتلبي احتياجات جمهورها من خلال الديناميكية والشمولية والابتكار.</span></li>
						<li class="location"><a href="https://www.google.com/maps/dir//Dubai+Media+City+Alaan+TV" target="_blank"><span class="icon-location"></span><span>الإمارات العربية المتحدة - دبي مدينة دبي للإعلام - مبنى رويترز الطابقين الرابع والخامس</span></a></li>
						<li class="phone"><a href="tel:+97144277888"><span class="icon-phone"></span><span>+971 44 277 888</span></a></li>
						<li class="mail"><span class="icon-mail"></span><span>ص.ب 500765</span></li>
					</ul>
				</section>
				<div class="sections no-mobile">
					<section class="news">
							<h4><a href="http://www.akhbaralaan.net/news" title="news">الأخبار</a></h4>
							<ul>
								<li>
									<a href="http://www.akhbaralaan.net/news/arab-world">أخبار عربية</a></li><li>
									<a href="http://www.akhbaralaan.net/news/world">أخبار عالمية</a></li><li>
									<a href="http://www.akhbaralaan.net/news/exclusive">حصري</a></li><li>
									<a href="http://www.akhbaralaan.net/news/special-reports">ملفات خاصة</a></li><li>
									<a href="http://www.akhbaralaan.net/news/columnists">مقالات رأي</a></li></ul>
						</section>
					<section class="business">
							<h4><a href="http://www.akhbaralaan.net/business" title="business">اقتصاد</a></h4>
							<ul>
								</ul>
						</section>
					<section class="sports">
							<h4><a href="http://www.akhbaralaan.net/sports" title="sports">رياضة</a></h4>
							<ul>
								</ul>
						</section>
					<section class="health">
							<h4><a href="http://www.akhbaralaan.net/health" title="health">صحة</a></h4>
							<ul>
								</ul>
						</section>
					<section class="technology">
							<h4><a href="http://www.akhbaralaan.net/technology" title="technology">علوم وتكنولوجيا</a></h4>
							<ul>
								</ul>
						</section>
					<section class="entertainment">
							<h4><a href="http://www.akhbaralaan.net/entertainment" title="entertainment">متفرقات</a></h4>
							<ul>
								<li>
									<a href="http://www.akhbaralaan.net/entertainment/celebrities">فن ومشاهير</a></li><li>
									<a href="http://www.akhbaralaan.net/entertainment/misc">منوعات</a></li><li>
									<a href="http://www.akhbaralaan.net/entertainment/shopping">تسوق</a></li><li>
									<a href="http://www.akhbaralaan.net/entertainment/womens-world">عالم المرأة</a></li><li>
									<a href="http://www.akhbaralaan.net/entertainment/fashion-and-beauty">موضة وجمال</a></li><li>
									<a href="http://www.akhbaralaan.net/entertainment/cooking">طبخ</a></li></ul>
						</section>
					<section class="aishalaan">
							<h4><a href="http://www.akhbaralaan.net/aishalaan" title="aishalaan">عيش الآن</a></h4>
							<ul>
								</ul>
						</section>
					</div>
			<div class="more-about">
				<section class="about-us no-mobile">
						<h4>حول</h4>
						<ul>
							<li><a href="/static/about-us">من نحن</a>
							</li><li><a href="http://www.alaan.tv/static/jobs">وظائف</a>
							</li><li><a href="/static/advertise-with-us">أعلن معنا</a>
							</li><li><a href="/static/terms-of-use">شروط الاستخدام</a>
							</li><li><a href="/static/privacy-policy">سياسة الخصوصية</a>
							</li><li><a href="/static/contact-us">الاتصال بنا</a></li>
						</ul>
					</section>
				<section class="social">
					<div class="logo"><a href="//www.akhbaralaan.net"><span class="icon-logo-news"></span></a>
					</div><ul class="social-links">
						<li><a href="https://www.facebook.com/akhbaralaan"    target="_blank"><span class="icon-facebook"></span></a>
						<li><a href="https://www.twitter.com/akhbar"     target="_blank"><span class="icon-twitter"></span></a>
						<li><a href="https://plus.google.com/+قناةالان"      target="_blank"><span class="icon-google"></span></a>
						<li><a href="https://www.youtube.com/user/alaantube"     target="_blank"><span class="icon-youtube"></span></a>
						<li><a href="https://www.instagram.com/akhbaralaan/"   target="_blank"><span class="icon-instagram"></span></a>
						<li><a href="https://www.pinterest.com/alaantv/"   target="_blank"><span class="icon-pinterest"></span></a>
						<li><a href="https://soundcloud.com/alaanfm"  target="_blank"><span class="icon-soundcloud"></span></a>
						<li><a href="https://www.linkedin.com/company/al-aan-tv"    target="_blank"><span class="icon-linkedin"></span></a>
						<li><a href="https://www.google.com/maps/dir//Dubai+Media+City+Alaan+TV"   target="_blank"><span class="icon-location"></span></a>
						<li><a href="tel:+97144277888" class="on-mobile"><span class="icon-phone"></span></a>
					</ul>
				</section>
			</div>
		</div>
	</div>
	<div class="copyrights">
		<span>لا يسمح بنسخ أو استعمال مواد هذا الموقع بأي شكل كان إلا بإذن خطي مسبق من <strong>alaan.tv</strong></span><br>
		<span>جميع الحقوق محفوظة&nbsp;&copy;&nbsp;2006 -&nbsp;2018</span>
	</div>
	<!-- Start Alexa Certify Javascript
	<script type="text/javascript">
	_atrk_opts = { atrk_acct:"FSbth1a0k700M3", domain:"akhbaralaan.net",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
	<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=FSbth1a0k700M3" style="display:none" height="1" width="1" alt="" /></noscript>
	End Alexa Certify Javascript -->
</footer></body>
<script async src="//www.akhbaralaan.net/static/js/lib/1519891587173/main.min.js"></script>
</html>