<!doctype html>
<html id="html" lang="ar-AE">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport"              content="width=device-width, initial-scale=1, minimum-scale=1">
<meta name="copyright"             content="Tower Media">
<meta property="fb:app_id"         content="1596021747377433">
<meta property="fb:pages"          content="1617599898487768,714943861882467,179888795368910,431701256959879,422485941171387,182620695086763,533939083288589,191248460904940,117214685096872,1378064855769126,1621258771448769,54637176947,1696898710554287,118158551572666,124281667585509,594573380608543,150253531687373,721006114607449,363728446975665">
<meta name="msvalidate.01"         content="945EA9A5179254F2FCDED5B6A47945CC">
<link rel="alternate"              type="application/rss+xml"  href="/rss/xml">
<link rel="alternate"              type="application/atom+xml" href="/rss/atom">
<title>برج خليفة يحتفل بقدوم العام الجديد بالاضوء الليزرية</title>
<meta name="description"           content="قضى الآلاف من سكان دبي الساعات الأخيرة من عام 2017 والأولى من عام 2018، أسفل برج خليفة أعلى مبنى في العالم">
<meta name="keywords"              content="رأس السنة,الإمارات,احتفالات,أخبار عربية,الليزر,العاب نارية">
<meta name="news_keywords"         content="رأس السنة, الإمارات, احتفالات, أخبار عربية, الليزر, العاب نارية">
<meta property="og:site_name"      content="أخبار الآن">
<meta property="og:url"            content="http://www.akhbaralaan.net/news/arab-world/2018/1/1/احتفالات-قدوم-العام-الجديد-تعم-كافة-مناطق-دولة-الإمارات">
<meta property="og:type"           content="article">
<meta property="og:image"          content="https://cdn.akhbaralaan.net/2018/01/01/01/15/4511472000000_169_640.jpg">
<meta name="twitter:image"         content="https://cdn.akhbaralaan.net/2018/01/01/01/15/4511472000000_169_640.jpg">
<meta property="og:title"          content="برج خليفة يحتفل بقدوم العام الجديد بالاضوء الليزرية">
<meta name="twitter:title"         content="برج خليفة يحتفل بقدوم العام الجديد بالاضوء الليزرية">
<meta property="og:description"    content="قضى الآلاف من سكان دبي الساعات الأخيرة من عام 2017 والأولى من عام 2018، أسفل برج خليفة أعلى مبنى في العالم">
<meta name="twitter:description"   content="قضى الآلاف من سكان دبي الساعات الأخيرة من عام 2017 والأولى من عام 2018، أسفل برج خليفة أعلى مبنى في العالم">
<meta name="twitter:card"          content="summary_large_image">
<meta name="twitter:site"          content="@akhbar">
<meta name="twitter:creator"       content="@akhbar">
<link rel="canonical"              href="http://www.akhbaralaan.net/news/arab-world/2018/1/1/احتفالات-قدوم-العام-الجديد-تعم-كافة-مناطق-دولة-الإمارات">
<link rel="amphtml"                href="http://www.akhbaralaan.net/news/arab-world/2018/1/1/amp/احتفالات-قدوم-العام-الجديد-تعم-كافة-مناطق-دولة-الإمارات">
<link rel="apple-touch-icon"       sizes="57x57"   href="https://www.akhbaralaan.net/static/images/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon"       sizes="60x60"   href="https://www.akhbaralaan.net/static/images/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon"       sizes="72x72"   href="https://www.akhbaralaan.net/static/images/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon"       sizes="76x76"   href="https://www.akhbaralaan.net/static/images/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon"       sizes="114x114" href="https://www.akhbaralaan.net/static/images/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon"       sizes="120x120" href="https://www.akhbaralaan.net/static/images/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon"       sizes="144x144" href="https://www.akhbaralaan.net/static/images/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon"       sizes="152x152" href="https://www.akhbaralaan.net/static/images/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon"       sizes="180x180" href="https://www.akhbaralaan.net/static/images/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png"  sizes="32x32"   href="https://www.akhbaralaan.net/static/images/favicons/favicon-32x32.png">
<link rel="icon" type="image/png"  sizes="192x192" href="https://www.akhbaralaan.net/static/images/favicons/android-chrome-192x192.png">
<link rel="icon" type="image/png"  sizes="96x96"   href="https://www.akhbaralaan.net/static/images/favicons/favicon-96x96.png">
<link rel="icon" type="image/png"  sizes="16x16"   href="https://www.akhbaralaan.net/static/images/favicons/favicon-16x16.png">
<link rel="manifest"                               href="https://www.akhbaralaan.net/static/images/favicons/manifest.json">
<link rel="mask-icon"                              href="https://www.akhbaralaan.net/static/images/favicons/safari-pinned-tab.svg">
<link rel="shortcut icon"          color="#001b6d" href="https://www.akhbaralaan.net/static/images/favicons/favicon.ico">
<meta name="apple-mobile-web-app-title"            content="أخبار الآن">
<meta name="application-name"                      content="أخبار الآن">
<meta name="msapplication-TileColor"               content="#ffffff">
<meta name="theme-color"                           content="#ffffff">
<meta name="msapplication-TileImage"               content="https://www.akhbaralaan.net/static/images/favicons/mstile-144x144.png">
<meta name="msapplication-config"                  content="https://www.akhbaralaan.net/static/images/favicons/browserconfig.xml">
<meta name="apple-mobile-web-app-capable"          content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "BreadcrumbList",
	"itemListElement": [{
		"@type": "ListItem",
		"position": 1,
		"item": {
			"@id": "http://www.akhbaralaan.net/news",
			"name": "الأخبار"
		}
	},{
		"@type": "ListItem",
		"position": 2,
		"item": {
			"@id": "http://www.akhbaralaan.net/news/arab-world",
			"name": "أخبار عربية"
		}
	},{
		"@type": "ListItem",
		"position": 3,
		"item": {
			"@id": "http://www.akhbaralaan.net/news/arab-world/2018/1/1/احتفالات-قدوم-العام-الجديد-تعم-كافة-مناطق-دولة-الإمارات",
			"image": "https://cdn.akhbaralaan.net/2018/01/01/01/15/4506935000000_original.jpg",
			"name": "برج خليفة يحتفل بقدوم العام الجديد بالاضوء الليزرية"
		}
	}]
}
</script>
<style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>
<style amp-custom>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</style>
<script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create','UA-52360425-4','auto');ga('send','pageview');</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<script>
(function(){
	var foxscript = document.createElement('script');
	foxscript.src = '//js.foxpush.com/akhbaralaannet.js?v='+Math.random();
	foxscript.type = 'text/javascript';
	foxscript.async = 'true';
	var fox_s = document.getElementsByTagName('script')[0];
	fox_s.parentNode.insertBefore(foxscript, fox_s);})();
</script>
<script async custom-element="amp-analytics"            src="https://amp.akhbaralaan.net/v0/amp-analytics-0.1.js"></script>
<script async                                           src="https://amp.akhbaralaan.net/v0.js"></script>
<script async custom-element="amp-ad"                   src="https://amp.akhbaralaan.net/v0/amp-ad-0.1.js"></script>
<script async custom-element="amp-twitter"              src="https://amp.akhbaralaan.net/v0/amp-twitter-0.1.js"></script>
<script async custom-element="amp-youtube"              src="https://amp.akhbaralaan.net/v0/amp-youtube-0.1.js"></script>
<script async custom-element="amp-list"                 src="https://amp.akhbaralaan.net/v0/amp-list-0.1.js"></script>
<script async custom-element="amp-timeago"              src="https://amp.akhbaralaan.net/v0/amp-timeago-0.1.js"></script>
<script async custom-element="amp-mustache"             src="https://amp.akhbaralaan.net/v0/amp-mustache-0.1.js"></script>
<script async custom-element="amp-bind"                 src="https://amp.akhbaralaan.net/v0/amp-bind-0.1.js"></script>
<script async custom-element="amp-iframe"               src="https://amp.akhbaralaan.net/v0/amp-iframe-0.1.js"></script>
<script async custom-element="amp-ima-video"            src="https://amp.akhbaralaan.net/v0/amp-ima-video-0.1.js"></script>
<script async custom-element="amp-carousel"             src="https://amp.akhbaralaan.net/v0/amp-carousel-0.1.js"></script>
<script async custom-element="amp-selector"             src="https://amp.akhbaralaan.net/v0/amp-selector-0.1.js"></script>
<script async custom-element="amp-lightbox"             src="https://amp.akhbaralaan.net/v0/amp-lightbox-0.1.js"></script>
<script async custom-element="amp-social-share"         src="https://amp.akhbaralaan.net/v0/amp-social-share-0.1.js"></script>
<script async custom-element="amp-image-lightbox"       src="https://amp.akhbaralaan.net/v0/amp-image-lightbox-0.1.js"></script>
<script async custom-element="amp-alaantv-breakingnews" src="https://amp.akhbaralaan.net/v0/amp-alaantv-breakingnews-0.1.js"></script>
<script async custom-element="amp-form"                 src="https://amp.akhbaralaan.net/v0/amp-form-0.1.js"></script>
</head>
<body>
	<!--[if lt IE 8]>
	<p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
	<![endif]-->
	<amp-analytics type="facebookpixel">
    <script type="application/json">
        {
            "vars": {
                "pixelId": "379273622268254"
            },
            "triggers": {
                "trackPageview": {
                    "on": "visible",
                    "request": "pageview"
                }
            }
        }
    </script>
</amp-analytics>
<amp-analytics type="alexametrics">
<script type="application/json">
{
    "vars": {
        "atrk_acct": "FSbth1a0k700M3",
        "domain": "akhbaralaan.net"
    }
}
</script>
</amp-analytics>
<amp-pixel src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=FSbth1a0k700M3" layout="nodisplay"></amp-pixel>
<amp-pixel src="https://px.c1exchange.com/pubpixel/1235818" layout="nodisplay"></amp-pixel>
<amp-list id="livestream-box-container"
          width="16"
          height="9"
          layout="responsive"
          items="."
          src="https://semsocial.alaan.tv/api/UCqFCFEIqqh35HXvkl58CERw/livestream/AK-SITE/youtube">
    <template type="amp-mustache">
        <div id="livestream-box">
            <span id="livestream-box-close" role="button" tabindex="0" on="tap:livestream-box.hide">✕</span>
            <amp-youtube
                    width="16"
                    height="9"
                    layout="responsive"
                    data-videoid="{{id}}"
                    autoplay
                    data-param-rel="0"
                    data-param-controls="0"
                    data-param-showinfo="0"
                    data-param-modestbranding="1">
                <div fallback>
                    <p>المستعرض لا يدعم تشغيل الفيديو</p>
                </div>
            </amp-youtube>
        </div>
    </template>
</amp-list><header id="header">
	<nav class="navbar">
	<ul class="nv-header">
		<li class="nv-menu">
			<button class="nv-btn" onclick="return openMenu(event)"><span></span></button>
			<ul id="nv-list">
				<li class="nv-item news">
						<a href="http://www.akhbaralaan.net/news" title="الأخبار">الأخبار</a>
					<button class="nv-sub-btn" onclick="return openSubMenu(event, this)"><span></span></button>
						<ul class="nv-sub-list">
						<li>
							<a href="http://www.akhbaralaan.net/news/arab-world" title="أخبار عربية">أخبار عربية</a>
							</li><li>
							<a href="http://www.akhbaralaan.net/news/world" title="أخبار عالمية">أخبار عالمية</a>
							</li><li>
							<a href="http://www.akhbaralaan.net/news/exclusive" title="حصري">حصري</a>
							</li><li>
							<a href="http://www.akhbaralaan.net/news/special-reports" title="ملفات خاصة">ملفات خاصة</a>
							</li><li>
							<a href="http://www.akhbaralaan.net/news/columnists" title="مقالات رأي">مقالات رأي</a>
							</li></ul>
					</li>
				<li class="nv-item business">
						<a href="http://www.akhbaralaan.net/business" title="اقتصاد">اقتصاد</a>
					</li>
				<li class="nv-item sports">
						<a href="http://www.akhbaralaan.net/sports" title="رياضة">رياضة</a>
					</li>
				<li class="nv-item health">
						<a href="http://www.akhbaralaan.net/health" title="صحة">صحة</a>
					</li>
				<li class="nv-item technology">
						<a href="http://www.akhbaralaan.net/technology" title="علوم وتكنولوجيا">علوم وتكنولوجيا</a>
					</li>
				<li class="nv-item entertainment">
						<a href="http://www.akhbaralaan.net/entertainment" title="متفرقات">متفرقات</a>
					<button class="nv-sub-btn" onclick="return openSubMenu(event, this)"><span></span></button>
						<ul class="nv-sub-list">
						<li>
							<a href="http://www.akhbaralaan.net/entertainment/celebrities" title="فن ومشاهير">فن ومشاهير</a>
							</li><li>
							<a href="http://www.akhbaralaan.net/entertainment/misc" title="منوعات">منوعات</a>
							</li><li>
							<a href="http://www.akhbaralaan.net/entertainment/shopping" title="تسوق">تسوق</a>
							</li><li>
							<a href="http://www.akhbaralaan.net/entertainment/womens-world" title="عالم المرأة">عالم المرأة</a>
							</li><li>
							<a href="http://www.akhbaralaan.net/entertainment/fashion-and-beauty" title="موضة وجمال">موضة وجمال</a>
							</li><li>
							<a href="http://www.akhbaralaan.net/entertainment/cooking" title="طبخ">طبخ</a>
							</li></ul>
					</li>
				</ul>
		</li>
		<li class="nv-logo-news"><a href="//www.akhbaralaan.net"><span class="icon-logo-news"></span></a></li>
		<li class="nv-radio"><a href="http://www.alaan.tv/static/fm" title="الآن إف إم" target="_blank"><span class="icon-radio"></span></a></li>
		<li class="nv-tv"><a href="http://www.alaan.tv/static/live-tv" title="البث المباشر" target="_blank"><span class="icon-tv"></span></a></li>
		<li class="nv-user">
			<button class="icon-user" onclick="return showLoginWidget(event)"></button>
			<div id="semso-login-container"></div></li>
	</ul>
</nav>
</header>
<div class="ad leaderboard" id='leader-board'>
    <amp-ad width="234"
            height="60"
            media="(min-width: 240px) and (max-width: 320px)"
            type="doubleclick"
            data-slot="/4186097/Akhbar728x90"
            json='{"targeting":{"hb_bidder":"c1x"}}'>
    </amp-ad>
    <amp-ad width="320"
            height="50"
            media="(min-width: 321px) and (max-width: 480px)"
            type="doubleclick"
            data-slot="/4186097/Akhbar728x90"
            json='{"targeting":{"hb_bidder":"c1x"}}'>
    </amp-ad>
    <amp-ad width="468"
            height="60"
            media="(min-width: 481px) and (max-width: 768px)"
            type="doubleclick"
            data-slot="/4186097/Akhbar728x90"
            json='{"targeting":{"hb_bidder":"c1x"}}'>
    </amp-ad>
    <amp-ad width="728"
            height="90"
            media="(min-width: 769px)"
            type="doubleclick"
            data-slot="/4186097/Akhbar728x90"
            json='{"targeting":{"hb_bidder":"c1x"}}'>
    </amp-ad>
</div><div id="container">
    <amp-alaantv-breakingnews id="breaking-news" class="card"
                          id="breakingnews"
                          layout="fixed-height"
                          width="auto"
                          height="3em"
                          src="//www.akhbaralaan.net/api/breakingnews"
                          animation="rtl"
                          data-poll-interval="3000"
                          items="content">
    <template type="amp-mustache">
        <li>
            <h3>
                {{#permalink}}
                <a href={{permalink}} rel="nofollow">{{title}}</a>
                {{/permalink}}
                {{^permalink}}
                {{title}}
                {{/permalink}}
            </h3>
        </li>
    </template>


    <div container>
        <h1>عاجل</h1>
        <div items></div>
        <a on="tap:breaking-news.previous" class="next icon-up"></a>
        <a on="tap:breaking-news.next" class="prev icon-up"></a>
    </div>


</amp-alaantv-breakingnews>

<div class="top">
	<div class="top-asset">
	<amp-youtube
					
					data-videoid="rIAUv_MGRKk"
					layout="responsive"
					width="480"
					height="270"
					data-param-showinfo="0"
					data-param-rel="0">
					<div fallback>
						<p>المستعرض لا يدعم تشغيل الفيديو</p>
					</div>
				</amp-youtube>
			</div>
</div><div class="right">
	<section class="card single" data-card="card-post" data-card-id="170" data-post-id="194604">
	<article>
		<header class="post-header">
			<ul class="meta">
	<li class="news category arab-world">
				<a href="/news/arab-world">أخبار عربية</a></li><li class="when"><span class="time">ص 1:15</span><span class="icon-time"></span><span class="time">2018/01/01</span></li><li class="views"><span id="views">0</span>
<span class="icon-eye"></span></li>
	<li class="share">
		<input type="checkbox" id="icon-share-checkbox" name="icon-share" />
		<div class="share-icons" data-uri="http%3A%2F%2Fwww.akhbaralaan.net%2Fnews%2Farab-world%2F2018%2F1%2F1%2F%25D8%25A7%25D8%25AD%25D8%25AA%25D9%2581%25D8%25A7%25D9%2584%25D8%25A7%25D8%25AA-%25D9%2582%25D8%25AF%25D9%2588%25D9%2585-%25D8%25A7%25D9%2584%25D8%25B9%25D8%25A7%25D9%2585-%25D8%25A7%25D9%2584%25D8%25AC%25D8%25AF%25D9%258A%25D8%25AF-%25D8%25AA%25D8%25B9%25D9%2585-%25D9%2583%25D8%25A7%25D9%2581%25D8%25A9-%25D9%2585%25D9%2586%25D8%25A7%25D8%25B7%25D9%2582-%25D8%25AF%25D9%2588%25D9%2584%25D8%25A9-%25D8%25A7%25D9%2584%25D8%25A5%25D9%2585%25D8%25A7%25D8%25B1%25D8%25A7%25D8%25AA">
			<a><amp-social-share type="facebook" width="1em" height="1em" class="icon-facebook" data-param-app_id="1596021747377433"></amp-social-share></a>
			<a><amp-social-share type="twitter"  width="1em" height="1em" class="icon-twitter"></amp-social-share></a>
			<a><amp-social-share type="gplus"    width="1em" height="1em" class="icon-google"></amp-social-share></a>
			<a><amp-social-share type="whatsapp" width="1em" height="1em" class="icon-whatsapp on-mobile"></amp-social-share></a>
			<a><amp-social-share type="system"   width="1em" height="1em" class="icon-share on-mobile"></amp-social-share></a>
			<label for="icon-share-checkbox"><span class="icon-share"></span></label>
		</div>
	</li>
</ul>
</header>
		<div class="post-body">
	<h1 class="title">برج خليفة يحتفل بقدوم العام الجديد بالاضوء الليزرية</h1>
	<p><b>أخبار الآن | دبي - الامارات العربية المتحدة (وكالات)</b></p><p><b>قضى الآلاف من سكان دبي الساعات الأخيرة من عام 2017 والأولى من عام 2018، أسفل برج خليفة أعلى مبنى في العالم، الذي ازدان بالليزر والموسيقى الصاخبة بدلا من الألعاب النارية، احتفالا بالعام الجديد.</b></p><p>وحسب تقديرات شرطة دبي، فإن نحو مليون ونصف المليون شخص من المفترض أن يكونوا قد شاهدوا احتفالات المدينة بحلول العام الميلادي الجديد.</p><p>وفي وقت سابق، قال العضو المنتدب لمجموعة "إعمار" العقارية أحمد ثاني المطروشي، إن الشركة بخطوتها الجديدة، عرض الليزر، تستعد لدخول موسوعة غينيس للأرقام القياسية بعرض مذهل لألعاب الليزر.</p><p>وانتشر رجال الأمن في مناطق الاحتفالات في دبي، من أجل تسهيل حركة الزوار وحفظ الأمن.</p><p>وفي العاصمة أبوظبي كانت جزيرة المارية مسرحا للاحتفال بقدوم العام الميلادي الجديد، حيث رصد الآلاف اللحظات الأولى لعام 2018.</p><p>وشاهد الآلاف من المقيمين في أبوظبي الألعاب النارية التي أضاءت السماء في عدة مناطق، منها جزيرة المارية وكورنيش المدينة.</p><p><b>المزيد</b>:</p><p><a href="https://www.akhbaralaan.net/news/world/2017/12/31/%D8%B4%D8%B1%D8%B7%D8%A9-%D8%AA%D9%83%D8%B3%D8%A7%D8%B3-%D8%AA%D9%88%D9%82%D9%81-%D9%85%D8%B3%D9%84%D8%AD%D8%A7-%D9%81%D9%8A-%D9%81%D9%86%D8%AF%D9%82-%D8%B3%D9%8A%D8%B4%D9%87%D8%AF-%D8%A7%D8%AD%D8%AA%D9%81%D8%A7%D9%84%D8%A7%D8%AA-%D8%A8%D8%B1%D8%A3%D8%B3-%D8%A7%D9%84%D8%B3%D9%86%D8%A9" rel="nofollow"><b>شرطة تكساس توقف مسلحا في فندق سيشهد احتفالات برأس السنة</b></a></p><p>&nbsp;</p><p><br> &nbsp;</p></div>
<div class="tags">
	<a href="/tag/رأس السنة" class="tag" rel="nofollow"><strong>#</strong>رأس السنة</a>
	<a href="/tag/الإمارات" class="tag" rel="nofollow"><strong>#</strong>الإمارات</a>
	<a href="/tag/احتفالات" class="tag" rel="nofollow"><strong>#</strong>احتفالات</a>
	<a href="/tag/أخبار عربية" class="tag" rel="nofollow"><strong>#</strong>أخبار عربية</a>
	<a href="/tag/الليزر" class="tag" rel="nofollow"><strong>#</strong>الليزر</a>
	<a href="/tag/العاب نارية" class="tag" rel="nofollow"><strong>#</strong>العاب نارية</a>
	</div>
</article>
	<div class="live-stream">
			<hr>
				<br>
			<h3><center>كما يمكنكم متابعة بثنا المباشر على يوتيوب لمزيد من البرامج والنشرات‎</center></h3>
            <amp-list width="16"
                      height="9"
                      layout="responsive"
					  items="."
                      src="https://semsocial.alaan.tv/api/UCqFCFEIqqh35HXvkl58CERw/livestream/AK-SITE/youtube">
                <template type="amp-mustache">
                    <amp-youtube
                            width="16"
                            height="9"
                            layout="responsive"
                            data-videoid="{{id}}"
                            autoplay
                            data-param-showinfo="0"
                            data-param-rel="0">
                        <div fallback>
                            <p>المستعرض لا يدعم تشغيل الفيديو</p>
                        </div>
                    </amp-youtube>
                </template>
            </amp-list>
		</div>
	<script type="text/javascript">
    window._ttf = window._ttf || [];
    _ttf.push({
        pid    : 61868,
        lang   : 'ar',
        slot   : 'article .post-body > p, article .post-body > p br',
        format : 'inread',
        css    : 'margin: 1em 0;'
    });

    (function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
    })(window.document);
</script>
<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": {
		"@type":"WebPage",
		"@id": "https://google.com/article"
  	},
	"headline": "برج خليفة يحتفل بقدوم العام الجديد بالاضوء الليزرية",
	"image": {
		"@type": "ImageObject",
		"url": "https://cdn.akhbaralaan.net/2018/01/01/01/15/4506935000000_original.jpg",
		"width": 1200,
		"height": 800
	},
	"datePublished": "2018-01-01T01:15:54.793",
	"dateModified": "2018-01-01T02:19:36.301",
	"author": {
		"@type": "Person",
		"name": "فادي دلوع"
	},
	"publisher": {
		"@type": "Organization",
		"name": "أخبار الآن",
		"logo": {
			"@type": "ImageObject",
			"url": "http://www.akhbaralaan.net/static/images/favicons/amp-icon.png",
			"width": 100,
			"height": 60
		}
	},
	"description": "قضى الآلاف من سكان دبي الساعات الأخيرة من عام 2017 والأولى من عام 2018، أسفل برج خليفة أعلى مبنى في العالم"
}
</script>
<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "VideoObject",
	"name": "برج خليفة يحتفل بقدوم العام الجديد بالاضوء الليزرية",
	"description": "قضى الآلاف من سكان دبي الساعات الأخيرة من عام 2017 والأولى من عام 2018، أسفل برج خليفة أعلى مبنى في العالم",
	"thumbnailUrl": "https://cdn.akhbaralaan.net/2018/01/01/01/15/4506935000000_original.jpg",
	"publisher": {
		"@type": "Organization",
		"name": "أخبار الآن",
		"logo": {
			"@type": "ImageObject",
			"url": "http://www.akhbaralaan.net/static/images/favicons/amp-icon.png",
			"width": 100,
			"height": 60
		}
	},
	"duration": "PT0S",
	"contentUrl": "https://cdn.akhbaralaan.net/2018/01/01/01/11/4301098000000_original.mp4",
	"interactionCount": "0",
	"uploadDate": "2018-01-01T01:15:54.793"
}
</script>
</section>


<aside class="related widget">
		<h4><span>المحتويات ذات الصلة</span></h4>
		<ul>
			<li>
<a href="http://www.akhbaralaan.net/news/arab-world/2012/12/27/video-process-cleaning-windows-burj-khalifa-abroad" class="image">
	<amp-img width="16"height="9"layout="responsive"src="https://cdn.akhbaralaan.net/86cb/2016/06/13/00/20/1217183000000_43_160.jpg"
srcset="
https://cdn.akhbaralaan.net/86cb/2016/06/13/01/32/5530955000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/86cb/2016/06/13/01/32/5530957000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/86cb/2016/06/13/00/20/1217106000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/86cb/2016/06/13/00/20/1217106000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/86cb/2016/06/13/00/20/1217112000000_169_720.jpg 720w"> 
<noscript>
<img 
src="https://cdn.akhbaralaan.net/86cb/2016/06/13/00/20/1217183000000_43_160.jpg"
alt=""
srcset="
https://cdn.akhbaralaan.net/86cb/2016/06/13/01/32/5530955000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/86cb/2016/06/13/01/32/5530957000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/86cb/2016/06/13/00/20/1217106000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/86cb/2016/06/13/00/20/1217106000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/86cb/2016/06/13/00/20/1217112000000_169_720.jpg 720w"> 
</noscript> 
</amp-img><div class="when">
			<span class="icon-time"></span>
            <span class="time relative"><amp-timeago layout="fixed-height" height="1em" datetime="2014-06-04T18:47:13.772+04:00" locale="ar">...</amp-timeago></span>
		</div>
	</a>
<a href="http://www.akhbaralaan.net/news/arab-world/2012/12/27/video-process-cleaning-windows-burj-khalifa-abroad" class="title">بالفيديو .. عملية تنظيف نوافذ برج خليفة من الخارج
</a>
<span class="teaser">بالفيديو .. عملية تنظيف نوافذ برج خليفة من الخارج
</span>
</li><li>
<a href="http://www.akhbaralaan.net/news/arab-world/2013/3/8/company-won-constructed-building" class="image">
	<amp-img width="16"height="9"layout="responsive"src="https://cdn.akhbaralaan.net/d6fa/2016/06/13/00/19/1190141000000_43_160.jpg"
srcset="
https://cdn.akhbaralaan.net/d6fa/2016/06/13/01/31/5518179000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/d6fa/2016/06/13/01/31/5518179000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/d6fa/2016/06/13/00/19/1190023000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/d6fa/2016/06/13/00/19/1190024000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/d6fa/2016/06/13/00/19/1190028000000_169_720.jpg 720w"> 
<noscript>
<img 
src="https://cdn.akhbaralaan.net/d6fa/2016/06/13/00/19/1190141000000_43_160.jpg"
alt=""
srcset="
https://cdn.akhbaralaan.net/d6fa/2016/06/13/01/31/5518179000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/d6fa/2016/06/13/01/31/5518179000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/d6fa/2016/06/13/00/19/1190023000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/d6fa/2016/06/13/00/19/1190024000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/d6fa/2016/06/13/00/19/1190028000000_169_720.jpg 720w"> 
</noscript> 
</amp-img><div class="when">
			<span class="icon-time"></span>
            <span class="time relative"><amp-timeago layout="fixed-height" height="1em" datetime="2014-06-04T18:47:13.772+04:00" locale="ar">...</amp-timeago></span>
		</div>
	</a>
<a href="http://www.akhbaralaan.net/news/arab-world/2013/3/8/company-won-constructed-building" class="title">السعودية تشيد أعلى ناطحة سحاب في العالم..قريبا
</a>
<span class="teaser"> فازت شركة «مايس» التي شيدت مبنى «شارد» في لندن بعقد لتشييد «برج المملكة» في
جدة بالسعود
</span>
</li><li>
<a href="http://www.akhbaralaan.net/entertainment/2014/7/17/video-how-japanese-city-disappear-in-seconds" class="image">
	<amp-img width="16"height="9"layout="responsive"src="https://cdn.akhbaralaan.net/2586/2016/06/13/00/06/402153000000_43_160.jpg"
srcset="
https://cdn.akhbaralaan.net/2586/2016/06/13/01/28/5310256000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/2586/2016/06/13/01/28/5310256000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/2586/2016/06/13/00/06/402026000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/2586/2016/06/13/00/06/402026000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/2586/2016/06/13/00/06/402041000000_169_720.jpg 720w"> 
<noscript>
<img 
src="https://cdn.akhbaralaan.net/2586/2016/06/13/00/06/402153000000_43_160.jpg"
alt=""
srcset="
https://cdn.akhbaralaan.net/2586/2016/06/13/01/28/5310256000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/2586/2016/06/13/01/28/5310256000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/2586/2016/06/13/00/06/402026000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/2586/2016/06/13/00/06/402026000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/2586/2016/06/13/00/06/402041000000_169_720.jpg 720w"> 
</noscript> 
</amp-img><div class="when">
			<span class="icon-time"></span>
            <span class="time relative"><amp-timeago layout="fixed-height" height="1em" datetime="2014-07-18T00:02:10.776+04:00" locale="ar">...</amp-timeago></span>
		</div>
	</a>
<a href="http://www.akhbaralaan.net/entertainment/2014/7/17/video-how-japanese-city-disappear-in-seconds" class="title">بالفيديو : شاهد كيف اختفت مدينة يابانية في ثوان !</a>
<span class="teaser">رغم التقدم التكنولوجي الذي تعرفه اليابان ، فانها لم تستطع الوقوف أما غضب الطبيعة، فالتقارير أكدت أن بلدة ناجيسو بعد الاعصار طمست على الأخر، ولم يظل من معالمها شيء..</span>
</li><li>
<a href="http://www.akhbaralaan.net/news/arab-world/2017/12/28/محمد-بن-زايد-تضحيات-شهداء-الإمارات-الأبطال-أوسمة-فخر" class="image">
	<amp-img width="16"height="9"layout="responsive"src="https://cdn.akhbaralaan.net/2017/12/28/23/36/85008063000000_43_160.jpg"
srcset="
https://cdn.akhbaralaan.net/2017/12/28/23/36/85017207000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/2017/12/28/23/36/85018211000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/2017/12/28/23/36/85000810000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/2017/12/28/23/36/85001820000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/2017/12/28/23/36/85002847000000_169_720.jpg 720w"> 
<noscript>
<img 
src="https://cdn.akhbaralaan.net/2017/12/28/23/36/85008063000000_43_160.jpg"
alt=""
srcset="
https://cdn.akhbaralaan.net/2017/12/28/23/36/85017207000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/2017/12/28/23/36/85018211000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/2017/12/28/23/36/85000810000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/2017/12/28/23/36/85001820000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/2017/12/28/23/36/85002847000000_169_720.jpg 720w"> 
</noscript> 
</amp-img><div class="when">
			<span class="icon-time"></span>
            <span class="time relative"><amp-timeago layout="fixed-height" height="1em" datetime="2017-12-31T19:58:23.110+04:00" locale="ar">...</amp-timeago></span>
		</div>
	</a>
<a href="http://www.akhbaralaan.net/news/arab-world/2017/12/28/محمد-بن-زايد-تضحيات-شهداء-الإمارات-الأبطال-أوسمة-فخر" class="title"> محمد بن زايد.. تضحيات شهداء الإمارات الأبطال أوسمة فخر </a>
<span class="teaser">زار ولي عهد إمارة أبوظبي ونائب القائد الأعلى للقوات المسلحة الشيخ محمد بن زايد اليوم (الخميس) “مخيم الفجر” في مدينة العين.</span>
</li><li>
<a href="http://www.akhbaralaan.net/news/arab-world/2017/12/29/اشتباكات-عنيفة-بين-الحوثيين-والقبائل-في-محافظة-ذمار-اليمنية" class="image">
	<amp-img width="16"height="9"layout="responsive"src="https://cdn.akhbaralaan.net/2017/12/18/19/22/69736301000000_43_160.jpg"
srcset="
https://cdn.akhbaralaan.net/2017/12/18/19/22/69745462000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/2017/12/18/19/22/69746475000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/2017/12/18/19/22/69729123000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/2017/12/18/19/22/69730134000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/2017/12/18/19/22/69731147000000_169_720.jpg 720w"> 
<noscript>
<img 
src="https://cdn.akhbaralaan.net/2017/12/18/19/22/69736301000000_43_160.jpg"
alt=""
srcset="
https://cdn.akhbaralaan.net/2017/12/18/19/22/69745462000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/2017/12/18/19/22/69746475000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/2017/12/18/19/22/69729123000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/2017/12/18/19/22/69730134000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/2017/12/18/19/22/69731147000000_169_720.jpg 720w"> 
</noscript> 
</amp-img><div class="when">
			<span class="icon-time"></span>
            <span class="time relative"><amp-timeago layout="fixed-height" height="1em" datetime="2017-12-29T21:33:56.397+04:00" locale="ar">...</amp-timeago></span>
		</div>
	</a>
<a href="http://www.akhbaralaan.net/news/arab-world/2017/12/29/اشتباكات-عنيفة-بين-الحوثيين-والقبائل-في-محافظة-ذمار-اليمنية" class="title">اشتباكات عنيفة بين الحوثيين والقبائل في محافظة ذمار اليمنية</a>
<span class="teaser">اندلعت اشتباكات شرسة بين مليشيات الحوثي المتطرفة والقبائل في محافظة ذمار شرق صنعاء، وذلك على خلفية سعي التنظيم المتمرد عن الحكومة اليمنية الحالية</span>
</li><li>
<a href="http://www.akhbaralaan.net/health/2017/6/5/علاج-مغناطيسي-لمحاربة-مرض-الإكتئاب" class="image">
	<amp-img width="16"height="9"layout="responsive"src="https://cdn.akhbaralaan.net/2017/06/05/14/53/53614435000000_43_160.jpg"
srcset="
https://cdn.akhbaralaan.net/2017/06/05/14/52/53552531000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/2017/06/05/14/52/53553646000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/2017/06/05/14/52/53545605000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/2017/06/05/14/52/53546807000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/2017/06/05/14/52/53547990000000_169_720.jpg 720w"> 
<noscript>
<img 
src="https://cdn.akhbaralaan.net/2017/06/05/14/53/53614435000000_43_160.jpg"
alt=""
srcset="
https://cdn.akhbaralaan.net/2017/06/05/14/52/53552531000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/2017/06/05/14/52/53553646000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/2017/06/05/14/52/53545605000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/2017/06/05/14/52/53546807000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/2017/06/05/14/52/53547990000000_169_720.jpg 720w"> 
</noscript> 
</amp-img><div class="when">
			<span class="icon-time"></span>
            <span class="time relative"><amp-timeago layout="fixed-height" height="1em" datetime="2017-06-06T12:18:01.879+04:00" locale="ar">...</amp-timeago></span>
		</div>
	</a>
<a href="http://www.akhbaralaan.net/health/2017/6/5/علاج-مغناطيسي-لمحاربة-مرض-الإكتئاب" class="title">علاج مغناطيسي لمحاربة مرض &#034;الإكتئاب&#034; </a>
<span class="teaser">يعتبر مرض الإكتئاب أكثر من الشعور بوعكة أو بالحزن الشديد، هذا المرض هو خطير ومنتشر، كما ينعت بالمرض المعقد.. تعرف على كيفية علاجه بالمغناطيس</span>
</li></ul>
	</aside>

</div><div class="left">
	<div class="ad sidetop" id='side-top'>
	<amp-ad width="200"
            height="200"
            media="(min-width: 200px) and (max-width: 250px)"
            type="doubleclick"
            data-slot="/4186097/Akhbar300x250"
            json='{"targeting":{"hb_bidder":"c1x"}}'>
    </amp-ad>
    <amp-ad width="250"
            height="250"
            media="(min-width: 251px) and (max-width: 300px)"
            type="doubleclick"
            data-slot="/4186097/Akhbar300x250"
            json='{"targeting":{"hb_bidder":"c1x"}}'>
    </amp-ad>
    <amp-ad width="300"
            height="250"
            media="(min-width: 301px) and (max-width: 336px)"
            type="doubleclick"
            data-slot="/4186097/Akhbar300x250"
            json='{"targeting":{"hb_bidder":"c1x"}}'>
    </amp-ad>
    <amp-ad width="336"
            height="280"
            media="(min-width: 337px) and (max-width: 769px)"
            type="doubleclick"
            data-slot="/4186097/Akhbar300x250"
            json='{"targeting":{"hb_bidder":"c1x"}}'>
    </amp-ad>
    <amp-ad width="200"
            height="200"
            media="(min-width: 770px) and (max-width: 840px)"
            type="doubleclick"
            data-slot="/4186097/Akhbar300x250"
            json='{"targeting":{"hb_bidder":"c1x"}}'>
    </amp-ad>
    <amp-ad width="250"
            height="250"
            media="(min-width: 841px) and (max-width: 1025px)"
            type="doubleclick"
            data-slot="/4186097/Akhbar300x250"
            json='{"targeting":{"hb_bidder":"c1x"}}'>
    </amp-ad>
    <amp-ad width="200"
            height="200"
            media="(min-width: 1026px) and (max-width: 1140px)"
            type="doubleclick"
            data-slot="/4186097/Akhbar300x250"
            json='{"targeting":{"hb_bidder":"c1x"}}'>
    </amp-ad>
    <amp-ad width="250"
            height="250"
            media="(min-width: 1141px) and (max-width: 1271px)"
            type="doubleclick"
            data-slot="/4186097/Akhbar300x250"
            json='{"targeting":{"hb_bidder":"c1x"}}'>
    </amp-ad>
    <amp-ad width="300"
            height="250"
            media="(min-width: 1272px)"
            type="doubleclick"
            data-slot="/4186097/Akhbar300x250"
            json='{"targeting":{"hb_bidder":"c1x"}}'>
    </amp-ad>
</div>

<div class="recent widget">
	<ul>
		<li>
<a href="http://www.akhbaralaan.net/news/world/2018/1/1/12-قتيلا-بينهم-عشرة-اجانب-في-تحطم-طائرة-صغيرة-في-كوستاريكا" class="image">
	<amp-img width="16"height="9"layout="responsive"src="https://cdn.akhbaralaan.net/2018/01/01/03/55/14146510000000_43_160.png"
srcset="
https://cdn.akhbaralaan.net/2018/01/01/03/55/14155939000000_169_320.png 320w,
https://cdn.akhbaralaan.net/2018/01/01/03/55/14156956000000_169_368.png 368w,
https://cdn.akhbaralaan.net/2018/01/01/03/55/14138759000000_169_480.png 480w,
https://cdn.akhbaralaan.net/2018/01/01/03/55/14139821000000_169_640.png 640w,
https://cdn.akhbaralaan.net/2018/01/01/03/55/14140898000000_169_720.png 720w,
https://cdn.akhbaralaan.net/2018/01/01/03/55/14141986000000_169_768.png 768w"> 
<noscript>
<img 
src="https://cdn.akhbaralaan.net/2018/01/01/03/55/14146510000000_43_160.png"
alt=""
srcset="
https://cdn.akhbaralaan.net/2018/01/01/03/55/14155939000000_169_320.png 320w,
https://cdn.akhbaralaan.net/2018/01/01/03/55/14156956000000_169_368.png 368w,
https://cdn.akhbaralaan.net/2018/01/01/03/55/14138759000000_169_480.png 480w,
https://cdn.akhbaralaan.net/2018/01/01/03/55/14139821000000_169_640.png 640w,
https://cdn.akhbaralaan.net/2018/01/01/03/55/14140898000000_169_720.png 720w,
https://cdn.akhbaralaan.net/2018/01/01/03/55/14141986000000_169_768.png 768w"> 
</noscript> 
</amp-img><div class="when">
			<span class="icon-time"></span>
            <span class="time relative"><amp-timeago layout="fixed-height" height="1em" datetime="2018-01-01T03:56:53.113+04:00" locale="ar">...</amp-timeago></span>
		</div>
	</a>
<a href="http://www.akhbaralaan.net/news/world/2018/1/1/12-قتيلا-بينهم-عشرة-اجانب-في-تحطم-طائرة-صغيرة-في-كوستاريكا" class="title">12 قتيلا بينهم عشرة اجانب في تحطم طائرة صغيرة في كوستاريكا  </a>
<span class="teaser">تحطمت طائرة صغيرة في كوستاريكا الاحد وقتل 12 شخصا كانوا يستقلونها بينهم عشرة سياح اجانب، وفق ما اعلن متحدث باسم وزارة الامن العام.
</span>
</li><li>
<a href="http://www.akhbaralaan.net/news/world/2018/1/1/احتفالات-العالم-بقدوم-العام-الجديد" class="image">
	<amp-img width="16"height="9"layout="responsive"src="https://cdn.akhbaralaan.net/2018/01/01/01/28/5291829000000_43_160.jpg"
srcset="
https://cdn.akhbaralaan.net/2018/01/01/01/28/5300990000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/2018/01/01/01/28/5302003000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/2018/01/01/01/28/5284646000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/2018/01/01/01/28/5285659000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/2018/01/01/01/28/5286672000000_169_720.jpg 720w,
https://cdn.akhbaralaan.net/2018/01/01/01/28/5287687000000_169_768.jpg 768w"> 
<noscript>
<img 
src="https://cdn.akhbaralaan.net/2018/01/01/01/28/5291829000000_43_160.jpg"
alt=""
srcset="
https://cdn.akhbaralaan.net/2018/01/01/01/28/5300990000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/2018/01/01/01/28/5302003000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/2018/01/01/01/28/5284646000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/2018/01/01/01/28/5285659000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/2018/01/01/01/28/5286672000000_169_720.jpg 720w,
https://cdn.akhbaralaan.net/2018/01/01/01/28/5287687000000_169_768.jpg 768w"> 
</noscript> 
</amp-img><div class="when">
			<span class="icon-time"></span>
            <span class="time relative"><amp-timeago layout="fixed-height" height="1em" datetime="2018-01-01T01:35:32.165+04:00" locale="ar">...</amp-timeago></span>
		</div>
	</a>
<a href="http://www.akhbaralaan.net/news/world/2018/1/1/احتفالات-العالم-بقدوم-العام-الجديد" class="title">احتفالات العالم بقدوم العام الجديد</a>
<span class="teaser">احتفل العالم بلحظات قدوم العالم الجديد بطالاق الالعاب النارية التي ابهجت الجمهور واسعدتهم</span>
</li><li>
<a href="http://www.akhbaralaan.net/news/arab-world/2018/1/1/احتفالات-قدوم-العام-الجديد-تعم-كافة-مناطق-دولة-الإمارات" class="image">
	<amp-img width="16"height="9"layout="responsive"src="https://cdn.akhbaralaan.net/2018/01/01/01/15/4518633000000_43_160.jpg"
srcset="
https://cdn.akhbaralaan.net/2018/01/01/01/15/4527787000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/2018/01/01/01/15/4528800000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/2018/01/01/01/15/4510462000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/2018/01/01/01/15/4511472000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/2018/01/01/01/15/4512484000000_169_720.jpg 720w,
https://cdn.akhbaralaan.net/2018/01/01/01/15/4514498000000_169_768.jpg 768w"> 
<noscript>
<img 
src="https://cdn.akhbaralaan.net/2018/01/01/01/15/4518633000000_43_160.jpg"
alt=""
srcset="
https://cdn.akhbaralaan.net/2018/01/01/01/15/4527787000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/2018/01/01/01/15/4528800000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/2018/01/01/01/15/4510462000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/2018/01/01/01/15/4511472000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/2018/01/01/01/15/4512484000000_169_720.jpg 720w,
https://cdn.akhbaralaan.net/2018/01/01/01/15/4514498000000_169_768.jpg 768w"> 
</noscript> 
</amp-img><div class="when">
			<span class="icon-time"></span>
            <span class="time relative"><amp-timeago layout="fixed-height" height="1em" datetime="2018-01-01T01:15:54.793+04:00" locale="ar">...</amp-timeago></span>
		</div>
	</a>
<a href="http://www.akhbaralaan.net/news/arab-world/2018/1/1/احتفالات-قدوم-العام-الجديد-تعم-كافة-مناطق-دولة-الإمارات" class="title">برج خليفة يحتفل بقدوم العام الجديد بالاضوء الليزرية</a>
<span class="teaser">قضى الآلاف من سكان دبي الساعات الأخيرة من عام 2017 والأولى من عام 2018، أسفل برج خليفة أعلى مبنى في العالم</span>
</li></ul>
	<h4><span>آخر الأخبار</span></h4>
</div>
<div class="ad sidebottom" id='side-bottom'>
	<amp-ad width="120"
            height="240"
            media="(min-width: 200px) and (max-width: 300px)"
            type="doubleclick"
            data-slot="/4186097/Akhbar160x600"
            json='{"targeting":{"hb_bidder":"c1x"}}'>
    </amp-ad>
    <amp-ad width="300"
            height="600"
            media="(min-width: 301px) and (max-width: 769px)"
            type="doubleclick"
            data-slot="/4186097/Akhbar160x600"
            json='{"targeting":{"hb_bidder":"c1x"}}'>
    </amp-ad>
    <amp-ad width="160"
            height="600"
            media="(min-width: 770px) and (max-width: 1271px)"
            type="doubleclick"
            data-slot="/4186097/Akhbar160x600"
            json='{"targeting":{"hb_bidder":"c1x"}}'>
    </amp-ad>
    <amp-ad width="300"
            height="600"
            media="(min-width: 1272px)"
            type="doubleclick"
            data-slot="/4186097/Akhbar160x600"
            json='{"targeting":{"hb_bidder":"c1x"}}'>
    </amp-ad>
</div></div>
<div class="ad superboard" id='super-board'>
	<amp-ad width="234"
            height="60"
            media="(min-width: 240px) and (max-width: 320px)"
            type="doubleclick"
            data-slot="/4186097/Akhbar728x90bottom"
            json='{"targeting":{"hb_bidder":"c1x"}}'>
    </amp-ad>
    <amp-ad width="320"
            height="50"
            media="(min-width: 321px) and (max-width: 480px)"
            type="doubleclick"
            data-slot="/4186097/Akhbar728x90bottom"
            json='{"targeting":{"hb_bidder":"c1x"}}'>
    </amp-ad>
    <amp-ad width="468"
            height="60"
            media="(min-width: 481px) and (max-width: 768px)"
            type="doubleclick"
            data-slot="/4186097/Akhbar728x90bottom"
            json='{"targeting":{"hb_bidder":"c1x"}}'>
    </amp-ad>
    <amp-ad width="728"
            height="90"
            media="(min-width: 769px)"
            type="doubleclick"
            data-slot="/4186097/Akhbar728x90bottom"
            json='{"targeting":{"hb_bidder":"c1x"}}'>
    </amp-ad>
</div></div>
<footer id="footer">
	<div class="ft-container">
		<nav class="ft-navbar no-mobile">
				<ul class="ft-nv-menu">
					<li class="news">
							<a href="http://www.akhbaralaan.net/news" title="news">الأخبار</a>
						</li><li class="business">
							<a href="http://www.akhbaralaan.net/business" title="business">اقتصاد</a>
						</li><li class="sports">
							<a href="http://www.akhbaralaan.net/sports" title="sports">رياضة</a>
						</li><li class="health">
							<a href="http://www.akhbaralaan.net/health" title="health">صحة</a>
						</li><li class="technology">
							<a href="http://www.akhbaralaan.net/technology" title="technology">علوم وتكنولوجيا</a>
						</li><li class="entertainment">
							<a href="http://www.akhbaralaan.net/entertainment" title="entertainment">متفرقات</a>
						</li><li class="icons">
						<a href="http://www.alaan.tv/static/fm" target="_blank" class="icon-radio"></a>
						<a href="http://www.alaan.tv/static/live-tv" target="_blank" class="icon-tv"></a>
					</li>
					<li class="to-top" role="button" tabindex="99"
						on="tap:html.scrollTo(duration=400, position=top)">للأعلى<span class="icon-top"></span>
					</li>
				</ul>
			</nav>
		<div class="ft-body">
			<section class="about no-mobile">
					<h4>عن تلفزيون الآن</h4>
					<ul>
						<li class="summery"><span>الآن قناة تلفزيونية فضائية تبث للوطن العربي من مقرها في دبي.<br>تتطلع لتكون قناة "دبي للإعلام العربي" وتلبي احتياجات جمهورها من خلال الديناميكية والشمولية والابتكار.</span></li>
						<li class="location"><a href="https://www.google.com/maps/dir//Dubai+Media+City+Alaan+TV" target="_blank"><span class="icon-location"></span><span>الإمارات العربية المتحدة - دبي مدينة دبي للإعلام - مبنى رويترز الطابقين الرابع والخامس</span></a></li>
						<li class="phone"><a href="tel:+97144277888"><span class="icon-phone"></span><span>+971 44 277 888</span></a></li>
						<li class="mail"><span class="icon-mail"></span><span>ص.ب 500765</span></li>
					</ul>
				</section>
				<div class="sections no-mobile">
					<section class="news">
							<h4><a href="http://www.akhbaralaan.net/news" title="news">الأخبار</a></h4>
							<ul>
								<li>
									<a href="http://www.akhbaralaan.net/news/arab-world">أخبار عربية</a></li><li>
									<a href="http://www.akhbaralaan.net/news/world">أخبار عالمية</a></li><li>
									<a href="http://www.akhbaralaan.net/news/exclusive">حصري</a></li><li>
									<a href="http://www.akhbaralaan.net/news/special-reports">ملفات خاصة</a></li><li>
									<a href="http://www.akhbaralaan.net/news/columnists">مقالات رأي</a></li></ul>
						</section>
					<section class="business">
							<h4><a href="http://www.akhbaralaan.net/business" title="business">اقتصاد</a></h4>
							<ul>
								</ul>
						</section>
					<section class="sports">
							<h4><a href="http://www.akhbaralaan.net/sports" title="sports">رياضة</a></h4>
							<ul>
								</ul>
						</section>
					<section class="health">
							<h4><a href="http://www.akhbaralaan.net/health" title="health">صحة</a></h4>
							<ul>
								</ul>
						</section>
					<section class="technology">
							<h4><a href="http://www.akhbaralaan.net/technology" title="technology">علوم وتكنولوجيا</a></h4>
							<ul>
								</ul>
						</section>
					<section class="entertainment">
							<h4><a href="http://www.akhbaralaan.net/entertainment" title="entertainment">متفرقات</a></h4>
							<ul>
								<li>
									<a href="http://www.akhbaralaan.net/entertainment/celebrities">فن ومشاهير</a></li><li>
									<a href="http://www.akhbaralaan.net/entertainment/misc">منوعات</a></li><li>
									<a href="http://www.akhbaralaan.net/entertainment/shopping">تسوق</a></li><li>
									<a href="http://www.akhbaralaan.net/entertainment/womens-world">عالم المرأة</a></li><li>
									<a href="http://www.akhbaralaan.net/entertainment/fashion-and-beauty">موضة وجمال</a></li><li>
									<a href="http://www.akhbaralaan.net/entertainment/cooking">طبخ</a></li></ul>
						</section>
					</div>
			<div class="more-about">
				<section class="about-us no-mobile">
						<h4>حول</h4>
						<ul>
							<li><a href="/static/about-us">من نحن</a>
							</li><li><a href="http://www.alaan.tv/static/jobs">وظائف</a>
							</li><li><a href="/static/advertise-with-us">أعلن معنا</a>
							</li><li><a href="/static/terms-of-use">شروط الاستخدام</a>
							</li><li><a href="/static/privacy-policy">سياسة الخصوصية</a>
							</li><li><a href="/static/contact-us">الاتصال بنا</a></li>
						</ul>
					</section>
				<section class="social">
					<div class="logo"><a href="//www.akhbaralaan.net"><span class="icon-logo-news"></span></a>
					</div><ul class="social-links">
						<li><a href="https://www.facebook.com/akhbaralaan"    target="_blank"><span class="icon-facebook"></span></a>
						<li><a href="https://www.twitter.com/akhbar"     target="_blank"><span class="icon-twitter"></span></a>
						<li><a href="https://plus.google.com/+قناةالان"      target="_blank"><span class="icon-google"></span></a>
						<li><a href="https://www.youtube.com/user/alaantube"     target="_blank"><span class="icon-youtube"></span></a>
						<li><a href="https://www.instagram.com/akhbaralaan/"   target="_blank"><span class="icon-instagram"></span></a>
						<li><a href="https://www.pinterest.com/alaantv/"   target="_blank"><span class="icon-pinterest"></span></a>
						<li><a href="https://soundcloud.com/alaanfm"  target="_blank"><span class="icon-soundcloud"></span></a>
						<li><a href="https://www.linkedin.com/company/al-aan-tv"    target="_blank"><span class="icon-linkedin"></span></a>
						<li><a href="https://www.google.com/maps/dir//Dubai+Media+City+Alaan+TV"   target="_blank"><span class="icon-location"></span></a>
						<li><a href="tel:+97144277888" class="on-mobile"><span class="icon-phone"></span></a>
					</ul>
				</section>
			</div>
		</div>
	</div>
	<div class="copyrights">
		<span>لا يسمح بنسخ أو استعمال مواد هذا الموقع بأي شكل كان إلا بإذن خطي مسبق من <strong>alaan.tv</strong></span><br>
		<span>جميع الحقوق محفوظة&nbsp;&copy;&nbsp;2006 -&nbsp;2018</span>
	</div>
	<!-- Start Alexa Certify Javascript
	<script type="text/javascript">
	_atrk_opts = { atrk_acct:"FSbth1a0k700M3", domain:"akhbaralaan.net",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
	<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=FSbth1a0k700M3" style="display:none" height="1" width="1" alt="" /></noscript>
	End Alexa Certify Javascript -->
</footer></body>
<script async src="//www.akhbaralaan.net/static/js/lib/1513167615355/main.min.js"></script>
</html>