<!doctype html>
<html id="html" lang="ar-AE">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport"              content="width=device-width, initial-scale=1, minimum-scale=1">
<meta name="copyright"             content="Tower Media">
<meta property="fb:app_id"         content="1596021747377433">
<meta property="fb:pages"          content="1617599898487768,714943861882467,179888795368910,431701256959879,422485941171387,182620695086763,533939083288589,191248460904940,117214685096872,1378064855769126,1621258771448769,54637176947,1696898710554287,118158551572666,124281667585509,594573380608543,150253531687373,721006114607449,363728446975665">
<meta name="msvalidate.01"         content="945EA9A5179254F2FCDED5B6A47945CC">
<link rel="alternate"              type="application/rss+xml"  href="/rss/xml">
<link rel="alternate"              type="application/atom+xml" href="/rss/atom">
<title>دراسة: حب الشباب يزيد مخاطر الإصابة بالاكتئاب</title>
<meta name="description"           content="أظهرت نتائج دراسة بحثية جديدة أن الشباب والرجال الذين يصابون بـ &quot;حب الشباب&quot; يكونون أكثر عرضة من غيرهم للإصابة بالاكتئاب النفسي..">
<meta name="keywords"              content="دراسة,الاكتئاب,حب الشباب">
<meta name="news_keywords"         content="دراسة, الاكتئاب, حب الشباب">
<meta property="og:site_name"      content="أخبار الآن">
<meta property="og:url"            content="http://www.akhbaralaan.net/health/2018/2/9/دراسة-حب-الشباب-يزيد-مخاطر-الإصابة-بالاكتئاب">
<meta property="og:type"           content="article">
<meta property="og:image"          content="https://cdn.akhbaralaan.net/2018/02/09/19/39/70754784000000_169_640.jpg">
<meta name="twitter:image"         content="https://cdn.akhbaralaan.net/2018/02/09/19/39/70754784000000_169_640.jpg">
<meta property="og:title"          content="دراسة: حب الشباب يزيد مخاطر الإصابة بالاكتئاب">
<meta name="twitter:title"         content="دراسة: حب الشباب يزيد مخاطر الإصابة بالاكتئاب">
<meta property="og:description"    content="أظهرت نتائج دراسة بحثية جديدة أن الشباب والرجال الذين يصابون بـ &quot;حب الشباب&quot; يكونون أكثر عرضة من غيرهم للإصابة بالاكتئاب النفسي..">
<meta name="twitter:description"   content="أظهرت نتائج دراسة بحثية جديدة أن الشباب والرجال الذين يصابون بـ &quot;حب الشباب&quot; يكونون أكثر عرضة من غيرهم للإصابة بالاكتئاب النفسي..">
<meta name="twitter:card"          content="summary_large_image">
<meta name="twitter:site"          content="@akhbar">
<meta name="twitter:creator"       content="@akhbar">
<link rel="canonical"              href="http://www.akhbaralaan.net/health/2018/2/9/دراسة-حب-الشباب-يزيد-مخاطر-الإصابة-بالاكتئاب">
<link rel="amphtml"                href="http://www.akhbaralaan.net/health/2018/2/9/amp/دراسة-حب-الشباب-يزيد-مخاطر-الإصابة-بالاكتئاب">
<link rel="apple-touch-icon"       sizes="57x57"   href="https://www.akhbaralaan.net/static/images/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon"       sizes="60x60"   href="https://www.akhbaralaan.net/static/images/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon"       sizes="72x72"   href="https://www.akhbaralaan.net/static/images/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon"       sizes="76x76"   href="https://www.akhbaralaan.net/static/images/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon"       sizes="114x114" href="https://www.akhbaralaan.net/static/images/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon"       sizes="120x120" href="https://www.akhbaralaan.net/static/images/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon"       sizes="144x144" href="https://www.akhbaralaan.net/static/images/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon"       sizes="152x152" href="https://www.akhbaralaan.net/static/images/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon"       sizes="180x180" href="https://www.akhbaralaan.net/static/images/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png"  sizes="32x32"   href="https://www.akhbaralaan.net/static/images/favicons/favicon-32x32.png">
<link rel="icon" type="image/png"  sizes="192x192" href="https://www.akhbaralaan.net/static/images/favicons/android-chrome-192x192.png">
<link rel="icon" type="image/png"  sizes="96x96"   href="https://www.akhbaralaan.net/static/images/favicons/favicon-96x96.png">
<link rel="icon" type="image/png"  sizes="16x16"   href="https://www.akhbaralaan.net/static/images/favicons/favicon-16x16.png">
<link rel="manifest"                               href="https://www.akhbaralaan.net/static/images/favicons/manifest.json">
<link rel="mask-icon"                              href="https://www.akhbaralaan.net/static/images/favicons/safari-pinned-tab.svg">
<link rel="shortcut icon"          color="#001b6d" href="https://www.akhbaralaan.net/static/images/favicons/favicon.ico">
<meta name="apple-mobile-web-app-title"            content="أخبار الآن">
<meta name="application-name"                      content="أخبار الآن">
<meta name="msapplication-TileColor"               content="#ffffff">
<meta name="theme-color"                           content="#ffffff">
<meta name="msapplication-TileImage"               content="https://www.akhbaralaan.net/static/images/favicons/mstile-144x144.png">
<meta name="msapplication-config"                  content="https://www.akhbaralaan.net/static/images/favicons/browserconfig.xml">
<meta name="apple-mobile-web-app-capable"          content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "BreadcrumbList",
	"itemListElement": [{
		"@type": "ListItem",
		"position": 1,
		"item": {
			"@id": "http://www.akhbaralaan.net/health",
			"name": "صحة"
		}
	},{
		"@type": "ListItem",
		"position": 2,
		"item": {
			"@id": "http://www.akhbaralaan.net/health/2018/2/9/دراسة-حب-الشباب-يزيد-مخاطر-الإصابة-بالاكتئاب",
			"image": "https://cdn.akhbaralaan.net/2018/02/09/19/39/70752384000000_original.jpg",
			"name": "دراسة: حب الشباب يزيد مخاطر الإصابة بالاكتئاب"
		}
	}]
}
</script>
<style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>
<style amp-custom>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</style>
<script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create','UA-52360425-4','auto');ga('send','pageview');</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<script>
(function(){
	var foxscript = document.createElement('script');
	foxscript.src = '//js.foxpush.com/akhbaralaannet.js?v='+Math.random();
	foxscript.type = 'text/javascript';
	foxscript.async = 'true';
	var fox_s = document.getElementsByTagName('script')[0];
	fox_s.parentNode.insertBefore(foxscript, fox_s);})();
</script>
<script async custom-element="amp-analytics"            src="https://amp.akhbaralaan.net/v0/amp-analytics-0.1.js"></script>
<script async                                           src="https://amp.akhbaralaan.net/v0.js"></script>
<script async custom-element="amp-ad"                   src="https://amp.akhbaralaan.net/v0/amp-ad-0.1.js"></script>
<script async custom-element="amp-twitter"              src="https://amp.akhbaralaan.net/v0/amp-twitter-0.1.js"></script>
<script async custom-element="amp-youtube"              src="https://amp.akhbaralaan.net/v0/amp-youtube-0.1.js"></script>
<script async custom-element="amp-list"                 src="https://amp.akhbaralaan.net/v0/amp-list-0.1.js"></script>
<script async custom-element="amp-timeago"              src="https://amp.akhbaralaan.net/v0/amp-timeago-0.1.js"></script>
<script async custom-element="amp-mustache"             src="https://amp.akhbaralaan.net/v0/amp-mustache-0.1.js"></script>
<script async custom-element="amp-bind"                 src="https://amp.akhbaralaan.net/v0/amp-bind-0.1.js"></script>
<script async custom-element="amp-iframe"               src="https://amp.akhbaralaan.net/v0/amp-iframe-0.1.js"></script>
<script async custom-element="amp-ima-video"            src="https://amp.akhbaralaan.net/v0/amp-ima-video-0.1.js"></script>
<script async custom-element="amp-carousel"             src="https://amp.akhbaralaan.net/v0/amp-carousel-0.1.js"></script>
<script async custom-element="amp-selector"             src="https://amp.akhbaralaan.net/v0/amp-selector-0.1.js"></script>
<script async custom-element="amp-lightbox"             src="https://amp.akhbaralaan.net/v0/amp-lightbox-0.1.js"></script>
<script async custom-element="amp-social-share"         src="https://amp.akhbaralaan.net/v0/amp-social-share-0.1.js"></script>
<script async custom-element="amp-image-lightbox"       src="https://amp.akhbaralaan.net/v0/amp-image-lightbox-0.1.js"></script>
<script async custom-element="amp-alaantv-breakingnews" src="https://amp.akhbaralaan.net/v0/amp-alaantv-breakingnews-0.1.js"></script>
<script async custom-element="amp-form"                 src="https://amp.akhbaralaan.net/v0/amp-form-0.1.js"></script>
<script async custom-element="amp-instagram"            src="https://amp.akhbaralaan.net/v0/amp-instagram-0.1.js"></script>
<script async custom-element="amp-facebook"             src="https://amp.akhbaralaan.net/v0/amp-facebook-0.1.js"></script>



</head>
<body>
	<!--[if lt IE 8]>
	<p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
	<![endif]-->
	<amp-analytics type="facebookpixel">
    <script type="application/json">
        {
            "vars": {
                "pixelId": "379273622268254"
            },
            "triggers": {
                "trackPageview": {
                    "on": "visible",
                    "request": "pageview"
                }
            }
        }
    </script>
</amp-analytics>
<amp-analytics type="alexametrics">
<script type="application/json">
{
    "vars": {
        "atrk_acct": "FSbth1a0k700M3",
        "domain": "akhbaralaan.net"
    }
}
</script>
</amp-analytics>
<amp-pixel src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=FSbth1a0k700M3" layout="nodisplay"></amp-pixel>
<amp-pixel src="https://px.c1exchange.com/pubpixel/1235818" layout="nodisplay"></amp-pixel>
<div id="livestream-box-container">
    <div id="livestream-box">
        <span id="livestream-box-close" role="button" tabindex="0" on="tap:livestream-box.hide">✕</span>
        <span id="livestream-box-title" tabindex="1">مباشر</span>
        <amp-youtube
                
                width="16"
                height="9"
                layout="responsive"
                data-live-channelid="UCqFCFEIqqh35HXvkl58CERw"
                data-param-rel=0
                data-param-controls=1
                data-param-showinfo=0
                data-param-playsinline=1>
            <div fallback>
                <p>المستعرض لا يدعم تشغيل الفيديو</p>
            </div>
        </amp-youtube>
    </div>
</div><header id="header">
	<nav class="navbar">
	<ul class="nv-header">
		<li class="nv-menu">
			<button class="nv-btn" onclick="return openMenu(event)"><span></span></button>
			<ul id="nv-list">
				<li class="nv-item news">
						<a href="http://www.akhbaralaan.net/news" title="الأخبار">الأخبار</a>
					<button class="nv-sub-btn" onclick="return openSubMenu(event, this)"><span></span></button>
						<ul class="nv-sub-list">
						<li>
							<a href="http://www.akhbaralaan.net/news/arab-world" title="أخبار عربية">أخبار عربية</a>
							</li><li>
							<a href="http://www.akhbaralaan.net/news/world" title="أخبار عالمية">أخبار عالمية</a>
							</li><li>
							<a href="http://www.akhbaralaan.net/news/exclusive" title="حصري">حصري</a>
							</li><li>
							<a href="http://www.akhbaralaan.net/news/special-reports" title="ملفات خاصة">ملفات خاصة</a>
							</li><li>
							<a href="http://www.akhbaralaan.net/news/columnists" title="مقالات رأي">مقالات رأي</a>
							</li></ul>
					</li>
				<li class="nv-item business">
						<a href="http://www.akhbaralaan.net/business" title="اقتصاد">اقتصاد</a>
					</li>
				<li class="nv-item sports">
						<a href="http://www.akhbaralaan.net/sports" title="رياضة">رياضة</a>
					</li>
				<li class="nv-item health">
						<a href="http://www.akhbaralaan.net/health" title="صحة">صحة</a>
					</li>
				<li class="nv-item technology">
						<a href="http://www.akhbaralaan.net/technology" title="علوم وتكنولوجيا">علوم وتكنولوجيا</a>
					</li>
				<li class="nv-item entertainment">
						<a href="http://www.akhbaralaan.net/entertainment" title="متفرقات">متفرقات</a>
					<button class="nv-sub-btn" onclick="return openSubMenu(event, this)"><span></span></button>
						<ul class="nv-sub-list">
						<li>
							<a href="http://www.akhbaralaan.net/entertainment/celebrities" title="فن ومشاهير">فن ومشاهير</a>
							</li><li>
							<a href="http://www.akhbaralaan.net/entertainment/misc" title="منوعات">منوعات</a>
							</li><li>
							<a href="http://www.akhbaralaan.net/entertainment/shopping" title="تسوق">تسوق</a>
							</li><li>
							<a href="http://www.akhbaralaan.net/entertainment/womens-world" title="عالم المرأة">عالم المرأة</a>
							</li><li>
							<a href="http://www.akhbaralaan.net/entertainment/fashion-and-beauty" title="موضة وجمال">موضة وجمال</a>
							</li><li>
							<a href="http://www.akhbaralaan.net/entertainment/cooking" title="طبخ">طبخ</a>
							</li></ul>
					</li>
				<li class="nv-item aishalaan">
						<a href="http://www.akhbaralaan.net/aishalaan" title="عيش الآن">عيش الآن</a>
					</li>
				</ul>
		</li>
		<li class="nv-logo-news"><a href="//www.akhbaralaan.net"><span class="icon-logo-news"></span></a></li>
		<li class="nv-radio"><a href="http://www.alaan.tv/static/fm" title="الآن إف إم" target="_blank"><span class="icon-radio"></span></a></li>
		<li class="nv-tv"><a href="http://www.alaan.tv/static/live-tv" title="البث المباشر" target="_blank"><span class="icon-tv"></span></a></li>
		<li class="nv-user">
			<button class="icon-user" onclick="return showLoginWidget(event)"></button>
			<div id="semso-login-container"></div></li>
	</ul>
</nav>
</header>
<div class="ad leaderboard" id='leader-board'>
    <amp-ad width="234"
            height="60"
            media="(min-width: 240px) and (max-width: 320px)"
            type="doubleclick"
            data-slot="/4186097/Akhbar728x90"
            json='{"targeting":{"hb_bidder":"c1x"}}'>
    </amp-ad>
    <amp-ad width="320"
            height="50"
            media="(min-width: 321px) and (max-width: 480px)"
            type="doubleclick"
            data-slot="/4186097/Akhbar728x90"
            json='{"targeting":{"hb_bidder":"c1x"}}'>
    </amp-ad>
    <amp-ad width="468"
            height="60"
            media="(min-width: 481px) and (max-width: 768px)"
            type="doubleclick"
            data-slot="/4186097/Akhbar728x90"
            json='{"targeting":{"hb_bidder":"c1x"}}'>
    </amp-ad>
    <amp-ad width="728"
            height="90"
            media="(min-width: 769px)"
            type="doubleclick"
            data-slot="/4186097/Akhbar728x90"
            json='{"targeting":{"hb_bidder":"c1x"}}'>
    </amp-ad>
</div><div id="container">
    <amp-alaantv-breakingnews id="breaking-news" class="card"
                          id="breakingnews"
                          layout="fixed-height"
                          width="auto"
                          height="3em"
                          src="//www.akhbaralaan.net/api/breakingnews"
                          animation="rtl"
                          data-poll-interval="3000"
                          items="content">
    <template type="amp-mustache">
        <li>
            <h3>
                {{#permalink}}
                <a href={{permalink}} rel="nofollow">{{title}}</a>
                {{/permalink}}
                {{^permalink}}
                {{title}}
                {{/permalink}}
            </h3>
        </li>
    </template>


    <div container>
        <h1>عاجل</h1>
        <div items></div>
        <a on="tap:breaking-news.previous" class="next icon-up"></a>
        <a on="tap:breaking-news.next" class="prev icon-up"></a>
    </div>


</amp-alaantv-breakingnews>

<div class="top">
	<div class="top-asset">
	<amp-youtube
				
				data-videoid="RHLKljTy8tY"
				layout="responsive"
				width="480"
				height="270"
				data-param-showinfo="0"
				data-param-rel="0">
			<div fallback>
				<p>المستعرض لا يدعم تشغيل الفيديو</p>
			</div>
		</amp-youtube>
	</div>
</div><div class="right">
	<section class="card single" data-card="card-post" data-card-id="170" data-post-id="196765">
	<article>
		<header class="post-header">
			<ul class="meta">
	<li class="category health">
				<a href="/health">صحة</a></li><li class="when"><span class="time">م 7:41</span><span class="icon-time"></span><span class="time">2018/02/09</span></li><li class="views"><span id="views">0</span>
<span class="icon-eye"></span></li>
	<li class="share">
		<input type="checkbox" id="icon-share-checkbox" name="icon-share" />
		<div class="share-icons" data-uri="http%3A%2F%2Fwww.akhbaralaan.net%2Fhealth%2F2018%2F2%2F9%2F%25D8%25AF%25D8%25B1%25D8%25A7%25D8%25B3%25D8%25A9-%25D8%25AD%25D8%25A8-%25D8%25A7%25D9%2584%25D8%25B4%25D8%25A8%25D8%25A7%25D8%25A8-%25D9%258A%25D8%25B2%25D9%258A%25D8%25AF-%25D9%2585%25D8%25AE%25D8%25A7%25D8%25B7%25D8%25B1-%25D8%25A7%25D9%2584%25D8%25A5%25D8%25B5%25D8%25A7%25D8%25A8%25D8%25A9-%25D8%25A8%25D8%25A7%25D9%2584%25D8%25A7%25D9%2583%25D8%25AA%25D8%25A6%25D8%25A7%25D8%25A8">
			<a><amp-social-share type="facebook" width="1em" height="1em" class="icon-facebook" data-param-app_id="1596021747377433"></amp-social-share></a>
			<a><amp-social-share type="twitter"  width="1em" height="1em" class="icon-twitter"></amp-social-share></a>
			<a><amp-social-share type="gplus"    width="1em" height="1em" class="icon-google"></amp-social-share></a>
			<a><amp-social-share type="whatsapp" width="1em" height="1em" class="icon-whatsapp on-mobile"></amp-social-share></a>
			<a><amp-social-share type="system"   width="1em" height="1em" class="icon-share on-mobile"></amp-social-share></a>
			<label for="icon-share-checkbox"><span class="icon-share"></span></label>
		</div>
	</li>
</ul>
</header>
		<div class="post-body">
	<h1 class="title">دراسة: حب الشباب يزيد مخاطر الإصابة بالاكتئاب</h1>
	<p><b>أخبار الآن | دبي - الإمارات العربية المتحدة (صحف)</b></p><p>أظهرت نتائج دراسة بحثية جديدة أن الشباب والرجال الذين يصابون بـ "حب الشباب" يكونون أكثر عرضة من غيرهم للإصابة بالاكتئاب النفسي في السنوات الأولى التي تلي بدء ظهور "حب الشباب" على وجوههم.&nbsp;</p><p>وكان الخطر أكبرَ ما يمكن في العام الأول عندما بلغ خطر الإصابة بالاكتئاب 63% عند المصابين بـ "حب الشباب". مقارنة بأي فرد آخر من غير المصابين.</p><p>واستخدم الباحثون، في الدراسة التي نُشرت في المجلة البريطانية لعلوم الجلد، بيانات أكثر من 134 ألف شاب وشابة من المصابين بـ "حب الشباب" إلى جانب أكثر من مليون وسبعمائة وثلاثين ألفًا بدون حب الشباب، وتمت متابعتهم لمدة وصلت إلى 15 عامًا، وفق ما نشرته صحيفة "نيويورك تايمز".</p><p>وكانت أعمار معظم أفراد هذه العينة الكبيرة من الأولاد والبنات تحت التاسعة عشرة عند بداية الدراسة، على الرغم من تراوح أعمارهم بين السابعة عشر إلى الخمسين.</p><p>وعلى مدى السنوات الخمسة عشر للدراسة، بلغت نسبة احتمال الإصابة بالاكتئاب الشديد 18.5 % بين المصابين بـ "حب الشباب"، و12% بين غير المصابين بالاكتئاب.</p><p>وكان النساء وصغار السن وغير المدخنين وأبناء الطبقات الاجتماعية الأعلى هم الأكثر احتمالاً للإصابة بـ "حب الشباب"، كذلك كان هؤلاء أيضًا أقل احتمالاً لتعاطي المواد الكحولية وأقل استعدادًا للبدانة.</p><p>وبعد إجراء التعديل اللازم لهذه العوامل؛ وجد العلماء أن الخطر المتزايد نحو الإصابة بالاكتئاب استمر فقط خلال السنوات الخمس الأولي بعد التشخيص.&nbsp;</p><p>وتقول الدكتورة إيزابيل فوليراند -أستاذ علم الوبائيات بجامعة "كالجاري" والباحث الأول في هذه الدراسة، إن السبب في العلاقة الترابطية بين الاكتئاب وحب الشباب غير واضح، وأضافت بأنها مندهشة لرؤية مثل هذه الزيادة الملحوظة في معدل الخطر.</p><p>&nbsp;</p><p><b>اقرأ أيضا:<br> <a href="http://www.akhbaralaan.net/health/2018/2/4/%D8%AF%D8%B1%D8%A7%D8%B3%D8%A9-%D8%AD%D8%AF%D9%8A%D8%AB%D8%A9-%D8%AA%D8%A4%D9%83%D8%AF-%D8%A3%D9%86-%D8%A7%D9%84%D8%B9%D9%86%D8%A8-%D9%8A%D8%B9%D8%A7%D9%84%D8%AC-%D8%A7%D9%84%D8%A5%D9%83%D8%AA%D8%A6%D8%A7%D8%A8-%D9%88%D8%A7%D9%84%D9%82%D9%84%D9%82" rel="nofollow">دراسة حديثة تؤكد أن العنب يعالج الإكتئاب والقلق</a></b></p><h2><b><a href="http://www.akhbaralaan.net/sports/2018/2/5/%D8%A7%D9%84%D8%A5%D9%81%D8%B1%D8%A7%D8%B7-%D9%81%D9%8A-%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9-%D9%8A%D8%A4%D8%AF%D9%8A-%D9%84%D9%84%D8%A7%D8%B5%D8%A7%D8%A8%D8%A9-%D8%A8%D8%A7%D9%84%D8%A3%D8%B1%D9%82-%D8%A3%D9%88-%D8%A7%D9%84%D8%A7%D9%83%D8%AA%D8%A6%D8%A7%D8%A8" rel="nofollow">الإفراط في الرياضة يؤدي للاصابة بالأرق أو الاكتئاب</a></b></h2></div>
<div class="tags">
	<a href="/tag/دراسة" class="tag" rel="nofollow"><strong>#</strong>دراسة</a>
	<a href="/tag/الاكتئاب" class="tag" rel="nofollow"><strong>#</strong>الاكتئاب</a>
	<a href="/tag/حب الشباب" class="tag" rel="nofollow"><strong>#</strong>حب الشباب</a>
	</div>
</article>
	<div class="live-stream">
			<hr>
				<br>
			<h3><center>كما يمكنكم متابعة بثنا المباشر على يوتيوب لمزيد من البرامج والنشرات‎</center></h3>
			<amp-youtube
					
					width="16"
					height="9"
					layout="responsive"
					data-live-channelid="UCqFCFEIqqh35HXvkl58CERw"
					data-param-rel=0
					data-param-controls=1
					data-param-showinfo=0
					data-param-playsinline=1>
				<div fallback>
					<p>المستعرض لا يدعم تشغيل الفيديو</p>
				</div>
			</amp-youtube>
		</div>
	<script type="text/javascript">
    window._ttf = window._ttf || [];
    _ttf.push({
        pid    : 61868,
        lang   : 'ar',
        slot   : 'article .post-body > p, article .post-body > p br',
        format : 'inread',
        css    : 'margin: 1em 0;'
    });

    (function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
    })(window.document);
</script>
<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": {
		"@type":"WebPage",
		"@id": "https://google.com/article"
  	},
	"headline": "دراسة: حب الشباب يزيد مخاطر الإصابة بالاكتئاب",
	"image": {
		"@type": "ImageObject",
		"url": "https://cdn.akhbaralaan.net/2018/02/09/19/39/70752384000000_original.jpg",
		"width": 1000,
		"height": 710
	},
	"datePublished": "2018-02-09T19:41:06.080",
	"dateModified": "2018-02-09T19:49:07.038",
	"author": {
		"@type": "Person",
		"name": "سلطان النجار"
	},
	"publisher": {
		"@type": "Organization",
		"name": "أخبار الآن",
		"logo": {
			"@type": "ImageObject",
			"url": "http://www.akhbaralaan.net/static/images/favicons/amp-icon.png",
			"width": 100,
			"height": 60
		}
	},
	"description": "أظهرت نتائج دراسة بحثية جديدة أن الشباب والرجال الذين يصابون بـ &quot;حب الشباب&quot; يكونون أكثر عرضة من غيرهم للإصابة بالاكتئاب النفسي.."
}
</script>
<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "VideoObject",
	"name": "دراسة: حب الشباب يزيد مخاطر الإصابة بالاكتئاب",
	"description": "أظهرت نتائج دراسة بحثية جديدة أن الشباب والرجال الذين يصابون بـ &quot;حب الشباب&quot; يكونون أكثر عرضة من غيرهم للإصابة بالاكتئاب النفسي..",
	"thumbnailUrl": "https://cdn.akhbaralaan.net/2018/02/09/19/39/70752384000000_original.jpg",
	"publisher": {
		"@type": "Organization",
		"name": "أخبار الآن",
		"logo": {
			"@type": "ImageObject",
			"url": "http://www.akhbaralaan.net/static/images/favicons/amp-icon.png",
			"width": 100,
			"height": 60
		}
	},
	"duration": "PT0S",
	"contentUrl": "https://cdn.akhbaralaan.net/2018/02/09/19/13/69236671000000_original.mp4",
	"interactionCount": "0",
	"uploadDate": "2018-02-09T19:41:06.080"
}
</script>
</section>


<aside class="related widget">
		<h4><span>المحتويات ذات الصلة</span></h4>
		<ul>
			<li>
<a href="http://www.akhbaralaan.net/health/2016/5/18/dealing-with-cancer-say-no-to-depression" class="image">
	<amp-img width="16"height="9"layout="responsive"src="https://cdn.akhbaralaan.net/6639/2016/06/12/23/52/85949433000000_43_160.jpg"
srcset="
https://cdn.akhbaralaan.net/6639/2016/06/13/01/42/6139076000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/6639/2016/06/13/01/42/6139080000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/6639/2016/06/12/23/52/85949389000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/6639/2016/06/12/23/52/85949389000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/6639/2016/06/12/23/52/85949401000000_169_720.jpg 720w"> 
<noscript>
<img 
src="https://cdn.akhbaralaan.net/6639/2016/06/12/23/52/85949433000000_43_160.jpg"
alt=""
srcset="
https://cdn.akhbaralaan.net/6639/2016/06/13/01/42/6139076000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/6639/2016/06/13/01/42/6139080000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/6639/2016/06/12/23/52/85949389000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/6639/2016/06/12/23/52/85949389000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/6639/2016/06/12/23/52/85949401000000_169_720.jpg 720w"> 
</noscript> 
</amp-img><div class="when">
			<span class="icon-time"></span>
            <span class="time relative"><amp-timeago layout="fixed-height" height="1em" datetime="2016-05-19T03:47:32.993+04:00" locale="ar">...</amp-timeago></span>
		</div>
	</a>
<a href="http://www.akhbaralaan.net/health/2016/5/18/dealing-with-cancer-say-no-to-depression" class="title">الحالة النفسية لمرضى السرطان تؤثر على شفائهم</a>
<span class="teaser">توصلت دراسة جديدة نشرت في المجلة العلمية PLOS One الى ان مرضى سرطان القولون والمستقيم والذين يعانون من اكتئاب بسبب الاصابة</span>
</li><li>
<a href="http://www.akhbaralaan.net/health/2017/2/24/منظمة-الصحة-العالمية-أكثر-من-4-من-سكان-العالم-يعانون-الإكتئاب" class="image">
	<amp-img width="16"height="9"layout="responsive"src="https://cdn.akhbaralaan.net/2017/02/24/01/20/4830907000000_43_160.jpg"
srcset="
https://cdn.akhbaralaan.net/2017/02/24/01/20/4831082000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/2017/02/24/01/20/4831098000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/2017/02/24/01/20/4830640000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/2017/02/24/01/20/4830653000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/2017/02/24/01/20/4830669000000_169_720.jpg 720w"> 
<noscript>
<img 
src="https://cdn.akhbaralaan.net/2017/02/24/01/20/4830907000000_43_160.jpg"
alt=""
srcset="
https://cdn.akhbaralaan.net/2017/02/24/01/20/4831082000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/2017/02/24/01/20/4831098000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/2017/02/24/01/20/4830640000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/2017/02/24/01/20/4830653000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/2017/02/24/01/20/4830669000000_169_720.jpg 720w"> 
</noscript> 
</amp-img><div class="when">
			<span class="icon-time"></span>
            <span class="time relative"><amp-timeago layout="fixed-height" height="1em" datetime="2017-02-24T22:07:56.129+04:00" locale="ar">...</amp-timeago></span>
		</div>
	</a>
<a href="http://www.akhbaralaan.net/health/2017/2/24/منظمة-الصحة-العالمية-أكثر-من-4-من-سكان-العالم-يعانون-الإكتئاب" class="title">منظمة الصحة العالمية: أكثر من 4% من سكان العالم يعانون الإكتئاب </a>
<span class="teaser">قالت منظمة الصحة العالمية إن أكثر من أربعة بالمئة من سكان العالم يعانون الاكتئاب وإن النساء والشباب وكبار السن هم الفئات الأكثر عرضة لتأثيراته المسببة للعجز عن العمل.

</span>
</li><li>
<a href="http://www.akhbaralaan.net/entertainment/celebrities/2017/7/6/بعد-الموت-المفاجىء-للفنان-الشاب-عمرو-سمير-إليكم-9-معلومات-عنه" class="image">
	<amp-img width="16"height="9"layout="responsive"src="https://cdn.akhbaralaan.net/2017/07/06/10/31/37904941000000_43_160.JPG"
srcset="
https://cdn.akhbaralaan.net/2017/07/06/10/31/37894053000000_169_320.JPG 320w,
https://cdn.akhbaralaan.net/2017/07/06/10/31/37895168000000_169_368.JPG 368w,
https://cdn.akhbaralaan.net/2017/07/06/10/31/37887213000000_169_480.JPG 480w,
https://cdn.akhbaralaan.net/2017/07/06/10/31/37888399000000_169_640.JPG 640w,
https://cdn.akhbaralaan.net/2017/07/06/10/31/37889512000000_169_720.JPG 720w"> 
<noscript>
<img 
src="https://cdn.akhbaralaan.net/2017/07/06/10/31/37904941000000_43_160.JPG"
alt=""
srcset="
https://cdn.akhbaralaan.net/2017/07/06/10/31/37894053000000_169_320.JPG 320w,
https://cdn.akhbaralaan.net/2017/07/06/10/31/37895168000000_169_368.JPG 368w,
https://cdn.akhbaralaan.net/2017/07/06/10/31/37887213000000_169_480.JPG 480w,
https://cdn.akhbaralaan.net/2017/07/06/10/31/37888399000000_169_640.JPG 640w,
https://cdn.akhbaralaan.net/2017/07/06/10/31/37889512000000_169_720.JPG 720w"> 
</noscript> 
</amp-img><div class="when">
			<span class="icon-time"></span>
            <span class="time relative"><amp-timeago layout="fixed-height" height="1em" datetime="2017-07-06T16:28:45.530+04:00" locale="ar">...</amp-timeago></span>
		</div>
	</a>
<a href="http://www.akhbaralaan.net/entertainment/celebrities/2017/7/6/بعد-الموت-المفاجىء-للفنان-الشاب-عمرو-سمير-إليكم-9-معلومات-عنه" class="title">بعد الموت المفاجىء للفنان الشاب &#034;عمرو سمير&#034;.. إليكم 9 معلومات عنه</a>
<span class="teaser">تظهر بعض الأزمات القلبية فجأة، ولا يشهد كل من يصاب بالأزمة القلبية نفس الأعراض أو يتعرض لنفس شدة الأعراض.</span>
</li><li>
<a href="http://www.akhbaralaan.net/health/2018/2/4/دراسة-أوميغا-3-ربما-لا-تحد-من-خطر-الإصابة-بأمراض-القلب" class="image">
	<amp-img width="16"height="9"layout="responsive"src="https://cdn.akhbaralaan.net/2018/02/04/22/01/79271246000000_43_160.jpg"
srcset="
https://cdn.akhbaralaan.net/2018/02/04/22/01/79280364000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/2018/02/04/22/01/79281376000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/2018/02/04/22/01/79264055000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/2018/02/04/22/01/79265064000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/2018/02/04/22/01/79266076000000_169_720.jpg 720w"> 
<noscript>
<img 
src="https://cdn.akhbaralaan.net/2018/02/04/22/01/79271246000000_43_160.jpg"
alt=""
srcset="
https://cdn.akhbaralaan.net/2018/02/04/22/01/79280364000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/2018/02/04/22/01/79281376000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/2018/02/04/22/01/79264055000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/2018/02/04/22/01/79265064000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/2018/02/04/22/01/79266076000000_169_720.jpg 720w"> 
</noscript> 
</amp-img><div class="when">
			<span class="icon-time"></span>
            <span class="time relative"><amp-timeago layout="fixed-height" height="1em" datetime="2018-02-05T12:31:28.612+04:00" locale="ar">...</amp-timeago></span>
		</div>
	</a>
<a href="http://www.akhbaralaan.net/health/2018/2/4/دراسة-أوميغا-3-ربما-لا-تحد-من-خطر-الإصابة-بأمراض-القلب" class="title">دراسة: &#034;أوميغا 3&#034; ربما لا تحد من خطر الإصابة بأمراض القلب</a>
<span class="teaser">يشير تحليل تجميعي إلى أن المكملات الغذائية التي تحتوى على حمض أوميغا 3 الدهني ربما لا تساعد في الحد من خطر الإصابة بمشكلات في شرايين القلب..</span>
</li><li>
<a href="http://www.akhbaralaan.net/health/2018/2/4/في-اليوم-العالمي-للسرطان-حقائق-إختراقات-وفجوات" class="image">
	<amp-img width="16"height="9"layout="responsive"src="https://cdn.akhbaralaan.net/2018/02/04/12/38/45518958000000_43_160.jpg"
srcset="
https://cdn.akhbaralaan.net/2018/02/04/12/38/45494444000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/2018/02/04/12/38/45495550000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/2018/02/04/12/38/45487569000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/2018/02/04/12/38/45488699000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/2018/02/04/12/38/45489830000000_169_720.jpg 720w"> 
<noscript>
<img 
src="https://cdn.akhbaralaan.net/2018/02/04/12/38/45518958000000_43_160.jpg"
alt=""
srcset="
https://cdn.akhbaralaan.net/2018/02/04/12/38/45494444000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/2018/02/04/12/38/45495550000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/2018/02/04/12/38/45487569000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/2018/02/04/12/38/45488699000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/2018/02/04/12/38/45489830000000_169_720.jpg 720w"> 
</noscript> 
</amp-img><div class="when">
			<span class="icon-time"></span>
            <span class="time relative"><amp-timeago layout="fixed-height" height="1em" datetime="2018-02-04T19:03:35.635+04:00" locale="ar">...</amp-timeago></span>
		</div>
	</a>
<a href="http://www.akhbaralaan.net/health/2018/2/4/في-اليوم-العالمي-للسرطان-حقائق-إختراقات-وفجوات" class="title">في اليوم العالمي للسرطان.. حقائق وإختراقات وفجوات</a>
<span class="teaser">وسط اختراقات مهمة في أساليب تشخيص المرض ومعالجته، هناك فجوات ما بين دول ومناطق العالم المختلفة</span>
</li><li>
<a href="http://www.akhbaralaan.net/technology/2017/7/24/هاتف-iphone-8-سيأتي-بأكبر-تغييرات-في-تاريخ-أبل" class="image">
	<amp-img width="16"height="9"layout="responsive"src="https://cdn.akhbaralaan.net/2017/07/24/17/18/62300723000000_43_160.jpg"
srcset="
https://cdn.akhbaralaan.net/2017/07/24/17/18/62309837000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/2017/07/24/17/18/62310849000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/2017/07/24/17/18/62293554000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/2017/07/24/17/18/62294564000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/2017/07/24/17/18/62295576000000_169_720.jpg 720w"> 
<noscript>
<img 
src="https://cdn.akhbaralaan.net/2017/07/24/17/18/62300723000000_43_160.jpg"
alt=""
srcset="
https://cdn.akhbaralaan.net/2017/07/24/17/18/62309837000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/2017/07/24/17/18/62310849000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/2017/07/24/17/18/62293554000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/2017/07/24/17/18/62294564000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/2017/07/24/17/18/62295576000000_169_720.jpg 720w"> 
</noscript> 
</amp-img><div class="when">
			<span class="icon-time"></span>
            <span class="time relative"><amp-timeago layout="fixed-height" height="1em" datetime="2017-07-25T09:11:45.546+04:00" locale="ar">...</amp-timeago></span>
		</div>
	</a>
<a href="http://www.akhbaralaan.net/technology/2017/7/24/هاتف-iphone-8-سيأتي-بأكبر-تغييرات-في-تاريخ-أبل" class="title">هاتف iPhone 8 سيأتي بأكبر تغييرات في تاريخ أبل
</a>
<span class="teaser">تقرير جديد حول هاتف iPhone 8 المرتقب يجلب المزيد من التفاصيل عن الهيكل الجديد، والذي من المفترض أن يتم إطلاقه في الذكرى العاشرة لإطلاق هاتف آيفون الأصلي.</span>
</li></ul>
	</aside>

</div><div class="left">
	<div class="ad sidetop" id='side-top'>
	<amp-ad width="200"
            height="200"
            media="(min-width: 200px) and (max-width: 250px)"
            type="doubleclick"
            data-slot="/4186097/Akhbar300x250"
            json='{"targeting":{"hb_bidder":"c1x"}}'>
    </amp-ad>
    <amp-ad width="250"
            height="250"
            media="(min-width: 251px) and (max-width: 300px)"
            type="doubleclick"
            data-slot="/4186097/Akhbar300x250"
            json='{"targeting":{"hb_bidder":"c1x"}}'>
    </amp-ad>
    <amp-ad width="300"
            height="250"
            media="(min-width: 301px) and (max-width: 336px)"
            type="doubleclick"
            data-slot="/4186097/Akhbar300x250"
            json='{"targeting":{"hb_bidder":"c1x"}}'>
    </amp-ad>
    <amp-ad width="336"
            height="280"
            media="(min-width: 337px) and (max-width: 769px)"
            type="doubleclick"
            data-slot="/4186097/Akhbar300x250"
            json='{"targeting":{"hb_bidder":"c1x"}}'>
    </amp-ad>
    <amp-ad width="200"
            height="200"
            media="(min-width: 770px) and (max-width: 840px)"
            type="doubleclick"
            data-slot="/4186097/Akhbar300x250"
            json='{"targeting":{"hb_bidder":"c1x"}}'>
    </amp-ad>
    <amp-ad width="250"
            height="250"
            media="(min-width: 841px) and (max-width: 1025px)"
            type="doubleclick"
            data-slot="/4186097/Akhbar300x250"
            json='{"targeting":{"hb_bidder":"c1x"}}'>
    </amp-ad>
    <amp-ad width="200"
            height="200"
            media="(min-width: 1026px) and (max-width: 1140px)"
            type="doubleclick"
            data-slot="/4186097/Akhbar300x250"
            json='{"targeting":{"hb_bidder":"c1x"}}'>
    </amp-ad>
    <amp-ad width="250"
            height="250"
            media="(min-width: 1141px) and (max-width: 1271px)"
            type="doubleclick"
            data-slot="/4186097/Akhbar300x250"
            json='{"targeting":{"hb_bidder":"c1x"}}'>
    </amp-ad>
    <amp-ad width="300"
            height="250"
            media="(min-width: 1272px)"
            type="doubleclick"
            data-slot="/4186097/Akhbar300x250"
            json='{"targeting":{"hb_bidder":"c1x"}}'>
    </amp-ad>
</div>

<div class="recent widget">
	<ul>
		<li>
<a href="http://www.akhbaralaan.net/technology/2018/2/9/تسريب-شيفرات-لنظام-آي-أو-إسوأبل-تعترف-بالاختراق" class="image">
	<amp-img width="16"height="9"layout="responsive"src="https://cdn.akhbaralaan.net/2018/02/09/23/15/83722170000000_43_160.jpg"
srcset="
https://cdn.akhbaralaan.net/2018/02/09/23/15/83731324000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/2018/02/09/23/15/83732336000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/2018/02/09/23/15/83715000000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/2018/02/09/23/15/83716010000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/2018/02/09/23/15/83717022000000_169_720.jpg 720w,
https://cdn.akhbaralaan.net/2018/02/09/23/15/83718035000000_169_768.jpg 768w"> 
<noscript>
<img 
src="https://cdn.akhbaralaan.net/2018/02/09/23/15/83722170000000_43_160.jpg"
alt=""
srcset="
https://cdn.akhbaralaan.net/2018/02/09/23/15/83731324000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/2018/02/09/23/15/83732336000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/2018/02/09/23/15/83715000000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/2018/02/09/23/15/83716010000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/2018/02/09/23/15/83717022000000_169_720.jpg 720w,
https://cdn.akhbaralaan.net/2018/02/09/23/15/83718035000000_169_768.jpg 768w"> 
</noscript> 
</amp-img><div class="when">
			<span class="icon-time"></span>
            <span class="time relative"><amp-timeago layout="fixed-height" height="1em" datetime="2018-02-09T23:16:53.138+04:00" locale="ar">...</amp-timeago></span>
		</div>
	</a>
<a href="http://www.akhbaralaan.net/technology/2018/2/9/تسريب-شيفرات-لنظام-آي-أو-إسوأبل-تعترف-بالاختراق" class="title">تسريب شيفرات لنظام &#034;آي أو إس&#034;وأبل تعترف بالاختراق</a>
<span class="teaser">اعترفت شركة &#034;أبل&#034; الأمريكية أن بعض الشيفرات البرمجية (السورس كود) الخاصة بنظام التشغيل IOS جرى تسريبها على الإنترنت، وفق ما ذكرت تقارير إعلامية..</span>
</li><li>
<a href="http://www.akhbaralaan.net/news/world/2018/2/9/عزل-قائد-جيش-كوريا-الشمالية" class="image">
	<amp-img width="16"height="9"layout="responsive"src="https://cdn.akhbaralaan.net/2018/02/09/23/13/83631373000000_43_160.jpg"
srcset="
https://cdn.akhbaralaan.net/2018/02/09/23/14/83640524000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/2018/02/09/23/14/83641537000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/2018/02/09/23/13/83624201000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/2018/02/09/23/13/83625211000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/2018/02/09/23/13/83626224000000_169_720.jpg 720w,
https://cdn.akhbaralaan.net/2018/02/09/23/13/83627237000000_169_768.jpg 768w"> 
<noscript>
<img 
src="https://cdn.akhbaralaan.net/2018/02/09/23/13/83631373000000_43_160.jpg"
alt=""
srcset="
https://cdn.akhbaralaan.net/2018/02/09/23/14/83640524000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/2018/02/09/23/14/83641537000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/2018/02/09/23/13/83624201000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/2018/02/09/23/13/83625211000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/2018/02/09/23/13/83626224000000_169_720.jpg 720w,
https://cdn.akhbaralaan.net/2018/02/09/23/13/83627237000000_169_768.jpg 768w"> 
</noscript> 
</amp-img><div class="when">
			<span class="icon-time"></span>
            <span class="time relative"><amp-timeago layout="fixed-height" height="1em" datetime="2018-02-09T23:16:42.750+04:00" locale="ar">...</amp-timeago></span>
		</div>
	</a>
<a href="http://www.akhbaralaan.net/news/world/2018/2/9/عزل-قائد-جيش-كوريا-الشمالية" class="title">عزل قائد جيش كوريا الشمالية</a>
<span class="teaser">أكد الإعلام الرسمي في كوريا الشمالية عزلَ قائد الجيش ( هوانغ بيونغ سو )، بعد تقارير صدرت في كوريا الجنوبية تؤكد عزلـَهُ من منصبه لاسباب متعلقة بالفساد..</span>
</li><li>
<a href="http://www.akhbaralaan.net/news/world/2018/2/9/استقبال-حار-لشقيقة-كيم-جونغ-أون-في-كوريا-الجنوبية" class="image">
	<amp-img width="16"height="9"layout="responsive"src="https://cdn.akhbaralaan.net/2018/02/09/23/12/83564971000000_43_160.jpg"
srcset="
https://cdn.akhbaralaan.net/2018/02/09/23/12/83574125000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/2018/02/09/23/12/83575137000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/2018/02/09/23/12/83557801000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/2018/02/09/23/12/83558810000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/2018/02/09/23/12/83559822000000_169_720.jpg 720w,
https://cdn.akhbaralaan.net/2018/02/09/23/12/83560836000000_169_768.jpg 768w"> 
<noscript>
<img 
src="https://cdn.akhbaralaan.net/2018/02/09/23/12/83564971000000_43_160.jpg"
alt=""
srcset="
https://cdn.akhbaralaan.net/2018/02/09/23/12/83574125000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/2018/02/09/23/12/83575137000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/2018/02/09/23/12/83557801000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/2018/02/09/23/12/83558810000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/2018/02/09/23/12/83559822000000_169_720.jpg 720w,
https://cdn.akhbaralaan.net/2018/02/09/23/12/83560836000000_169_768.jpg 768w"> 
</noscript> 
</amp-img><div class="when">
			<span class="icon-time"></span>
            <span class="time relative"><amp-timeago layout="fixed-height" height="1em" datetime="2018-02-09T23:16:31.093+04:00" locale="ar">...</amp-timeago></span>
		</div>
	</a>
<a href="http://www.akhbaralaan.net/news/world/2018/2/9/استقبال-حار-لشقيقة-كيم-جونغ-أون-في-كوريا-الجنوبية" class="title">استقبال حار لشقيقة كيم جونغ أون في كوريا الجنوبية</a>
<span class="teaser">خصصت كوريا الجنوبية استقبالا حارا لشقيقةِ زعيم كوريا الشمالية كيم جونغ أون، حين هبطت طائرتها في مطار بمدينة إنشيون، القريبة من العاصمة سول..</span>
</li></ul>
	<h4><span>آخر الأخبار</span></h4>
</div>
<div class="ad sidebottom" id='side-bottom'>
	<amp-ad width="120"
            height="240"
            media="(min-width: 200px) and (max-width: 300px)"
            type="doubleclick"
            data-slot="/4186097/Akhbar160x600"
            json='{"targeting":{"hb_bidder":"c1x"}}'>
    </amp-ad>
    <amp-ad width="300"
            height="600"
            media="(min-width: 301px) and (max-width: 769px)"
            type="doubleclick"
            data-slot="/4186097/Akhbar160x600"
            json='{"targeting":{"hb_bidder":"c1x"}}'>
    </amp-ad>
    <amp-ad width="160"
            height="600"
            media="(min-width: 770px) and (max-width: 1271px)"
            type="doubleclick"
            data-slot="/4186097/Akhbar160x600"
            json='{"targeting":{"hb_bidder":"c1x"}}'>
    </amp-ad>
    <amp-ad width="300"
            height="600"
            media="(min-width: 1272px)"
            type="doubleclick"
            data-slot="/4186097/Akhbar160x600"
            json='{"targeting":{"hb_bidder":"c1x"}}'>
    </amp-ad>
</div></div>
<div class="ad superboard" id='super-board'>
	<amp-ad width="234"
            height="60"
            media="(min-width: 240px) and (max-width: 320px)"
            type="doubleclick"
            data-slot="/4186097/Akhbar728x90bottom"
            json='{"targeting":{"hb_bidder":"c1x"}}'>
    </amp-ad>
    <amp-ad width="320"
            height="50"
            media="(min-width: 321px) and (max-width: 480px)"
            type="doubleclick"
            data-slot="/4186097/Akhbar728x90bottom"
            json='{"targeting":{"hb_bidder":"c1x"}}'>
    </amp-ad>
    <amp-ad width="468"
            height="60"
            media="(min-width: 481px) and (max-width: 768px)"
            type="doubleclick"
            data-slot="/4186097/Akhbar728x90bottom"
            json='{"targeting":{"hb_bidder":"c1x"}}'>
    </amp-ad>
    <amp-ad width="728"
            height="90"
            media="(min-width: 769px)"
            type="doubleclick"
            data-slot="/4186097/Akhbar728x90bottom"
            json='{"targeting":{"hb_bidder":"c1x"}}'>
    </amp-ad>
</div></div>
<footer id="footer">
	<div class="ft-container">
		<nav class="ft-navbar no-mobile">
				<ul class="ft-nv-menu">
					<li class="news">
							<a href="http://www.akhbaralaan.net/news" title="news">الأخبار</a>
						</li><li class="business">
							<a href="http://www.akhbaralaan.net/business" title="business">اقتصاد</a>
						</li><li class="sports">
							<a href="http://www.akhbaralaan.net/sports" title="sports">رياضة</a>
						</li><li class="health">
							<a href="http://www.akhbaralaan.net/health" title="health">صحة</a>
						</li><li class="technology">
							<a href="http://www.akhbaralaan.net/technology" title="technology">علوم وتكنولوجيا</a>
						</li><li class="entertainment">
							<a href="http://www.akhbaralaan.net/entertainment" title="entertainment">متفرقات</a>
						</li><li class="aishalaan">
							<a href="http://www.akhbaralaan.net/aishalaan" title="aishalaan">عيش الآن</a>
						</li><li class="icons">
						<a href="http://www.alaan.tv/static/fm" target="_blank" class="icon-radio"></a>
						<a href="http://www.alaan.tv/static/live-tv" target="_blank" class="icon-tv"></a>
					</li>
					<li class="to-top" role="button" tabindex="99"
						on="tap:html.scrollTo(duration=400, position=top)">للأعلى<span class="icon-top"></span>
					</li>
				</ul>
			</nav>
		<div class="ft-body">
			<section class="about no-mobile">
					<h4>عن تلفزيون الآن</h4>
					<ul>
						<li class="summery"><span>الآن قناة تلفزيونية فضائية تبث للوطن العربي من مقرها في دبي.<br>تتطلع لتكون قناة "دبي للإعلام العربي" وتلبي احتياجات جمهورها من خلال الديناميكية والشمولية والابتكار.</span></li>
						<li class="location"><a href="https://www.google.com/maps/dir//Dubai+Media+City+Alaan+TV" target="_blank"><span class="icon-location"></span><span>الإمارات العربية المتحدة - دبي مدينة دبي للإعلام - مبنى رويترز الطابقين الرابع والخامس</span></a></li>
						<li class="phone"><a href="tel:+97144277888"><span class="icon-phone"></span><span>+971 44 277 888</span></a></li>
						<li class="mail"><span class="icon-mail"></span><span>ص.ب 500765</span></li>
					</ul>
				</section>
				<div class="sections no-mobile">
					<section class="news">
							<h4><a href="http://www.akhbaralaan.net/news" title="news">الأخبار</a></h4>
							<ul>
								<li>
									<a href="http://www.akhbaralaan.net/news/arab-world">أخبار عربية</a></li><li>
									<a href="http://www.akhbaralaan.net/news/world">أخبار عالمية</a></li><li>
									<a href="http://www.akhbaralaan.net/news/exclusive">حصري</a></li><li>
									<a href="http://www.akhbaralaan.net/news/special-reports">ملفات خاصة</a></li><li>
									<a href="http://www.akhbaralaan.net/news/columnists">مقالات رأي</a></li></ul>
						</section>
					<section class="business">
							<h4><a href="http://www.akhbaralaan.net/business" title="business">اقتصاد</a></h4>
							<ul>
								</ul>
						</section>
					<section class="sports">
							<h4><a href="http://www.akhbaralaan.net/sports" title="sports">رياضة</a></h4>
							<ul>
								</ul>
						</section>
					<section class="health">
							<h4><a href="http://www.akhbaralaan.net/health" title="health">صحة</a></h4>
							<ul>
								</ul>
						</section>
					<section class="technology">
							<h4><a href="http://www.akhbaralaan.net/technology" title="technology">علوم وتكنولوجيا</a></h4>
							<ul>
								</ul>
						</section>
					<section class="entertainment">
							<h4><a href="http://www.akhbaralaan.net/entertainment" title="entertainment">متفرقات</a></h4>
							<ul>
								<li>
									<a href="http://www.akhbaralaan.net/entertainment/celebrities">فن ومشاهير</a></li><li>
									<a href="http://www.akhbaralaan.net/entertainment/misc">منوعات</a></li><li>
									<a href="http://www.akhbaralaan.net/entertainment/shopping">تسوق</a></li><li>
									<a href="http://www.akhbaralaan.net/entertainment/womens-world">عالم المرأة</a></li><li>
									<a href="http://www.akhbaralaan.net/entertainment/fashion-and-beauty">موضة وجمال</a></li><li>
									<a href="http://www.akhbaralaan.net/entertainment/cooking">طبخ</a></li></ul>
						</section>
					<section class="aishalaan">
							<h4><a href="http://www.akhbaralaan.net/aishalaan" title="aishalaan">عيش الآن</a></h4>
							<ul>
								</ul>
						</section>
					</div>
			<div class="more-about">
				<section class="about-us no-mobile">
						<h4>حول</h4>
						<ul>
							<li><a href="/static/about-us">من نحن</a>
							</li><li><a href="http://www.alaan.tv/static/jobs">وظائف</a>
							</li><li><a href="/static/advertise-with-us">أعلن معنا</a>
							</li><li><a href="/static/terms-of-use">شروط الاستخدام</a>
							</li><li><a href="/static/privacy-policy">سياسة الخصوصية</a>
							</li><li><a href="/static/contact-us">الاتصال بنا</a></li>
						</ul>
					</section>
				<section class="social">
					<div class="logo"><a href="//www.akhbaralaan.net"><span class="icon-logo-news"></span></a>
					</div><ul class="social-links">
						<li><a href="https://www.facebook.com/akhbaralaan"    target="_blank"><span class="icon-facebook"></span></a>
						<li><a href="https://www.twitter.com/akhbar"     target="_blank"><span class="icon-twitter"></span></a>
						<li><a href="https://plus.google.com/+قناةالان"      target="_blank"><span class="icon-google"></span></a>
						<li><a href="https://www.youtube.com/user/alaantube"     target="_blank"><span class="icon-youtube"></span></a>
						<li><a href="https://www.instagram.com/akhbaralaan/"   target="_blank"><span class="icon-instagram"></span></a>
						<li><a href="https://www.pinterest.com/alaantv/"   target="_blank"><span class="icon-pinterest"></span></a>
						<li><a href="https://soundcloud.com/alaanfm"  target="_blank"><span class="icon-soundcloud"></span></a>
						<li><a href="https://www.linkedin.com/company/al-aan-tv"    target="_blank"><span class="icon-linkedin"></span></a>
						<li><a href="https://www.google.com/maps/dir//Dubai+Media+City+Alaan+TV"   target="_blank"><span class="icon-location"></span></a>
						<li><a href="tel:+97144277888" class="on-mobile"><span class="icon-phone"></span></a>
					</ul>
				</section>
			</div>
		</div>
	</div>
	<div class="copyrights">
		<span>لا يسمح بنسخ أو استعمال مواد هذا الموقع بأي شكل كان إلا بإذن خطي مسبق من <strong>alaan.tv</strong></span><br>
		<span>جميع الحقوق محفوظة&nbsp;&copy;&nbsp;2006 -&nbsp;2018</span>
	</div>
	<!-- Start Alexa Certify Javascript
	<script type="text/javascript">
	_atrk_opts = { atrk_acct:"FSbth1a0k700M3", domain:"akhbaralaan.net",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
	<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=FSbth1a0k700M3" style="display:none" height="1" width="1" alt="" /></noscript>
	End Alexa Certify Javascript -->
</footer></body>
<script async src="//www.akhbaralaan.net/static/js/lib/1517913194632/main.min.js"></script>
</html>