<!doctype html>
<html id="html" lang="ar-AE">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport"              content="width=device-width, initial-scale=1, minimum-scale=1">
<meta name="copyright"             content="Tower Media">
<meta property="fb:app_id"         content="1596021747377433">
<meta property="fb:pages"          content="1617599898487768,714943861882467,179888795368910,431701256959879,422485941171387,182620695086763,533939083288589,191248460904940,117214685096872,1378064855769126,1621258771448769,54637176947,1696898710554287,118158551572666,124281667585509,594573380608543,150253531687373,721006114607449,363728446975665">
<meta name="msvalidate.01"         content="945EA9A5179254F2FCDED5B6A47945CC">
<link rel="alternate"              type="application/rss+xml"  href="/rss/xml">
<link rel="alternate"              type="application/atom+xml" href="/rss/atom">
<title>فنزويلا تحدد موعد طرح عملتها الرقمية &laquo;بترو&raquo; ...</title>
<meta name="description"           content="أكد الرئيس الفنزويلي نيكولاس مادورو أن بلاده ستطرح عملتها الرقمية الجديدة &laquo;بترو&raquo; للبيع في العشرين من فبراير (شباط)">
<meta name="keywords"              content="فنزويلا,اقتصاد,بترو,نيكولاس مادورو">
<meta name="news_keywords"         content="فنزويلا, اقتصاد, بترو, نيكولاس مادورو">
<meta property="og:site_name"      content="أخبار الآن">
<meta property="og:url"            content="http://www.akhbaralaan.net/business/2018/1/31/فنزويلا-تحدد-موعد-طرح-عملتها-الرقمية-بترو-للبيع">
<meta property="og:type"           content="article">
<meta property="og:image"          content="https://cdn.akhbaralaan.net/2018/01/31/18/55/68149140000000_169_640.jpg">
<meta name="twitter:image"         content="https://cdn.akhbaralaan.net/2018/01/31/18/55/68149140000000_169_640.jpg">
<meta property="og:title"          content="فنزويلا تحدد موعد طرح عملتها الرقمية &laquo;بترو&raquo; للبيع">
<meta name="twitter:title"         content="فنزويلا تحدد موعد طرح عملتها الرقمية &laquo;بترو&raquo; للبيع">
<meta property="og:description"    content="أكد الرئيس الفنزويلي نيكولاس مادورو أن بلاده ستطرح عملتها الرقمية الجديدة &laquo;بترو&raquo; للبيع في العشرين من فبراير (شباط)">
<meta name="twitter:description"   content="أكد الرئيس الفنزويلي نيكولاس مادورو أن بلاده ستطرح عملتها الرقمية الجديدة &laquo;بترو&raquo; للبيع في العشرين من فبراير (شباط)">
<meta name="twitter:card"          content="summary_large_image">
<meta name="twitter:site"          content="@akhbar">
<meta name="twitter:creator"       content="@akhbar">
<link rel="canonical"              href="http://www.akhbaralaan.net/business/2018/1/31/فنزويلا-تحدد-موعد-طرح-عملتها-الرقمية-بترو-للبيع">
<link rel="amphtml"                href="http://www.akhbaralaan.net/business/2018/1/31/amp/فنزويلا-تحدد-موعد-طرح-عملتها-الرقمية-بترو-للبيع">
<link rel="apple-touch-icon"       sizes="57x57"   href="https://www.akhbaralaan.net/static/images/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon"       sizes="60x60"   href="https://www.akhbaralaan.net/static/images/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon"       sizes="72x72"   href="https://www.akhbaralaan.net/static/images/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon"       sizes="76x76"   href="https://www.akhbaralaan.net/static/images/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon"       sizes="114x114" href="https://www.akhbaralaan.net/static/images/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon"       sizes="120x120" href="https://www.akhbaralaan.net/static/images/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon"       sizes="144x144" href="https://www.akhbaralaan.net/static/images/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon"       sizes="152x152" href="https://www.akhbaralaan.net/static/images/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon"       sizes="180x180" href="https://www.akhbaralaan.net/static/images/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png"  sizes="32x32"   href="https://www.akhbaralaan.net/static/images/favicons/favicon-32x32.png">
<link rel="icon" type="image/png"  sizes="192x192" href="https://www.akhbaralaan.net/static/images/favicons/android-chrome-192x192.png">
<link rel="icon" type="image/png"  sizes="96x96"   href="https://www.akhbaralaan.net/static/images/favicons/favicon-96x96.png">
<link rel="icon" type="image/png"  sizes="16x16"   href="https://www.akhbaralaan.net/static/images/favicons/favicon-16x16.png">
<link rel="manifest"                               href="https://www.akhbaralaan.net/static/images/favicons/manifest.json">
<link rel="mask-icon"                              href="https://www.akhbaralaan.net/static/images/favicons/safari-pinned-tab.svg">
<link rel="shortcut icon"          color="#001b6d" href="https://www.akhbaralaan.net/static/images/favicons/favicon.ico">
<meta name="apple-mobile-web-app-title"            content="أخبار الآن">
<meta name="application-name"                      content="أخبار الآن">
<meta name="msapplication-TileColor"               content="#ffffff">
<meta name="theme-color"                           content="#ffffff">
<meta name="msapplication-TileImage"               content="https://www.akhbaralaan.net/static/images/favicons/mstile-144x144.png">
<meta name="msapplication-config"                  content="https://www.akhbaralaan.net/static/images/favicons/browserconfig.xml">
<meta name="apple-mobile-web-app-capable"          content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "BreadcrumbList",
	"itemListElement": [{
		"@type": "ListItem",
		"position": 1,
		"item": {
			"@id": "http://www.akhbaralaan.net/business",
			"name": "اقتصاد"
		}
	},{
		"@type": "ListItem",
		"position": 2,
		"item": {
			"@id": "http://www.akhbaralaan.net/business/2018/1/31/فنزويلا-تحدد-موعد-طرح-عملتها-الرقمية-بترو-للبيع",
			"image": "https://cdn.akhbaralaan.net/2018/01/31/18/55/68146812000000_original.jpg",
			"name": "فنزويلا تحدد موعد طرح عملتها الرقمية &laquo;بترو&raquo; للبيع"
		}
	}]
}
</script>
<style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>
<style amp-custom>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</style>
<script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create','UA-52360425-4','auto');ga('send','pageview');</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<script>
(function(){
	var foxscript = document.createElement('script');
	foxscript.src = '//js.foxpush.com/akhbaralaannet.js?v='+Math.random();
	foxscript.type = 'text/javascript';
	foxscript.async = 'true';
	var fox_s = document.getElementsByTagName('script')[0];
	fox_s.parentNode.insertBefore(foxscript, fox_s);})();
</script>
<script async custom-element="amp-analytics"            src="https://amp.akhbaralaan.net/v0/amp-analytics-0.1.js"></script>
<script async                                           src="https://amp.akhbaralaan.net/v0.js"></script>
<script async custom-element="amp-ad"                   src="https://amp.akhbaralaan.net/v0/amp-ad-0.1.js"></script>
<script async custom-element="amp-twitter"              src="https://amp.akhbaralaan.net/v0/amp-twitter-0.1.js"></script>
<script async custom-element="amp-youtube"              src="https://amp.akhbaralaan.net/v0/amp-youtube-0.1.js"></script>
<script async custom-element="amp-list"                 src="https://amp.akhbaralaan.net/v0/amp-list-0.1.js"></script>
<script async custom-element="amp-timeago"              src="https://amp.akhbaralaan.net/v0/amp-timeago-0.1.js"></script>
<script async custom-element="amp-mustache"             src="https://amp.akhbaralaan.net/v0/amp-mustache-0.1.js"></script>
<script async custom-element="amp-bind"                 src="https://amp.akhbaralaan.net/v0/amp-bind-0.1.js"></script>
<script async custom-element="amp-iframe"               src="https://amp.akhbaralaan.net/v0/amp-iframe-0.1.js"></script>
<script async custom-element="amp-ima-video"            src="https://amp.akhbaralaan.net/v0/amp-ima-video-0.1.js"></script>
<script async custom-element="amp-carousel"             src="https://amp.akhbaralaan.net/v0/amp-carousel-0.1.js"></script>
<script async custom-element="amp-selector"             src="https://amp.akhbaralaan.net/v0/amp-selector-0.1.js"></script>
<script async custom-element="amp-lightbox"             src="https://amp.akhbaralaan.net/v0/amp-lightbox-0.1.js"></script>
<script async custom-element="amp-social-share"         src="https://amp.akhbaralaan.net/v0/amp-social-share-0.1.js"></script>
<script async custom-element="amp-image-lightbox"       src="https://amp.akhbaralaan.net/v0/amp-image-lightbox-0.1.js"></script>
<script async custom-element="amp-alaantv-breakingnews" src="https://amp.akhbaralaan.net/v0/amp-alaantv-breakingnews-0.1.js"></script>
<script async custom-element="amp-form"                 src="https://amp.akhbaralaan.net/v0/amp-form-0.1.js"></script>
<script async custom-element="amp-instagram"            src="https://amp.akhbaralaan.net/v0/amp-instagram-0.1.js"></script>
<script async custom-element="amp-facebook"             src="https://amp.akhbaralaan.net/v0/amp-facebook-0.1.js"></script>



</head>
<body>
	<!--[if lt IE 8]>
	<p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
	<![endif]-->
	<amp-analytics type="facebookpixel">
    <script type="application/json">
        {
            "vars": {
                "pixelId": "379273622268254"
            },
            "triggers": {
                "trackPageview": {
                    "on": "visible",
                    "request": "pageview"
                }
            }
        }
    </script>
</amp-analytics>
<amp-analytics type="alexametrics">
<script type="application/json">
{
    "vars": {
        "atrk_acct": "FSbth1a0k700M3",
        "domain": "akhbaralaan.net"
    }
}
</script>
</amp-analytics>
<amp-pixel src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=FSbth1a0k700M3" layout="nodisplay"></amp-pixel>
<amp-pixel src="https://px.c1exchange.com/pubpixel/1235818" layout="nodisplay"></amp-pixel>
<amp-list id="livestream-box-container"
          width="16"
          height="9"
          layout="responsive"
          items="."
          src="https://semsocial.alaan.tv/api/UCqFCFEIqqh35HXvkl58CERw/livestream/AK-SITE/youtube">
    <template type="amp-mustache">
        <div id="livestream-box">
            <span id="livestream-box-close" role="button" tabindex="0" on="tap:livestream-box.hide">✕</span>
            <amp-youtube
                    width="16"
                    height="9"
                    layout="responsive"
                    data-videoid="{{id}}"
                    autoplay
                    data-param-rel="0"
                    data-param-controls="0"
                    data-param-showinfo="0"
                    data-param-modestbranding="1">
                <div fallback>
                    <p>المستعرض لا يدعم تشغيل الفيديو</p>
                </div>
            </amp-youtube>
        </div>
    </template>
</amp-list><header id="header">
	<nav class="navbar">
	<ul class="nv-header">
		<li class="nv-menu">
			<button class="nv-btn" onclick="return openMenu(event)"><span></span></button>
			<ul id="nv-list">
				<li class="nv-item news">
						<a href="http://www.akhbaralaan.net/news" title="الأخبار">الأخبار</a>
					<button class="nv-sub-btn" onclick="return openSubMenu(event, this)"><span></span></button>
						<ul class="nv-sub-list">
						<li>
							<a href="http://www.akhbaralaan.net/news/arab-world" title="أخبار عربية">أخبار عربية</a>
							</li><li>
							<a href="http://www.akhbaralaan.net/news/world" title="أخبار عالمية">أخبار عالمية</a>
							</li><li>
							<a href="http://www.akhbaralaan.net/news/exclusive" title="حصري">حصري</a>
							</li><li>
							<a href="http://www.akhbaralaan.net/news/special-reports" title="ملفات خاصة">ملفات خاصة</a>
							</li><li>
							<a href="http://www.akhbaralaan.net/news/columnists" title="مقالات رأي">مقالات رأي</a>
							</li></ul>
					</li>
				<li class="nv-item business">
						<a href="http://www.akhbaralaan.net/business" title="اقتصاد">اقتصاد</a>
					</li>
				<li class="nv-item sports">
						<a href="http://www.akhbaralaan.net/sports" title="رياضة">رياضة</a>
					</li>
				<li class="nv-item health">
						<a href="http://www.akhbaralaan.net/health" title="صحة">صحة</a>
					</li>
				<li class="nv-item technology">
						<a href="http://www.akhbaralaan.net/technology" title="علوم وتكنولوجيا">علوم وتكنولوجيا</a>
					</li>
				<li class="nv-item entertainment">
						<a href="http://www.akhbaralaan.net/entertainment" title="متفرقات">متفرقات</a>
					<button class="nv-sub-btn" onclick="return openSubMenu(event, this)"><span></span></button>
						<ul class="nv-sub-list">
						<li>
							<a href="http://www.akhbaralaan.net/entertainment/celebrities" title="فن ومشاهير">فن ومشاهير</a>
							</li><li>
							<a href="http://www.akhbaralaan.net/entertainment/misc" title="منوعات">منوعات</a>
							</li><li>
							<a href="http://www.akhbaralaan.net/entertainment/shopping" title="تسوق">تسوق</a>
							</li><li>
							<a href="http://www.akhbaralaan.net/entertainment/womens-world" title="عالم المرأة">عالم المرأة</a>
							</li><li>
							<a href="http://www.akhbaralaan.net/entertainment/fashion-and-beauty" title="موضة وجمال">موضة وجمال</a>
							</li><li>
							<a href="http://www.akhbaralaan.net/entertainment/cooking" title="طبخ">طبخ</a>
							</li></ul>
					</li>
				<li class="nv-item aishalaan">
						<a href="http://www.akhbaralaan.net/aishalaan" title="عيش الآن">عيش الآن</a>
					</li>
				</ul>
		</li>
		<li class="nv-logo-news"><a href="//www.akhbaralaan.net"><span class="icon-logo-news"></span></a></li>
		<li class="nv-radio"><a href="http://www.alaan.tv/static/fm" title="الآن إف إم" target="_blank"><span class="icon-radio"></span></a></li>
		<li class="nv-tv"><a href="http://www.alaan.tv/static/live-tv" title="البث المباشر" target="_blank"><span class="icon-tv"></span></a></li>
		<li class="nv-user">
			<button class="icon-user" onclick="return showLoginWidget(event)"></button>
			<div id="semso-login-container"></div></li>
	</ul>
</nav>
</header>
<div class="ad leaderboard" id='leader-board'>
    <amp-ad width="234"
            height="60"
            media="(min-width: 240px) and (max-width: 320px)"
            type="doubleclick"
            data-slot="/4186097/Akhbar728x90"
            json='{"targeting":{"hb_bidder":"c1x"}}'>
    </amp-ad>
    <amp-ad width="320"
            height="50"
            media="(min-width: 321px) and (max-width: 480px)"
            type="doubleclick"
            data-slot="/4186097/Akhbar728x90"
            json='{"targeting":{"hb_bidder":"c1x"}}'>
    </amp-ad>
    <amp-ad width="468"
            height="60"
            media="(min-width: 481px) and (max-width: 768px)"
            type="doubleclick"
            data-slot="/4186097/Akhbar728x90"
            json='{"targeting":{"hb_bidder":"c1x"}}'>
    </amp-ad>
    <amp-ad width="728"
            height="90"
            media="(min-width: 769px)"
            type="doubleclick"
            data-slot="/4186097/Akhbar728x90"
            json='{"targeting":{"hb_bidder":"c1x"}}'>
    </amp-ad>
</div><div id="container">
    <amp-alaantv-breakingnews id="breaking-news" class="card"
                          id="breakingnews"
                          layout="fixed-height"
                          width="auto"
                          height="3em"
                          src="//www.akhbaralaan.net/api/breakingnews"
                          animation="rtl"
                          data-poll-interval="3000"
                          items="content">
    <template type="amp-mustache">
        <li>
            <h3>
                {{#permalink}}
                <a href={{permalink}} rel="nofollow">{{title}}</a>
                {{/permalink}}
                {{^permalink}}
                {{title}}
                {{/permalink}}
            </h3>
        </li>
    </template>


    <div container>
        <h1>عاجل</h1>
        <div items></div>
        <a on="tap:breaking-news.previous" class="next icon-up"></a>
        <a on="tap:breaking-news.next" class="prev icon-up"></a>
    </div>


</amp-alaantv-breakingnews>

<div class="top">
	<div class="top-asset">
	<amp-youtube
					
					data-videoid="OKdv5qsJJG8"
					layout="responsive"
					width="480"
					height="270"
					data-param-showinfo="0"
					data-param-rel="0">
					<div fallback>
						<p>المستعرض لا يدعم تشغيل الفيديو</p>
					</div>
				</amp-youtube>
			</div>
</div><div class="right">
	<section class="card single" data-card="card-post" data-card-id="170" data-post-id="196247">
	<article>
		<header class="post-header">
			<ul class="meta">
	<li class="category business">
				<a href="/business">اقتصاد</a></li><li class="when"><span class="time">م 6:56</span><span class="icon-time"></span><span class="time">2018/01/31</span></li><li class="views"><span id="views">0</span>
<span class="icon-eye"></span></li>
	<li class="share">
		<input type="checkbox" id="icon-share-checkbox" name="icon-share" />
		<div class="share-icons" data-uri="http%3A%2F%2Fwww.akhbaralaan.net%2Fbusiness%2F2018%2F1%2F31%2F%25D9%2581%25D9%2586%25D8%25B2%25D9%2588%25D9%258A%25D9%2584%25D8%25A7-%25D8%25AA%25D8%25AD%25D8%25AF%25D8%25AF-%25D9%2585%25D9%2588%25D8%25B9%25D8%25AF-%25D8%25B7%25D8%25B1%25D8%25AD-%25D8%25B9%25D9%2585%25D9%2584%25D8%25AA%25D9%2587%25D8%25A7-%25D8%25A7%25D9%2584%25D8%25B1%25D9%2582%25D9%2585%25D9%258A%25D8%25A9-%25D8%25A8%25D8%25AA%25D8%25B1%25D9%2588-%25D9%2584%25D9%2584%25D8%25A8%25D9%258A%25D8%25B9">
			<a><amp-social-share type="facebook" width="1em" height="1em" class="icon-facebook" data-param-app_id="1596021747377433"></amp-social-share></a>
			<a><amp-social-share type="twitter"  width="1em" height="1em" class="icon-twitter"></amp-social-share></a>
			<a><amp-social-share type="gplus"    width="1em" height="1em" class="icon-google"></amp-social-share></a>
			<a><amp-social-share type="whatsapp" width="1em" height="1em" class="icon-whatsapp on-mobile"></amp-social-share></a>
			<a><amp-social-share type="system"   width="1em" height="1em" class="icon-share on-mobile"></amp-social-share></a>
			<label for="icon-share-checkbox"><span class="icon-share"></span></label>
		</div>
	</li>
</ul>
</header>
		<div class="post-body">
	<h1 class="title">فنزويلا تحدد موعد طرح عملتها الرقمية &laquo;بترو&raquo; للبيع</h1>
	<p><b>أخبار الآن | فنزويلا - (وكالات)</b></p><p><b>أكد الرئيس الفنزويلي نيكولاس مادورو أن بلاده ستطرح عملتها الرقمية الجديدة «بترو» للبيع في العشرين من فبراير (شباط)، في خطوة تأمل الحكومة الفنزويلية بأن تساعد في انتشال البلاد من أزمة اقتصادية خانقة.</b></p><p>وقال مادورو إن كل العملات الرقمية في العالم أعيد تقييم قيمتها بعد إعلان فنزويلا بشأن ايجاد البترو ، مشيرا إلى أن الحكومة ستصدر 100 مليون «بترو»، تبلغ قيمة كل منها ما يعادل برميل من النفط الفنزويلي.</p><p>وهاجم منتقدون هذه المبادرة، قائلين إنها ليست فقط غير قانونية، بل إنها أيضا لا تعدو أن تكون إصداراً لدين من الحكومة وسط تضخم في خانة الآلآف، ونقص واسع في السلع الأساسية.</p><p>وسيجعل ذلك القيمة الإجمالية لإصدار «بترو» بكامله ما يزيد قليلاً على ستة مليارات دولار.</p><p>ويسعى البلد العضو بمنظمة أوبك إلى جمع عملة صعبة وسط أزمة اقتصادية حادة.</p><p>وقالت الحكومة الفنزويلية إن إصدار البترو سيساعد البلاد، التي تعاني ضائقة مالية، في إبرام صفقات مالية والتغلب على عقوبات أميركية ضد حكومة مادورو الاشتراكية.</p><p><b>اقرأ أيضا:&nbsp;<br> <a href="https://www.akhbaralaan.net/business/2017/12/4/%D9%81%D9%86%D8%B2%D9%88%D9%8A%D9%84%D8%A7-%D8%AA%D8%B9%D8%AA%D8%B2%D9%85-%D8%A7%D8%B7%D9%84%D8%A7%D9%82-%D8%B9%D9%85%D9%84%D8%A9-%D8%B1%D9%82%D9%85%D9%8A%D8%A9-%D9%84%D9%85%D9%88%D8%A7%D8%AC%D9%87%D8%A9-%D8%A7%D8%B2%D9%85%D8%AA%D9%87%D8%A7-%D8%A7%D9%84%D9%85%D8%A7%D9%84%D9%8A%D8%A9" rel="nofollow">فنزويلا تعتزم اطلاق عملة رقمية لمواجهة ازمتها المالية</a></b></p></div>
<div class="tags">
	<a href="/tag/فنزويلا" class="tag" rel="nofollow"><strong>#</strong>فنزويلا</a>
	<a href="/tag/اقتصاد" class="tag" rel="nofollow"><strong>#</strong>اقتصاد</a>
	<a href="/tag/بترو" class="tag" rel="nofollow"><strong>#</strong>بترو</a>
	<a href="/tag/نيكولاس مادورو" class="tag" rel="nofollow"><strong>#</strong>نيكولاس مادورو</a>
	</div>
</article>
	<div class="live-stream">
			<hr>
				<br>
			<h3><center>كما يمكنكم متابعة بثنا المباشر على يوتيوب لمزيد من البرامج والنشرات‎</center></h3>
            <amp-list width="16"
                      height="9"
                      layout="responsive"
					  items="."
                      src="https://semsocial.alaan.tv/api/UCqFCFEIqqh35HXvkl58CERw/livestream/AK-SITE/youtube">
                <template type="amp-mustache">
                    <amp-youtube
                            width="16"
                            height="9"
                            layout="responsive"
                            data-videoid="{{id}}"
                            autoplay
                            data-param-showinfo="0"
                            data-param-rel="0">
                        <div fallback>
                            <p>المستعرض لا يدعم تشغيل الفيديو</p>
                        </div>
                    </amp-youtube>
                </template>
            </amp-list>
		</div>
	<script type="text/javascript">
    window._ttf = window._ttf || [];
    _ttf.push({
        pid    : 61868,
        lang   : 'ar',
        slot   : 'article .post-body > p, article .post-body > p br',
        format : 'inread',
        css    : 'margin: 1em 0;'
    });

    (function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
    })(window.document);
</script>
<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": {
		"@type":"WebPage",
		"@id": "https://google.com/article"
  	},
	"headline": "فنزويلا تحدد موعد طرح عملتها الرقمية &laquo;بترو&raquo; للبيع",
	"image": {
		"@type": "ImageObject",
		"url": "https://cdn.akhbaralaan.net/2018/01/31/18/55/68146812000000_original.jpg",
		"width": 838,
		"height": 468
	},
	"datePublished": "2018-01-31T18:56:21.770",
	"dateModified": "2018-01-31T18:56:21.829",
	"author": {
		"@type": "Person",
		"name": "فادي دلوع"
	},
	"publisher": {
		"@type": "Organization",
		"name": "أخبار الآن",
		"logo": {
			"@type": "ImageObject",
			"url": "http://www.akhbaralaan.net/static/images/favicons/amp-icon.png",
			"width": 100,
			"height": 60
		}
	},
	"description": "أكد الرئيس الفنزويلي نيكولاس مادورو أن بلاده ستطرح عملتها الرقمية الجديدة &laquo;بترو&raquo; للبيع في العشرين من فبراير (شباط)"
}
</script>
<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "VideoObject",
	"name": "فنزويلا تحدد موعد طرح عملتها الرقمية &laquo;بترو&raquo; للبيع",
	"description": "أكد الرئيس الفنزويلي نيكولاس مادورو أن بلاده ستطرح عملتها الرقمية الجديدة &laquo;بترو&raquo; للبيع في العشرين من فبراير (شباط)",
	"thumbnailUrl": "https://cdn.akhbaralaan.net/2018/01/31/18/55/68146812000000_original.jpg",
	"publisher": {
		"@type": "Organization",
		"name": "أخبار الآن",
		"logo": {
			"@type": "ImageObject",
			"url": "http://www.akhbaralaan.net/static/images/favicons/amp-icon.png",
			"width": 100,
			"height": 60
		}
	},
	"duration": "PT0S",
	"contentUrl": "https://cdn.akhbaralaan.net/2018/01/31/18/31/66715995000000_original.mp4",
	"interactionCount": "0",
	"uploadDate": "2018-01-31T18:56:21.770"
}
</script>
</section>


<aside class="related widget">
		<h4><span>المحتويات ذات الصلة</span></h4>
		<ul>
			<li>
<a href="http://www.akhbaralaan.net/news/world/2013/4/20/venezuelan" class="image">
	<amp-img width="16"height="9"layout="responsive"src="https://cdn.akhbaralaan.net/afc9/2016/06/13/00/09/584332000000_43_160.jpg"
srcset="
https://cdn.akhbaralaan.net/afc9/2016/06/13/01/28/5336635000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/afc9/2016/06/13/01/28/5336635000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/afc9/2016/06/13/00/09/584236000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/afc9/2016/06/13/00/09/584236000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/afc9/2016/06/13/00/09/584244000000_169_720.jpg 720w"> 
<noscript>
<img 
src="https://cdn.akhbaralaan.net/afc9/2016/06/13/00/09/584332000000_43_160.jpg"
alt=""
srcset="
https://cdn.akhbaralaan.net/afc9/2016/06/13/01/28/5336635000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/afc9/2016/06/13/01/28/5336635000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/afc9/2016/06/13/00/09/584236000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/afc9/2016/06/13/00/09/584236000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/afc9/2016/06/13/00/09/584244000000_169_720.jpg 720w"> 
</noscript> 
</amp-img><div class="when">
			<span class="icon-time"></span>
            <span class="time relative"><amp-timeago layout="fixed-height" height="1em" datetime="2014-06-04T18:47:13.772+04:00" locale="ar">...</amp-timeago></span>
		</div>
	</a>
<a href="http://www.akhbaralaan.net/news/world/2013/4/20/venezuelan" class="title">فيديو: فكاهي فنزويلي يقطع خطاب تنصيب مادورو
</a>
<span class="teaser">تمكن رجل، وصف بأنه «فكاهي»، من خداع الأجهزة الأمنية وحمل الرئيس الفنزويلي
نيكولاس مادورو
</span>
</li><li>
<a href="http://www.akhbaralaan.net/news/world/2014/4/8/venezuela-president-maduro-confrontations-acts-violence-opposition-dialogue" class="image">
	<amp-img width="16"height="9"layout="responsive"src="https://cdn.akhbaralaan.net/2f79/2016/06/13/00/08/511077000000_43_160.jpg"
srcset="
https://cdn.akhbaralaan.net/2f79/2016/06/13/01/29/5345271000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/2f79/2016/06/13/01/29/5345271000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/2f79/2016/06/13/00/08/510977000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/2f79/2016/06/13/00/08/510981000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/2f79/2016/06/13/00/08/510981000000_169_720.jpg 720w"> 
<noscript>
<img 
src="https://cdn.akhbaralaan.net/2f79/2016/06/13/00/08/511077000000_43_160.jpg"
alt=""
srcset="
https://cdn.akhbaralaan.net/2f79/2016/06/13/01/29/5345271000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/2f79/2016/06/13/01/29/5345271000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/2f79/2016/06/13/00/08/510977000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/2f79/2016/06/13/00/08/510981000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/2f79/2016/06/13/00/08/510981000000_169_720.jpg 720w"> 
</noscript> 
</amp-img><div class="when">
			<span class="icon-time"></span>
            <span class="time relative"><amp-timeago layout="fixed-height" height="1em" datetime="2014-06-04T18:47:13.772+04:00" locale="ar">...</amp-timeago></span>
		</div>
	</a>
<a href="http://www.akhbaralaan.net/news/world/2014/4/8/venezuela-president-maduro-confrontations-acts-violence-opposition-dialogue" class="title">المعارضة الفنزويلية ترغم الرئيس نيكولاس مادورو على الحوار
</a>
<span class="teaser">منذ شباط/فبراير الفائت، يواجه الرئيس مادورو الذي تسلم منصبه قبل نحو عام موجة
تظاهرات لطلاب ومعارضين تخللتها احيانا اعمال عنف
</span>
</li><li>
<a href="http://www.akhbaralaan.net/entertainment/2014/8/5/angry-pasenger-breaking-plane-glass-at-an-altitude-35-thousand-feet" class="image">
	<amp-img width="16"height="9"layout="responsive"src="https://cdn.akhbaralaan.net/33fb/2016/06/13/00/07/433233000000_43_160.jpg"
srcset="
https://cdn.akhbaralaan.net/33fb/2016/06/13/01/28/5297249000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/33fb/2016/06/13/01/28/5297249000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/33fb/2016/06/13/00/07/433144000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/33fb/2016/06/13/00/07/433148000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/33fb/2016/06/13/00/07/433160000000_169_720.jpg 720w"> 
<noscript>
<img 
src="https://cdn.akhbaralaan.net/33fb/2016/06/13/00/07/433233000000_43_160.jpg"
alt=""
srcset="
https://cdn.akhbaralaan.net/33fb/2016/06/13/01/28/5297249000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/33fb/2016/06/13/01/28/5297249000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/33fb/2016/06/13/00/07/433144000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/33fb/2016/06/13/00/07/433148000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/33fb/2016/06/13/00/07/433160000000_169_720.jpg 720w"> 
</noscript> 
</amp-img><div class="when">
			<span class="icon-time"></span>
            <span class="time relative"><amp-timeago layout="fixed-height" height="1em" datetime="2014-08-06T08:26:21.976+04:00" locale="ar">...</amp-timeago></span>
		</div>
	</a>
<a href="http://www.akhbaralaan.net/entertainment/2014/8/5/angry-pasenger-breaking-plane-glass-at-an-altitude-35-thousand-feet" class="title">استسلم للغضب.. فكسر زجاج الطائرة على ارتفاع 35 ألف قدم!</a>
<span class="teaser">تسبب مسافر في تشقق وكسر نافذة طائرة قادمة من ولاية فلوريدا الأميركية متجهة إلى المملكة المتحدة على ارتفاع 35 ألف قدم، حسبما جاء في صحيفة «إندبندنت» البريطانية..</span>
</li><li>
<a href="http://www.akhbaralaan.net/business/2018/1/31/ركود-في-المبيعات-يدفع-آبل-الى-إنتاج-نسخ-رخيصة-من-هاتف-آيفون" class="image">
	<amp-img width="16"height="9"layout="responsive"src="https://cdn.akhbaralaan.net/2018/01/31/17/53/64382336000000_43_160.jpg"
srcset="
https://cdn.akhbaralaan.net/2018/01/31/17/52/64344610000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/2018/01/31/17/52/64345720000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/2018/01/31/17/52/64337568000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/2018/01/31/17/52/64338846000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/2018/01/31/17/52/64340026000000_169_720.jpg 720w"> 
<noscript>
<img 
src="https://cdn.akhbaralaan.net/2018/01/31/17/53/64382336000000_43_160.jpg"
alt=""
srcset="
https://cdn.akhbaralaan.net/2018/01/31/17/52/64344610000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/2018/01/31/17/52/64345720000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/2018/01/31/17/52/64337568000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/2018/01/31/17/52/64338846000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/2018/01/31/17/52/64340026000000_169_720.jpg 720w"> 
</noscript> 
</amp-img><div class="when">
			<span class="icon-time"></span>
            <span class="time relative"><amp-timeago layout="fixed-height" height="1em" datetime="2018-01-31T17:54:00.731+04:00" locale="ar">...</amp-timeago></span>
		</div>
	</a>
<a href="http://www.akhbaralaan.net/business/2018/1/31/ركود-في-المبيعات-يدفع-آبل-الى-إنتاج-نسخ-رخيصة-من-هاتف-آيفون" class="title">ركود في المبيعات يدفع آبل الى إنتاج نسخ رخيصة من هاتف آيفون </a>
<span class="teaser"> تقارير حديثة أتت لقياس الحصة السوقية لشركة آبل في الفترة الاخيرة، بعد حالة ركود في مبيعات هاتف آيفون X</span>
</li><li>
<a href="http://www.akhbaralaan.net/business/2018/1/31/في-مواجهة-الغلاء-شركة-تحول-أنابيب-الصرف-الصحي-الى-منازل" class="image">
	<amp-img width="16"height="9"layout="responsive"src="https://cdn.akhbaralaan.net/2018/01/31/19/48/71318251000000_43_160.PNG"
srcset="
https://cdn.akhbaralaan.net/2018/01/31/19/48/71328808000000_169_320.PNG 320w,
https://cdn.akhbaralaan.net/2018/01/31/19/48/71329843000000_169_368.PNG 368w,
https://cdn.akhbaralaan.net/2018/01/31/19/48/71310330000000_169_480.PNG 480w,
https://cdn.akhbaralaan.net/2018/01/31/19/48/71311398000000_169_640.PNG 640w,
https://cdn.akhbaralaan.net/2018/01/31/19/48/71312482000000_169_720.PNG 720w"> 
<noscript>
<img 
src="https://cdn.akhbaralaan.net/2018/01/31/19/48/71318251000000_43_160.PNG"
alt=""
srcset="
https://cdn.akhbaralaan.net/2018/01/31/19/48/71328808000000_169_320.PNG 320w,
https://cdn.akhbaralaan.net/2018/01/31/19/48/71329843000000_169_368.PNG 368w,
https://cdn.akhbaralaan.net/2018/01/31/19/48/71310330000000_169_480.PNG 480w,
https://cdn.akhbaralaan.net/2018/01/31/19/48/71311398000000_169_640.PNG 640w,
https://cdn.akhbaralaan.net/2018/01/31/19/48/71312482000000_169_720.PNG 720w"> 
</noscript> 
</amp-img><div class="when">
			<span class="icon-time"></span>
            <span class="time relative"><amp-timeago layout="fixed-height" height="1em" datetime="2018-01-31T19:50:51.226+04:00" locale="ar">...</amp-timeago></span>
		</div>
	</a>
<a href="http://www.akhbaralaan.net/business/2018/1/31/في-مواجهة-الغلاء-شركة-تحول-أنابيب-الصرف-الصحي-الى-منازل" class="title">في مواجهة الغلاء.. شركة تحول أنابيب الصرف الصحي الى منازل!</a>
<span class="teaser">الأفكار المتطرفة والذكية هي من النتائج المنطقية لما بات يعرف بالإنفجار السكاني الذي أنتج بدوره عوزا كبيرا في كل ما يمت بصلة الى حاجات البشر بما فيها المسكن</span>
</li><li>
<a href="http://www.akhbaralaan.net/sports/2017/9/10/فريق-كرة-قدم-يصنع-أكبر-كعكة-كروية-والجمهور-مدعو-لتذوقها" class="image">
	<amp-img width="16"height="9"layout="responsive"src="https://cdn.akhbaralaan.net/2017/09/10/13/46/49595787000000_43_160.jpg"
srcset="
https://cdn.akhbaralaan.net/2017/09/10/13/46/49604903000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/2017/09/10/13/46/49605916000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/2017/09/10/13/46/49588595000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/2017/09/10/13/46/49589606000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/2017/09/10/13/46/49590619000000_169_720.jpg 720w"> 
<noscript>
<img 
src="https://cdn.akhbaralaan.net/2017/09/10/13/46/49595787000000_43_160.jpg"
alt=""
srcset="
https://cdn.akhbaralaan.net/2017/09/10/13/46/49604903000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/2017/09/10/13/46/49605916000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/2017/09/10/13/46/49588595000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/2017/09/10/13/46/49589606000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/2017/09/10/13/46/49590619000000_169_720.jpg 720w"> 
</noscript> 
</amp-img><div class="when">
			<span class="icon-time"></span>
            <span class="time relative"><amp-timeago layout="fixed-height" height="1em" datetime="2017-09-10T16:17:44.328+04:00" locale="ar">...</amp-timeago></span>
		</div>
	</a>
<a href="http://www.akhbaralaan.net/sports/2017/9/10/فريق-كرة-قدم-يصنع-أكبر-كعكة-كروية-والجمهور-مدعو-لتذوقها" class="title">فريق كرة قدم يصنع أكبر كعكة كروية.. والجمهور مدعو لتذوقها</a>
<span class="teaser">احتفل نادي كرة قدم بريطاني بمرور قرن ونصف على تأسيسه بطريقة مميزة حيث قام فريق من الطهاة بصناعة أكبر كعكة كروية في العالم.. </span>
</li></ul>
	</aside>

</div><div class="left">
	<div class="ad sidetop" id='side-top'>
	<amp-ad width="200"
            height="200"
            media="(min-width: 200px) and (max-width: 250px)"
            type="doubleclick"
            data-slot="/4186097/Akhbar300x250"
            json='{"targeting":{"hb_bidder":"c1x"}}'>
    </amp-ad>
    <amp-ad width="250"
            height="250"
            media="(min-width: 251px) and (max-width: 300px)"
            type="doubleclick"
            data-slot="/4186097/Akhbar300x250"
            json='{"targeting":{"hb_bidder":"c1x"}}'>
    </amp-ad>
    <amp-ad width="300"
            height="250"
            media="(min-width: 301px) and (max-width: 336px)"
            type="doubleclick"
            data-slot="/4186097/Akhbar300x250"
            json='{"targeting":{"hb_bidder":"c1x"}}'>
    </amp-ad>
    <amp-ad width="336"
            height="280"
            media="(min-width: 337px) and (max-width: 769px)"
            type="doubleclick"
            data-slot="/4186097/Akhbar300x250"
            json='{"targeting":{"hb_bidder":"c1x"}}'>
    </amp-ad>
    <amp-ad width="200"
            height="200"
            media="(min-width: 770px) and (max-width: 840px)"
            type="doubleclick"
            data-slot="/4186097/Akhbar300x250"
            json='{"targeting":{"hb_bidder":"c1x"}}'>
    </amp-ad>
    <amp-ad width="250"
            height="250"
            media="(min-width: 841px) and (max-width: 1025px)"
            type="doubleclick"
            data-slot="/4186097/Akhbar300x250"
            json='{"targeting":{"hb_bidder":"c1x"}}'>
    </amp-ad>
    <amp-ad width="200"
            height="200"
            media="(min-width: 1026px) and (max-width: 1140px)"
            type="doubleclick"
            data-slot="/4186097/Akhbar300x250"
            json='{"targeting":{"hb_bidder":"c1x"}}'>
    </amp-ad>
    <amp-ad width="250"
            height="250"
            media="(min-width: 1141px) and (max-width: 1271px)"
            type="doubleclick"
            data-slot="/4186097/Akhbar300x250"
            json='{"targeting":{"hb_bidder":"c1x"}}'>
    </amp-ad>
    <amp-ad width="300"
            height="250"
            media="(min-width: 1272px)"
            type="doubleclick"
            data-slot="/4186097/Akhbar300x250"
            json='{"targeting":{"hb_bidder":"c1x"}}'>
    </amp-ad>
</div>

<div class="recent widget">
	<ul>
		<li>
<a href="http://www.akhbaralaan.net/news/arab-world/2018/2/1/مهاجرون-تونسيون-يخيطون-أفواههم-رفضا-لترحيلهم-من-إيطاليا" class="image">
	<amp-img width="16"height="9"layout="responsive"src="https://cdn.akhbaralaan.net/2018/02/01/00/09/567999000000_43_160.jpg"
srcset="
https://cdn.akhbaralaan.net/2018/02/01/00/09/577120000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/2018/02/01/00/09/578132000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/2018/02/01/00/09/560781000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/2018/02/01/00/09/561791000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/2018/02/01/00/09/562824000000_169_720.jpg 720w,
https://cdn.akhbaralaan.net/2018/02/01/00/09/563839000000_169_768.jpg 768w"> 
<noscript>
<img 
src="https://cdn.akhbaralaan.net/2018/02/01/00/09/567999000000_43_160.jpg"
alt=""
srcset="
https://cdn.akhbaralaan.net/2018/02/01/00/09/577120000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/2018/02/01/00/09/578132000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/2018/02/01/00/09/560781000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/2018/02/01/00/09/561791000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/2018/02/01/00/09/562824000000_169_720.jpg 720w,
https://cdn.akhbaralaan.net/2018/02/01/00/09/563839000000_169_768.jpg 768w"> 
</noscript> 
</amp-img><div class="when">
			<span class="icon-time"></span>
            <span class="time relative"><amp-timeago layout="fixed-height" height="1em" datetime="2018-02-01T00:11:26.362+04:00" locale="ar">...</amp-timeago></span>
		</div>
	</a>
<a href="http://www.akhbaralaan.net/news/arab-world/2018/2/1/مهاجرون-تونسيون-يخيطون-أفواههم-رفضا-لترحيلهم-من-إيطاليا" class="title">مهاجرون تونسيون يخيطون أفواههم رفضا لترحيلهم من إيطاليا</a>
<span class="teaser">قام مهاجرون تونسيون يخوضون إضرابا مفتوحا عن الطعام أمام كنيسة في جزيرة لا مبيدوزا بخياطة أفواههم رفضا لترحيلهم  إلى بلادهم، وللمطالبة بنقلهم إلى الداخل الإيطالي</span>
</li><li>
<a href="http://www.akhbaralaan.net/aishalaan/2018/1/31/أشهر-عازف-بيانو-يستعير-يداً-لإحياء-حفلته" class="image">
	<amp-img width="16"height="9"layout="responsive"src="https://cdn.akhbaralaan.net/2018/01/31/22/48/82108349000000_43_160.jpg"
srcset="
https://cdn.akhbaralaan.net/2018/01/31/22/48/82118488000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/2018/01/31/22/48/82119492000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/2018/01/31/22/48/82101087000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/2018/01/31/22/48/82102108000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/2018/01/31/22/48/82103135000000_169_720.jpg 720w,
https://cdn.akhbaralaan.net/2018/01/31/22/48/82104165000000_169_768.jpg 768w"> 
<noscript>
<img 
src="https://cdn.akhbaralaan.net/2018/01/31/22/48/82108349000000_43_160.jpg"
alt=""
srcset="
https://cdn.akhbaralaan.net/2018/01/31/22/48/82118488000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/2018/01/31/22/48/82119492000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/2018/01/31/22/48/82101087000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/2018/01/31/22/48/82102108000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/2018/01/31/22/48/82103135000000_169_720.jpg 720w,
https://cdn.akhbaralaan.net/2018/01/31/22/48/82104165000000_169_768.jpg 768w"> 
</noscript> 
</amp-img><div class="when">
			<span class="icon-time"></span>
            <span class="time relative"><amp-timeago layout="fixed-height" height="1em" datetime="2018-01-31T22:49:49.952+04:00" locale="ar">...</amp-timeago></span>
		</div>
	</a>
<a href="http://www.akhbaralaan.net/aishalaan/2018/1/31/أشهر-عازف-بيانو-يستعير-يداً-لإحياء-حفلته" class="title">أشهر عازف بيانو يستعير يداً لإحياء حفلته</a>
<span class="teaser">وجد عازف البيانو لانغ لانغ حلا مبتكراً لكي لا تفوته المشاركة في افتتاح المهرجان السنوي الشهير للموسيقى الكلاسيكية في قاعة كارنيغي</span>
</li><li>
<a href="http://www.akhbaralaan.net/news/exclusive/2018/1/31/كفى-وقفة-تطالب-بالكف-عن-قتل-النساء" class="image">
	<amp-img width="16"height="9"layout="responsive"src="https://cdn.akhbaralaan.net/2018/01/31/22/02/79372788000000_43_160.png"
srcset="
https://cdn.akhbaralaan.net/2018/01/31/22/03/79382231000000_169_320.png 320w,
https://cdn.akhbaralaan.net/2018/01/31/22/03/79383256000000_169_368.png 368w,
https://cdn.akhbaralaan.net/2018/01/31/22/02/79365190000000_169_480.png 480w,
https://cdn.akhbaralaan.net/2018/01/31/22/02/79366236000000_169_640.png 640w,
https://cdn.akhbaralaan.net/2018/01/31/22/02/79367294000000_169_720.png 720w,
https://cdn.akhbaralaan.net/2018/01/31/22/02/79368358000000_169_768.png 768w"> 
<noscript>
<img 
src="https://cdn.akhbaralaan.net/2018/01/31/22/02/79372788000000_43_160.png"
alt=""
srcset="
https://cdn.akhbaralaan.net/2018/01/31/22/03/79382231000000_169_320.png 320w,
https://cdn.akhbaralaan.net/2018/01/31/22/03/79383256000000_169_368.png 368w,
https://cdn.akhbaralaan.net/2018/01/31/22/02/79365190000000_169_480.png 480w,
https://cdn.akhbaralaan.net/2018/01/31/22/02/79366236000000_169_640.png 640w,
https://cdn.akhbaralaan.net/2018/01/31/22/02/79367294000000_169_720.png 720w,
https://cdn.akhbaralaan.net/2018/01/31/22/02/79368358000000_169_768.png 768w"> 
</noscript> 
</amp-img><div class="when">
			<span class="icon-time"></span>
            <span class="time relative"><amp-timeago layout="fixed-height" height="1em" datetime="2018-01-31T22:03:20.230+04:00" locale="ar">...</amp-timeago></span>
		</div>
	</a>
<a href="http://www.akhbaralaan.net/news/exclusive/2018/1/31/كفى-وقفة-تطالب-بالكف-عن-قتل-النساء" class="title">كفى.. وقفة تطالب بالكف عن قتل النساء </a>
<span class="teaser">لأنهم مؤمنون ومؤمنات بضرورة المحاسبة، ولأنهم يرفضون أن تمر جرائم العنف الأسري بأسباب تخفيفية في الاحكام</span>
</li></ul>
	<h4><span>آخر الأخبار</span></h4>
</div>
<div class="ad sidebottom" id='side-bottom'>
	<amp-ad width="120"
            height="240"
            media="(min-width: 200px) and (max-width: 300px)"
            type="doubleclick"
            data-slot="/4186097/Akhbar160x600"
            json='{"targeting":{"hb_bidder":"c1x"}}'>
    </amp-ad>
    <amp-ad width="300"
            height="600"
            media="(min-width: 301px) and (max-width: 769px)"
            type="doubleclick"
            data-slot="/4186097/Akhbar160x600"
            json='{"targeting":{"hb_bidder":"c1x"}}'>
    </amp-ad>
    <amp-ad width="160"
            height="600"
            media="(min-width: 770px) and (max-width: 1271px)"
            type="doubleclick"
            data-slot="/4186097/Akhbar160x600"
            json='{"targeting":{"hb_bidder":"c1x"}}'>
    </amp-ad>
    <amp-ad width="300"
            height="600"
            media="(min-width: 1272px)"
            type="doubleclick"
            data-slot="/4186097/Akhbar160x600"
            json='{"targeting":{"hb_bidder":"c1x"}}'>
    </amp-ad>
</div></div>
<div class="ad superboard" id='super-board'>
	<amp-ad width="234"
            height="60"
            media="(min-width: 240px) and (max-width: 320px)"
            type="doubleclick"
            data-slot="/4186097/Akhbar728x90bottom"
            json='{"targeting":{"hb_bidder":"c1x"}}'>
    </amp-ad>
    <amp-ad width="320"
            height="50"
            media="(min-width: 321px) and (max-width: 480px)"
            type="doubleclick"
            data-slot="/4186097/Akhbar728x90bottom"
            json='{"targeting":{"hb_bidder":"c1x"}}'>
    </amp-ad>
    <amp-ad width="468"
            height="60"
            media="(min-width: 481px) and (max-width: 768px)"
            type="doubleclick"
            data-slot="/4186097/Akhbar728x90bottom"
            json='{"targeting":{"hb_bidder":"c1x"}}'>
    </amp-ad>
    <amp-ad width="728"
            height="90"
            media="(min-width: 769px)"
            type="doubleclick"
            data-slot="/4186097/Akhbar728x90bottom"
            json='{"targeting":{"hb_bidder":"c1x"}}'>
    </amp-ad>
</div></div>
<footer id="footer">
	<div class="ft-container">
		<nav class="ft-navbar no-mobile">
				<ul class="ft-nv-menu">
					<li class="news">
							<a href="http://www.akhbaralaan.net/news" title="news">الأخبار</a>
						</li><li class="business">
							<a href="http://www.akhbaralaan.net/business" title="business">اقتصاد</a>
						</li><li class="sports">
							<a href="http://www.akhbaralaan.net/sports" title="sports">رياضة</a>
						</li><li class="health">
							<a href="http://www.akhbaralaan.net/health" title="health">صحة</a>
						</li><li class="technology">
							<a href="http://www.akhbaralaan.net/technology" title="technology">علوم وتكنولوجيا</a>
						</li><li class="entertainment">
							<a href="http://www.akhbaralaan.net/entertainment" title="entertainment">متفرقات</a>
						</li><li class="aishalaan">
							<a href="http://www.akhbaralaan.net/aishalaan" title="aishalaan">عيش الآن</a>
						</li><li class="icons">
						<a href="http://www.alaan.tv/static/fm" target="_blank" class="icon-radio"></a>
						<a href="http://www.alaan.tv/static/live-tv" target="_blank" class="icon-tv"></a>
					</li>
					<li class="to-top" role="button" tabindex="99"
						on="tap:html.scrollTo(duration=400, position=top)">للأعلى<span class="icon-top"></span>
					</li>
				</ul>
			</nav>
		<div class="ft-body">
			<section class="about no-mobile">
					<h4>عن تلفزيون الآن</h4>
					<ul>
						<li class="summery"><span>الآن قناة تلفزيونية فضائية تبث للوطن العربي من مقرها في دبي.<br>تتطلع لتكون قناة "دبي للإعلام العربي" وتلبي احتياجات جمهورها من خلال الديناميكية والشمولية والابتكار.</span></li>
						<li class="location"><a href="https://www.google.com/maps/dir//Dubai+Media+City+Alaan+TV" target="_blank"><span class="icon-location"></span><span>الإمارات العربية المتحدة - دبي مدينة دبي للإعلام - مبنى رويترز الطابقين الرابع والخامس</span></a></li>
						<li class="phone"><a href="tel:+97144277888"><span class="icon-phone"></span><span>+971 44 277 888</span></a></li>
						<li class="mail"><span class="icon-mail"></span><span>ص.ب 500765</span></li>
					</ul>
				</section>
				<div class="sections no-mobile">
					<section class="news">
							<h4><a href="http://www.akhbaralaan.net/news" title="news">الأخبار</a></h4>
							<ul>
								<li>
									<a href="http://www.akhbaralaan.net/news/arab-world">أخبار عربية</a></li><li>
									<a href="http://www.akhbaralaan.net/news/world">أخبار عالمية</a></li><li>
									<a href="http://www.akhbaralaan.net/news/exclusive">حصري</a></li><li>
									<a href="http://www.akhbaralaan.net/news/special-reports">ملفات خاصة</a></li><li>
									<a href="http://www.akhbaralaan.net/news/columnists">مقالات رأي</a></li></ul>
						</section>
					<section class="business">
							<h4><a href="http://www.akhbaralaan.net/business" title="business">اقتصاد</a></h4>
							<ul>
								</ul>
						</section>
					<section class="sports">
							<h4><a href="http://www.akhbaralaan.net/sports" title="sports">رياضة</a></h4>
							<ul>
								</ul>
						</section>
					<section class="health">
							<h4><a href="http://www.akhbaralaan.net/health" title="health">صحة</a></h4>
							<ul>
								</ul>
						</section>
					<section class="technology">
							<h4><a href="http://www.akhbaralaan.net/technology" title="technology">علوم وتكنولوجيا</a></h4>
							<ul>
								</ul>
						</section>
					<section class="entertainment">
							<h4><a href="http://www.akhbaralaan.net/entertainment" title="entertainment">متفرقات</a></h4>
							<ul>
								<li>
									<a href="http://www.akhbaralaan.net/entertainment/celebrities">فن ومشاهير</a></li><li>
									<a href="http://www.akhbaralaan.net/entertainment/misc">منوعات</a></li><li>
									<a href="http://www.akhbaralaan.net/entertainment/shopping">تسوق</a></li><li>
									<a href="http://www.akhbaralaan.net/entertainment/womens-world">عالم المرأة</a></li><li>
									<a href="http://www.akhbaralaan.net/entertainment/fashion-and-beauty">موضة وجمال</a></li><li>
									<a href="http://www.akhbaralaan.net/entertainment/cooking">طبخ</a></li></ul>
						</section>
					<section class="aishalaan">
							<h4><a href="http://www.akhbaralaan.net/aishalaan" title="aishalaan">عيش الآن</a></h4>
							<ul>
								</ul>
						</section>
					</div>
			<div class="more-about">
				<section class="about-us no-mobile">
						<h4>حول</h4>
						<ul>
							<li><a href="/static/about-us">من نحن</a>
							</li><li><a href="http://www.alaan.tv/static/jobs">وظائف</a>
							</li><li><a href="/static/advertise-with-us">أعلن معنا</a>
							</li><li><a href="/static/terms-of-use">شروط الاستخدام</a>
							</li><li><a href="/static/privacy-policy">سياسة الخصوصية</a>
							</li><li><a href="/static/contact-us">الاتصال بنا</a></li>
						</ul>
					</section>
				<section class="social">
					<div class="logo"><a href="//www.akhbaralaan.net"><span class="icon-logo-news"></span></a>
					</div><ul class="social-links">
						<li><a href="https://www.facebook.com/akhbaralaan"    target="_blank"><span class="icon-facebook"></span></a>
						<li><a href="https://www.twitter.com/akhbar"     target="_blank"><span class="icon-twitter"></span></a>
						<li><a href="https://plus.google.com/+قناةالان"      target="_blank"><span class="icon-google"></span></a>
						<li><a href="https://www.youtube.com/user/alaantube"     target="_blank"><span class="icon-youtube"></span></a>
						<li><a href="https://www.instagram.com/akhbaralaan/"   target="_blank"><span class="icon-instagram"></span></a>
						<li><a href="https://www.pinterest.com/alaantv/"   target="_blank"><span class="icon-pinterest"></span></a>
						<li><a href="https://soundcloud.com/alaanfm"  target="_blank"><span class="icon-soundcloud"></span></a>
						<li><a href="https://www.linkedin.com/company/al-aan-tv"    target="_blank"><span class="icon-linkedin"></span></a>
						<li><a href="https://www.google.com/maps/dir//Dubai+Media+City+Alaan+TV"   target="_blank"><span class="icon-location"></span></a>
						<li><a href="tel:+97144277888" class="on-mobile"><span class="icon-phone"></span></a>
					</ul>
				</section>
			</div>
		</div>
	</div>
	<div class="copyrights">
		<span>لا يسمح بنسخ أو استعمال مواد هذا الموقع بأي شكل كان إلا بإذن خطي مسبق من <strong>alaan.tv</strong></span><br>
		<span>جميع الحقوق محفوظة&nbsp;&copy;&nbsp;2006 -&nbsp;2018</span>
	</div>
	<!-- Start Alexa Certify Javascript
	<script type="text/javascript">
	_atrk_opts = { atrk_acct:"FSbth1a0k700M3", domain:"akhbaralaan.net",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
	<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=FSbth1a0k700M3" style="display:none" height="1" width="1" alt="" /></noscript>
	End Alexa Certify Javascript -->
</footer></body>
<script async src="//www.akhbaralaan.net/static/js/lib/1516020755469/main.min.js"></script>
</html>