<!doctype html>
<html id="html" lang="ar-AE">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport"              content="width=device-width, initial-scale=1, minimum-scale=1">
<meta name="copyright"             content="Tower Media">
<meta property="fb:app_id"         content="1596021747377433">
<meta property="fb:pages"          content="236935879677436,1617599898487768,714943861882467,179888795368910,431701256959879,422485941171387,182620695086763,533939083288589,191248460904940,117214685096872,1378064855769126,1621258771448769,54637176947,1696898710554287,118158551572666,124281667585509,594573380608543,150253531687373,721006114607449,363728446975665">
<meta name="msvalidate.01"         content="945EA9A5179254F2FCDED5B6A47945CC">
<link rel="alternate"              type="application/rss+xml"  href="/rss/xml">
<link rel="alternate"              type="application/atom+xml" href="/rss/atom">
<title>تغريدة شاب تونسي على تويتر تمنحه تأشيرة حج له ولأمه</title>
<meta name="description"           content="نالت تغريدات شاب تونسي على حسابه الشخصي بموقع التواصل الاجتماعي &quot;تويتر&quot;، إعجاب النشطاء في مختلف أنحاء الوطن العربي، بعد تعاطفه مع المشاركة السعودية ..">
<meta name="keywords"              content="تويتر,تغريدة,أهل,شاب,حج,تونس">
<meta name="news_keywords"         content="تويتر, تغريدة, أهل, شاب, حج, تونس">
<meta property="og:site_name"      content="أخبار الآن">
<meta property="og:url"            content="http://www.akhbaralaan.net/aishalaan/2018/6/24/تغريدة-شاب-تونسي-على-تويتر-تمنحه-تأشيرة-حج-له-ولأمه">
<meta property="og:type"           content="article">
<meta property="og:image"          content="https://cdn.akhbaralaan.net/2018/06/24/11/20/40812837000000_169_640.JPG">
<meta name="twitter:image"         content="https://cdn.akhbaralaan.net/2018/06/24/11/20/40812837000000_169_640.JPG">
<meta property="og:title"          content="تغريدة شاب تونسي على تويتر تمنحه تأشيرة حج له ولأمه">
<meta name="twitter:title"         content="تغريدة شاب تونسي على تويتر تمنحه تأشيرة حج له ولأمه">
<meta property="og:description"    content="نالت تغريدات شاب تونسي على حسابه الشخصي بموقع التواصل الاجتماعي &quot;تويتر&quot;، إعجاب النشطاء في مختلف أنحاء الوطن العربي، بعد تعاطفه مع المشاركة السعودية بكأس العالم">
<meta name="twitter:description"   content="نالت تغريدات شاب تونسي على حسابه الشخصي بموقع التواصل الاجتماعي &quot;تويتر&quot;، إعجاب النشطاء في مختلف أنحاء الوطن العربي، بعد تعاطفه مع المشاركة السعودية بكأس العالم">
<meta name="twitter:card"          content="summary_large_image">
<meta name="twitter:site"          content="@akhbar">
<meta name="twitter:creator"       content="@akhbar">
<link rel="canonical"              href="http://www.akhbaralaan.net/aishalaan/2018/6/24/تغريدة-شاب-تونسي-على-تويتر-تمنحه-تأشيرة-حج-له-ولأمه">
<link rel="amphtml"                href="http://www.akhbaralaan.net/aishalaan/2018/6/24/amp/تغريدة-شاب-تونسي-على-تويتر-تمنحه-تأشيرة-حج-له-ولأمه">
<link rel="apple-touch-icon"       sizes="57x57"   href="https://www.akhbaralaan.net/static/images/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon"       sizes="60x60"   href="https://www.akhbaralaan.net/static/images/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon"       sizes="72x72"   href="https://www.akhbaralaan.net/static/images/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon"       sizes="76x76"   href="https://www.akhbaralaan.net/static/images/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon"       sizes="114x114" href="https://www.akhbaralaan.net/static/images/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon"       sizes="120x120" href="https://www.akhbaralaan.net/static/images/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon"       sizes="144x144" href="https://www.akhbaralaan.net/static/images/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon"       sizes="152x152" href="https://www.akhbaralaan.net/static/images/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon"       sizes="180x180" href="https://www.akhbaralaan.net/static/images/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png"  sizes="32x32"   href="https://www.akhbaralaan.net/static/images/favicons/favicon-32x32.png">
<link rel="icon" type="image/png"  sizes="192x192" href="https://www.akhbaralaan.net/static/images/favicons/android-chrome-192x192.png">
<link rel="icon" type="image/png"  sizes="96x96"   href="https://www.akhbaralaan.net/static/images/favicons/favicon-96x96.png">
<link rel="icon" type="image/png"  sizes="16x16"   href="https://www.akhbaralaan.net/static/images/favicons/favicon-16x16.png">
<link rel="manifest"                               href="https://www.akhbaralaan.net/static/images/favicons/manifest.json">
<link rel="mask-icon"                              href="https://www.akhbaralaan.net/static/images/favicons/safari-pinned-tab.svg">
<link rel="shortcut icon"          color="#001b6d" href="https://www.akhbaralaan.net/static/images/favicons/favicon.ico">
<meta name="apple-mobile-web-app-title"            content="أخبار الآن">
<meta name="application-name"                      content="أخبار الآن">
<meta name="msapplication-TileColor"               content="#ffffff">
<meta name="theme-color"                           content="#ffffff">
<meta name="msapplication-TileImage"               content="https://www.akhbaralaan.net/static/images/favicons/mstile-144x144.png">
<meta name="msapplication-config"                  content="https://www.akhbaralaan.net/static/images/favicons/browserconfig.xml">
<meta name="apple-mobile-web-app-capable"          content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "BreadcrumbList",
	"itemListElement": [{
		"@type": "ListItem",
		"position": 1,
		"item": {
			"@id": "http://www.akhbaralaan.net/aishalaan",
			"name": "عيش الآن"
		}
	},{
		"@type": "ListItem",
		"position": 2,
		"item": {
			"@id": "http://www.akhbaralaan.net/aishalaan/2018/6/24/تغريدة-شاب-تونسي-على-تويتر-تمنحه-تأشيرة-حج-له-ولأمه",
			"image": "https://cdn.akhbaralaan.net/2018/06/24/11/20/40810479000000_original.JPG",
			"name": "تغريدة شاب تونسي على تويتر تمنحه تأشيرة حج له ولأمه"
		}
	}]
}
</script>
<style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>
<style amp-custom>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</style>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MFR9TVH');</script>
<script>
(function(){
	var foxscript = document.createElement('script');
	foxscript.src = '//js.foxpush.com/akhbaralaannet.js?v='+Math.random();
	foxscript.type = 'text/javascript';
	foxscript.async = 'true';
	var fox_s = document.getElementsByTagName('script')[0];
	fox_s.parentNode.insertBefore(foxscript, fox_s);})();
</script>
<script async custom-element="amp-analytics"            src="https://amp.akhbaralaan.net/v0/amp-analytics-0.1.js"></script>
<script async                                           src="https://amp.akhbaralaan.net/v0.js"></script>
<script async custom-element="amp-ad"                   src="https://amp.akhbaralaan.net/v0/amp-ad-0.1.js"></script>
<script async custom-element="amp-twitter"              src="https://amp.akhbaralaan.net/v0/amp-twitter-0.1.js"></script>
<script async custom-element="amp-youtube"              src="https://amp.akhbaralaan.net/v0/amp-youtube-0.1.js"></script>
<script async custom-element="amp-list"                 src="https://amp.akhbaralaan.net/v0/amp-list-0.1.js"></script>
<script async custom-element="amp-timeago"              src="https://amp.akhbaralaan.net/v0/amp-timeago-0.1.js"></script>
<script async custom-element="amp-mustache"             src="https://amp.akhbaralaan.net/v0/amp-mustache-0.1.js"></script>
<script async custom-element="amp-bind"                 src="https://amp.akhbaralaan.net/v0/amp-bind-0.1.js"></script>
<script async custom-element="amp-iframe"               src="https://amp.akhbaralaan.net/v0/amp-iframe-0.1.js"></script>
<script async custom-element="amp-ima-video"            src="https://amp.akhbaralaan.net/v0/amp-ima-video-0.1.js"></script>
<script async custom-element="amp-carousel"             src="https://amp.akhbaralaan.net/v0/amp-carousel-0.1.js"></script>
<script async custom-element="amp-selector"             src="https://amp.akhbaralaan.net/v0/amp-selector-0.1.js"></script>
<script async custom-element="amp-lightbox"             src="https://amp.akhbaralaan.net/v0/amp-lightbox-0.1.js"></script>
<script async custom-element="amp-social-share"         src="https://amp.akhbaralaan.net/v0/amp-social-share-0.1.js"></script>
<script async custom-element="amp-image-lightbox"       src="https://amp.akhbaralaan.net/v0/amp-image-lightbox-0.1.js"></script>
<script async custom-element="amp-alaantv-breakingnews" src="https://amp.akhbaralaan.net/v0/amp-alaantv-breakingnews-0.1.js"></script>
<script async custom-element="amp-form"                 src="https://amp.akhbaralaan.net/v0/amp-form-0.1.js"></script>
<script async custom-element="amp-instagram"            src="https://amp.akhbaralaan.net/v0/amp-instagram-0.1.js"></script>
<script async custom-element="amp-facebook"             src="https://amp.akhbaralaan.net/v0/amp-facebook-0.1.js"></script>

<script async src="//twpasol.com/c/akhbaralaan.js"></script></head>
<body>
	<!--[if lt IE 8]>
	<p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
	<![endif]-->
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MFR9TVH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
	<amp-analytics type="facebookpixel">
    <script type="application/json">
        {
            "vars": {
                "pixelId": "379273622268254"
            },
            "triggers": {
                "trackPageview": {
                    "on": "visible",
                    "request": "pageview"
                }
            }
        }
    </script>
</amp-analytics>
<amp-analytics type="alexametrics">
<script type="application/json">
{
    "vars": {
        "atrk_acct": "FSbth1a0k700M3",
        "domain": "akhbaralaan.net"
    }
}
</script>
</amp-analytics>
<amp-pixel src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=FSbth1a0k700M3" layout="nodisplay"></amp-pixel>
<header id="header">
	<nav class="navbar">
	<ul class="nv-header">
		<li class="nv-menu">
			<button class="nv-btn" onclick="return openMenu(event)"><span></span></button>
			<ul id="nv-list">
				<li class="nv-item news">
						<a href="http://www.akhbaralaan.net/news" title="الأخبار">الأخبار</a>
					<button class="nv-sub-btn" onclick="return openSubMenu(event, this)"><span></span></button>
						<ul class="nv-sub-list">
						<li>
							<a href="http://www.akhbaralaan.net/news/arab-world" title="أخبار عربية">أخبار عربية</a>
							</li><li>
							<a href="http://www.akhbaralaan.net/news/world" title="أخبار عالمية">أخبار عالمية</a>
							</li><li>
							<a href="http://www.akhbaralaan.net/news/exclusive" title="حصري">حصري</a>
							</li><li>
							<a href="http://www.akhbaralaan.net/news/special-reports" title="ملفات خاصة">ملفات خاصة</a>
							</li><li>
							<a href="http://www.akhbaralaan.net/news/columnists" title="مقالات رأي">مقالات رأي</a>
							</li></ul>
					</li>
				<li class="nv-item business">
						<a href="http://www.akhbaralaan.net/business" title="اقتصاد">اقتصاد</a>
					</li>
				<li class="nv-item sports">
						<a href="http://www.akhbaralaan.net/sports" title="رياضة">رياضة</a>
					</li>
				<li class="nv-item health">
						<a href="http://www.akhbaralaan.net/health" title="صحة">صحة</a>
					</li>
				<li class="nv-item technology">
						<a href="http://www.akhbaralaan.net/technology" title="علوم وتكنولوجيا">علوم وتكنولوجيا</a>
					</li>
				<li class="nv-item entertainment">
						<a href="http://www.akhbaralaan.net/entertainment" title="متفرقات">متفرقات</a>
					<button class="nv-sub-btn" onclick="return openSubMenu(event, this)"><span></span></button>
						<ul class="nv-sub-list">
						<li>
							<a href="http://www.akhbaralaan.net/entertainment/celebrities" title="فن ومشاهير">فن ومشاهير</a>
							</li><li>
							<a href="http://www.akhbaralaan.net/entertainment/misc" title="منوعات">منوعات</a>
							</li><li>
							<a href="http://www.akhbaralaan.net/entertainment/shopping" title="تسوق">تسوق</a>
							</li><li>
							<a href="http://www.akhbaralaan.net/entertainment/womens-world" title="عالم المرأة">عالم المرأة</a>
							</li><li>
							<a href="http://www.akhbaralaan.net/entertainment/fashion-and-beauty" title="موضة وجمال">موضة وجمال</a>
							</li><li>
							<a href="http://www.akhbaralaan.net/entertainment/cooking" title="طبخ">طبخ</a>
							</li></ul>
					</li>
				<li class="nv-item aishalaan">
						<a href="http://www.akhbaralaan.net/aishalaan" title="عيش الآن">عيش الآن</a>
					</li>
				</ul>
		</li>
		<li class="nv-logo-news"><a href="//www.akhbaralaan.net"><span class="icon-logo-news"></span></a></li>
		<li class="nv-radio"><a href="http://www.alaan.tv/static/fm" title="الآن إف إم" target="_blank"><span class="icon-radio"></span></a></li>
		<li class="nv-tv"><a href="http://www.alaan.tv/static/live-tv" title="البث المباشر" target="_blank"><span class="icon-tv"></span></a></li>
		<li class="nv-user">
			<button class="icon-user" onclick="return showLoginWidget(event)"></button>
			<div id="semso-login-container"></div></li>
	</ul>
</nav>
</header>
<div class="ad" id="header-ad">
    <amp-ad width="234"
            height="60"
            media="(min-width: 240px) and (max-width: 320px)"
            type="doubleclick"
            data-slot=/4186097/akhbaralaan/akhbaralaan_inner_header>
    </amp-ad>
    <amp-ad width="320"
            height="50"
            media="(min-width: 321px) and (max-width: 480px)"
            type="doubleclick"
            data-slot=/4186097/akhbaralaan/akhbaralaan_inner_header>
    </amp-ad>
    <amp-ad width="468"
            height="60"
            media="(min-width: 481px) and (max-width: 768px)"
            type="doubleclick"
            data-slot=/4186097/akhbaralaan/akhbaralaan_inner_header>
    </amp-ad>
    <amp-ad width="728"
            height="90"
            media="(min-width: 769px)"
            type="doubleclick"
            data-slot=/4186097/akhbaralaan/akhbaralaan_inner_header>
    </amp-ad>
</div>
<div id="container">
    <amp-alaantv-breakingnews id="breaking-news" class="card"
                          id="breakingnews"
                          layout="fixed-height"
                          width="auto"
                          height="3em"
                          src="//www.akhbaralaan.net/api/breakingnews"
                          animation="rtl"
                          data-poll-interval="3000"
                          items="content">
    <template type="amp-mustache">
        <li>
            <h3>
                {{#permalink}}
                <a href={{permalink}} rel="nofollow">{{title}}</a>
                {{/permalink}}
                {{^permalink}}
                {{title}}
                {{/permalink}}
            </h3>
        </li>
    </template>


    <div container>
        <h1>عاجل</h1>
        <div items></div>
        <a on="tap:breaking-news.previous" class="next icon-up"></a>
        <a on="tap:breaking-news.next" class="prev icon-up"></a>
    </div>


</amp-alaantv-breakingnews>

<div class="top">
	<div class="top-asset">
	<amp-img width="16"height="9"layout="responsive"src="https://cdn.akhbaralaan.net/2018/06/24/11/20/40819071000000_43_160.JPG"
srcset="
https://cdn.akhbaralaan.net/2018/06/24/11/20/40828200000000_169_320.JPG 320w,
https://cdn.akhbaralaan.net/2018/06/24/11/20/40829212000000_169_368.JPG 368w,
https://cdn.akhbaralaan.net/2018/06/24/11/20/40811827000000_169_480.JPG 480w,
https://cdn.akhbaralaan.net/2018/06/24/11/20/40812837000000_169_640.JPG 640w,
https://cdn.akhbaralaan.net/2018/06/24/11/20/40813849000000_169_720.JPG 720w,
https://cdn.akhbaralaan.net/2018/06/24/11/20/40814879000000_169_768.JPG 768w,
https://cdn.akhbaralaan.net/2018/06/24/11/20/40815926000000_169_960.JPG 960w,
https://cdn.akhbaralaan.net/2018/06/24/11/20/40816978000000_169_1024.JPG 1024w,
https://cdn.akhbaralaan.net/2018/06/24/11/20/40818059000000_169_1280.JPG 1280w"> 
<noscript>
<img 
src="https://cdn.akhbaralaan.net/2018/06/24/11/20/40819071000000_43_160.JPG"
alt=""
srcset="
https://cdn.akhbaralaan.net/2018/06/24/11/20/40828200000000_169_320.JPG 320w,
https://cdn.akhbaralaan.net/2018/06/24/11/20/40829212000000_169_368.JPG 368w,
https://cdn.akhbaralaan.net/2018/06/24/11/20/40811827000000_169_480.JPG 480w,
https://cdn.akhbaralaan.net/2018/06/24/11/20/40812837000000_169_640.JPG 640w,
https://cdn.akhbaralaan.net/2018/06/24/11/20/40813849000000_169_720.JPG 720w,
https://cdn.akhbaralaan.net/2018/06/24/11/20/40814879000000_169_768.JPG 768w,
https://cdn.akhbaralaan.net/2018/06/24/11/20/40815926000000_169_960.JPG 960w,
https://cdn.akhbaralaan.net/2018/06/24/11/20/40816978000000_169_1024.JPG 1024w,
https://cdn.akhbaralaan.net/2018/06/24/11/20/40818059000000_169_1280.JPG 1280w"> 
</noscript> 
</amp-img></div>
</div><div class="right">
	<section class="card single" data-card="card-post" data-card-id="170" data-post-id="203379">
	<article>
		<header class="post-header">
			<ul class="meta">
	<li class="category aishalaan">
				<a href="/aishalaan">عيش الآن</a></li><li class="when"><span class="time">ص 11:22</span><span class="icon-time"></span><span class="time">2018/06/24</span></li><li class="views"><span id="views">0</span>
<span class="icon-eye"></span></li>
	<li class="share">
		<input type="checkbox" id="icon-share-checkbox" name="icon-share" />
		<div class="share-icons" data-uri="http%3A%2F%2Fwww.akhbaralaan.net%2Faishalaan%2F2018%2F6%2F24%2F%25D8%25AA%25D8%25BA%25D8%25B1%25D9%258A%25D8%25AF%25D8%25A9-%25D8%25B4%25D8%25A7%25D8%25A8-%25D8%25AA%25D9%2588%25D9%2586%25D8%25B3%25D9%258A-%25D8%25B9%25D9%2584%25D9%2589-%25D8%25AA%25D9%2588%25D9%258A%25D8%25AA%25D8%25B1-%25D8%25AA%25D9%2585%25D9%2586%25D8%25AD%25D9%2587-%25D8%25AA%25D8%25A3%25D8%25B4%25D9%258A%25D8%25B1%25D8%25A9-%25D8%25AD%25D8%25AC-%25D9%2584%25D9%2587-%25D9%2588%25D9%2584%25D8%25A3%25D9%2585%25D9%2587">
			<a><amp-social-share type="facebook" width="1em" height="1em" class="icon-facebook" data-param-app_id="1596021747377433"></amp-social-share></a>
			<a><amp-social-share type="twitter"  width="1em" height="1em" class="icon-twitter"></amp-social-share></a>
			<a><amp-social-share type="gplus"    width="1em" height="1em" class="icon-google"></amp-social-share></a>
			<a><amp-social-share type="whatsapp" width="1em" height="1em" class="icon-whatsapp on-mobile"></amp-social-share></a>
			<a><amp-social-share type="system"   width="1em" height="1em" class="icon-share on-mobile"></amp-social-share></a>
			<label for="icon-share-checkbox"><span class="icon-share"></span></label>
		</div>
	</li>
</ul>
</header>
		<div class="post-body">
	<h1 class="title">تغريدة شاب تونسي على تويتر تمنحه تأشيرة حج له ولأمه</h1>
	<div class="ad" id="inarticle-top-ad">
	<amp-ad width="200"
			height="200"
			media="(min-width: 217px) and (max-width: 291px)"
			type="doubleclick"
			data-slot="/4186097/akhbaralaan/akhbaralaan_inner_inarticle_top">
	</amp-ad>
	<amp-ad width="250"
			height="250"
			media="(min-width: 292px) and (max-width: 350px)"
			type="doubleclick"
			data-slot="/4186097/akhbaralaan/akhbaralaan_inner_inarticle_top">
	</amp-ad>
	<amp-ad width="300"
			height="250"
			media="(min-width: 351px) and (max-width: 389px)"
			type="doubleclick"
			data-slot="/4186097/akhbaralaan/akhbaralaan_inner_inarticle_top">
	</amp-ad>
	<amp-ad width="336"
			height="280"
			media="(min-width: 390px) and (max-width: 1107px)"
			type="doubleclick"
			data-slot="/4186097/akhbaralaan/akhbaralaan_inner_inarticle_top">
	</amp-ad>
	<amp-ad width="728"
			height="90"
			media="(min-width: 1108px)"
			type="doubleclick"
			data-slot="/4186097/akhbaralaan/akhbaralaan_inner_inarticle_top">
	</amp-ad>
</div>
<p><b>أخبار الآن | تونس - تونس (صحف)</b></p><p>نالت تغريدات شاب تونسي على حسابه الشخصي بموقع التواصل الاجتماعي "تويتر"، إعجاب النشطاء في مختلف أنحاء الوطن العربي، بعد تعاطفه مع المشاركة السعودية بكأس العالم في مونديال روسيا، ووصفه العلاقة بين المملكة والشعب التونسي بالكبيرة التي تجمعها الأخوة والعروبة، وأنهم يتمنون للمنتخب السعودي الفوز في كل مباراة، وذلك ردًا على تهكم وشماتة إعلامي تونسي على خسارة المنتخب السعودي أمام روسيا وأنه لا يمثل إلا نفسه، ولا يمثل الشعب التونسي.</p><p>وبعد أن تمنى الشاب التونسي في إحدى التغريدات السابقة بزيارة المشاعر المقدسة وأداء فريضة الحج، بادرت السفارة السعودية بتونس والخطوط السعودية بمنحه تأشيرتين وتذكرة له ولوالدته لأداء فريضة الحج هذا العام، صحيفة "سبق" السعودية تواصلت مع الشاب التونسي "محمد بن قاسم" والذي قال إنه تربى على حب الناس والدفاع عنهم وقول الحقيقة مهما كلّف الأمر، فنحن وطن واحد ومحبة وأخوة، وما يخرج من بعض الشامتين حول المباراة الأولى للمنتخب السعودي لا يمثلون إلا أنفسهم، فالجميع متابعون للسعودية ويتمنون الفوز لها مثلما يتمنون الفوز لمنتخبهم.</p><p>وقدم الشاب التونسي شكره للسفارة السعودية في تونس، وكذلك للخطوط السعودية، ولأهالي المملكة الذين غمروه بالمحبة بالردود الجميلة والطيبة، وعبرت التغريدات عن التعاطف مع المنتخب السعودي وأظهرت روح الأخوة والمحبة بين الشعبين بعد شماتة أحد الإعلاميين التونسيين بعد مباراة السعودية وروسيا في افتتاح كأس العالم 2018م.</p><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/56817/tag"></script>
<p>وقال فيها: إخواني السعوديين في منكم غاضب على شعب تونس بسبب الإعلامي هشام الخلصي لكن هو يمثل نفسه ولا يمثل شعب تونس، يعني شعب كله مو مثله نحن وأنتم واحد، والله في قريتي الصغيرة أقسم بالله كنا نتمنى فوز السعودية واندهشنا بالهزيمة.. هشام الخلصي أنا لا يمثلني.</p><p><b>مصدر الصورة (موقع السبق)&nbsp;</b><br> <br> <b>اقرأ أيضا:&nbsp;<br> <a href="https://www.akhbaralaan.net/entertainment/misc/2018/4/29/%D9%86%D9%82%D8%A7%D8%B4-%D8%AA%D9%88%D9%8A%D8%AA%D8%B1-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D9%83%D9%85-%D8%AA%D8%B5%D8%B1%D9%81-%D9%81%D9%8A-%D8%A7%D9%84%D8%B4%D9%87%D8%B1-" rel="nofollow">نقاش تويتر اليوم .. كم تصرف في الشهر؟</a></b></p><div class="ad" id="inarticle-bottom-ad">
	<amp-ad width="200"
			height="200"
			media="(min-width: 217px) and (max-width: 291px)"
			type="doubleclick"
			data-slot="/4186097/akhbaralaan/akhbaralaan_inner_inarticle_bottom">
	</amp-ad>
	<amp-ad width="250"
			height="250"
			media="(min-width: 292px) and (max-width: 350px)"
			type="doubleclick"
			data-slot="/4186097/akhbaralaan/akhbaralaan_inner_inarticle_bottom">
	</amp-ad>
	<amp-ad width="300"
			height="250"
			media="(min-width: 351px) and (max-width: 389px)"
			type="doubleclick"
			data-slot="/4186097/akhbaralaan/akhbaralaan_inner_inarticle_bottom">
	</amp-ad>
	<amp-ad width="336"
			height="280"
			media="(min-width: 390px) and (max-width: 1107px)"
			type="doubleclick"
			data-slot="/4186097/akhbaralaan/akhbaralaan_inner_inarticle_bottom">
	</amp-ad>
	<amp-ad width="728"
			height="90"
			media="(min-width: 1108px)"
			type="doubleclick"
			data-slot="/4186097/akhbaralaan/akhbaralaan_inner_inarticle_bottom">
	</amp-ad>
</div>
</div>
<div class="tags">
	<a href="/tag/تويتر" class="tag" rel="nofollow"><strong>#</strong>تويتر</a>
	<a href="/tag/تغريدة" class="tag" rel="nofollow"><strong>#</strong>تغريدة</a>
	<a href="/tag/أهل" class="tag" rel="nofollow"><strong>#</strong>أهل</a>
	<a href="/tag/شاب" class="tag" rel="nofollow"><strong>#</strong>شاب</a>
	<a href="/tag/حج" class="tag" rel="nofollow"><strong>#</strong>حج</a>
	<a href="/tag/تونس" class="tag" rel="nofollow"><strong>#</strong>تونس</a>
	</div>
</article>
	<div class="live-stream">
			<hr>
				<br>
			<h3><center>كما يمكنكم متابعة بثنا المباشر على يوتيوب لمزيد من البرامج والنشرات‎</center></h3>
			<amp-youtube
					
					width="16"
					height="9"
					layout="responsive"
					data-live-channelid="UCqFCFEIqqh35HXvkl58CERw"
					data-param-rel=0
					data-param-controls=1
					data-param-showinfo=0
					data-param-playsinline=1>
				<div fallback>
					<p>المستعرض لا يدعم تشغيل الفيديو</p>
				</div>
			</amp-youtube>
		</div>
	<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": {
		"@type":"WebPage",
		"@id": "https://google.com/article"
  	},
	"headline": "تغريدة شاب تونسي على تويتر تمنحه تأشيرة حج له ولأمه",
	"image": {
		"@type": "ImageObject",
		"url": "https://cdn.akhbaralaan.net/2018/06/24/11/20/40810479000000_original.JPG",
		"width": 762,
		"height": 693
	},
	"datePublished": "2018-06-24T11:22:28.286",
	"dateModified": "2018-06-24T13:16:44.571",
	"author": {
		"@type": "Person",
		"name": "Fatima Fatima"
	},
	"publisher": {
		"@type": "Organization",
		"name": "أخبار الآن",
		"logo": {
			"@type": "ImageObject",
			"url": "http://www.akhbaralaan.net/static/images/favicons/amp-icon.png",
			"width": 100,
			"height": 60
		}
	},
	"description": "نالت تغريدات شاب تونسي على حسابه الشخصي بموقع التواصل الاجتماعي &quot;تويتر&quot;، إعجاب النشطاء في مختلف أنحاء الوطن العربي، بعد تعاطفه مع المشاركة السعودية بكأس العالم"
}
</script>
</section>


<aside class="related widget">
		<h4><span>المحتويات ذات الصلة</span></h4>
		<ul>
			<li>
<a href="http://www.akhbaralaan.net/news/world/2012/12/28/duchess-cambridge-catherine-middleton" class="image">
	<amp-img width="16"height="9"layout="responsive"src="https://cdn.akhbaralaan.net/5cfe/2016/06/13/00/09/575085000000_43_160.jpg"
srcset="
https://cdn.akhbaralaan.net/5cfe/2016/06/13/01/28/5330581000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/5cfe/2016/06/13/01/28/5330586000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/5cfe/2016/06/13/00/09/575023000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/5cfe/2016/06/13/00/09/575029000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/5cfe/2016/06/13/00/09/575029000000_169_720.jpg 720w"> 
<noscript>
<img 
src="https://cdn.akhbaralaan.net/5cfe/2016/06/13/00/09/575085000000_43_160.jpg"
alt=""
srcset="
https://cdn.akhbaralaan.net/5cfe/2016/06/13/01/28/5330581000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/5cfe/2016/06/13/01/28/5330586000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/5cfe/2016/06/13/00/09/575023000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/5cfe/2016/06/13/00/09/575029000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/5cfe/2016/06/13/00/09/575029000000_169_720.jpg 720w"> 
</noscript> 
</amp-img><div class="when">
			<span class="icon-time"></span>
            <span class="time relative"><amp-timeago layout="fixed-height" height="1em" datetime="2014-06-27T19:26:24.642+04:00" locale="ar">...</amp-timeago></span>
		</div>
	</a>
<a href="http://www.akhbaralaan.net/news/world/2012/12/28/duchess-cambridge-catherine-middleton" class="title">أجمل إطلالات دوقة كامبريدج
</a>
<span class="teaser">لطالما تصدرت دوقة كامبردج كاثرين ميدلتون، العديد من المجلات كأكثر نساء العالم
أناقة، بعد أن نالت ملابسها إعجاب متخصصين في مجال الموضة
</span>
</li><li>
<a href="http://www.akhbaralaan.net/entertainment/2014/7/21/joel-celebrate-birthday-dog" class="image">
	<amp-img width="16"height="9"layout="responsive"src="https://cdn.akhbaralaan.net/47a1/2016/06/13/00/06/384585000000_43_160.jpg"
srcset="
https://cdn.akhbaralaan.net/47a1/2016/06/13/01/28/5301790000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/47a1/2016/06/13/01/28/5301790000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/47a1/2016/06/13/00/06/384443000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/47a1/2016/06/13/00/06/384443000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/47a1/2016/06/13/00/06/384465000000_169_720.jpg 720w"> 
<noscript>
<img 
src="https://cdn.akhbaralaan.net/47a1/2016/06/13/00/06/384585000000_43_160.jpg"
alt=""
srcset="
https://cdn.akhbaralaan.net/47a1/2016/06/13/01/28/5301790000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/47a1/2016/06/13/01/28/5301790000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/47a1/2016/06/13/00/06/384443000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/47a1/2016/06/13/00/06/384443000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/47a1/2016/06/13/00/06/384465000000_169_720.jpg 720w"> 
</noscript> 
</amp-img><div class="when">
			<span class="icon-time"></span>
            <span class="time relative"><amp-timeago layout="fixed-height" height="1em" datetime="2014-07-22T03:19:48.570+04:00" locale="ar">...</amp-timeago></span>
		</div>
	</a>
<a href="http://www.akhbaralaan.net/entertainment/2014/7/21/joel-celebrate-birthday-dog" class="title">جويل مردينيان تحتفل بعيد ميلاد كلبها.. شاهد الصور </a>
<span class="teaser">عيد ميلاد كلب جويل الذى بلغ عامه السادس
</span>
</li><li>
<a href="http://www.akhbaralaan.net/entertainment/2015/1/19/photos-celebrities-without-makeup-social-networks" class="image">
	<amp-img width="16"height="9"layout="responsive"src="https://cdn.akhbaralaan.net/189d/2016/06/13/00/01/78043000000_43_160.jpg"
srcset="
https://cdn.akhbaralaan.net/189d/2016/06/13/01/27/5256335000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/189d/2016/06/13/01/27/5256335000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/189d/2016/06/13/00/01/77996000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/189d/2016/06/13/00/01/78003000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/189d/2016/06/13/00/01/78009000000_169_720.jpg 720w"> 
<noscript>
<img 
src="https://cdn.akhbaralaan.net/189d/2016/06/13/00/01/78043000000_43_160.jpg"
alt=""
srcset="
https://cdn.akhbaralaan.net/189d/2016/06/13/01/27/5256335000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/189d/2016/06/13/01/27/5256335000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/189d/2016/06/13/00/01/77996000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/189d/2016/06/13/00/01/78003000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/189d/2016/06/13/00/01/78009000000_169_720.jpg 720w"> 
</noscript> 
</amp-img><div class="when">
			<span class="icon-time"></span>
            <span class="time relative"><amp-timeago layout="fixed-height" height="1em" datetime="2016-02-28T08:33:36.528+04:00" locale="ar">...</amp-timeago></span>
		</div>
	</a>
<a href="http://www.akhbaralaan.net/entertainment/2015/1/19/photos-celebrities-without-makeup-social-networks" class="title">صور فنانات عربيات بدون ماكياج تثير سخرية الجمهور الذي يطالب بحذفها!</a>
<span class="teaser">تعد صور الفنانات بماكياج كامل الأقرب لعيون الجمهور، الأمر الذي جعل نشر الفنانات صورهن دون مساحيق تجميل محط سخرية مستخدمي مواقع التواصل الاجتماعي.
</span>
</li><li>
<a href="http://www.akhbaralaan.net/aishalaan/2018/6/18/رضيعة-استرالية-تعيش-أجواء-كأس-العالم-مهد-قصة-حب-والديها" class="image">
	<amp-img width="16"height="9"layout="responsive"src="https://cdn.akhbaralaan.net/2018/06/18/14/13/51203142000000_43_160.jpg"
srcset="
https://cdn.akhbaralaan.net/2018/06/18/14/13/51212279000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/2018/06/18/14/13/51213291000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/2018/06/18/14/13/51195913000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/2018/06/18/14/13/51196923000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/2018/06/18/14/13/51197936000000_169_720.jpg 720w"> 
<noscript>
<img 
src="https://cdn.akhbaralaan.net/2018/06/18/14/13/51203142000000_43_160.jpg"
alt=""
srcset="
https://cdn.akhbaralaan.net/2018/06/18/14/13/51212279000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/2018/06/18/14/13/51213291000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/2018/06/18/14/13/51195913000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/2018/06/18/14/13/51196923000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/2018/06/18/14/13/51197936000000_169_720.jpg 720w"> 
</noscript> 
</amp-img><div class="when">
			<span class="icon-time"></span>
            <span class="time relative"><amp-timeago layout="fixed-height" height="1em" datetime="2018-06-18T16:11:50.305+04:00" locale="ar">...</amp-timeago></span>
		</div>
	</a>
<a href="http://www.akhbaralaan.net/aishalaan/2018/6/18/رضيعة-استرالية-تعيش-أجواء-كأس-العالم-مهد-قصة-حب-والديها" class="title">رضيعة استرالية تعيش أجواء كأس العالم.. مهد قصة حب والديها</a>
<span class="teaser">في خضم احتفالات استراليا بالتأهل لكأس العالم لكرة القدم 2006 عرض ديفيد كون الزواج على ساندرا لذا لم تكن مفاجأة أن يصطحبا رضيعتيهما إلى روسيا..اقرأ التفاصيل</span>
</li><li>
<a href="http://www.akhbaralaan.net/aishalaan/2018/6/18/قوارب-التنين-مهرجان-صيني-يجسد-التضامن-وروح-الجماعة" class="image">
	<amp-img width="16"height="9"layout="responsive"src="https://cdn.akhbaralaan.net/2018/06/18/13/27/48432470000000_43_160.jpg"
srcset="
https://cdn.akhbaralaan.net/2018/06/18/13/27/48441637000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/2018/06/18/13/27/48442650000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/2018/06/18/13/27/48425276000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/2018/06/18/13/27/48426288000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/2018/06/18/13/27/48427303000000_169_720.jpg 720w"> 
<noscript>
<img 
src="https://cdn.akhbaralaan.net/2018/06/18/13/27/48432470000000_43_160.jpg"
alt=""
srcset="
https://cdn.akhbaralaan.net/2018/06/18/13/27/48441637000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/2018/06/18/13/27/48442650000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/2018/06/18/13/27/48425276000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/2018/06/18/13/27/48426288000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/2018/06/18/13/27/48427303000000_169_720.jpg 720w"> 
</noscript> 
</amp-img><div class="when">
			<span class="icon-time"></span>
            <span class="time relative"><amp-timeago layout="fixed-height" height="1em" datetime="2018-06-18T16:54:00.221+04:00" locale="ar">...</amp-timeago></span>
		</div>
	</a>
<a href="http://www.akhbaralaan.net/aishalaan/2018/6/18/قوارب-التنين-مهرجان-صيني-يجسد-التضامن-وروح-الجماعة" class="title">قوارب التنين.. مهرجان صيني يجسد التضامن وروح الجماعة</a>
<span class="teaser">شهدت المناطق الشرقية والجنوبية من الصين تنظيم فعاليات شعبية للاحتفال بمهرجان قوارب التنين، الذي يقام سنويا ويجسّد قيم التعاون وروح الجماعة.</span>
</li><li>
<a href="http://www.akhbaralaan.net/entertainment/misc/2017/8/9/آخر-الصيحات-في-اليابان-آيس-كريم-لا-يذوب" class="image">
	<amp-img width="16"height="9"layout="responsive"src="https://cdn.akhbaralaan.net/2017/08/09/11/09/40143013000000_43_160.jpg"
srcset="
https://cdn.akhbaralaan.net/2017/08/09/11/09/40152156000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/2017/08/09/11/09/40153160000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/2017/08/09/11/08/40135764000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/2017/08/09/11/08/40136773000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/2017/08/09/11/08/40137800000000_169_720.jpg 720w"> 
<noscript>
<img 
src="https://cdn.akhbaralaan.net/2017/08/09/11/09/40143013000000_43_160.jpg"
alt=""
srcset="
https://cdn.akhbaralaan.net/2017/08/09/11/09/40152156000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/2017/08/09/11/09/40153160000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/2017/08/09/11/08/40135764000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/2017/08/09/11/08/40136773000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/2017/08/09/11/08/40137800000000_169_720.jpg 720w"> 
</noscript> 
</amp-img><div class="when">
			<span class="icon-time"></span>
            <span class="time relative"><amp-timeago layout="fixed-height" height="1em" datetime="2017-08-10T09:59:58.151+04:00" locale="ar">...</amp-timeago></span>
		</div>
	</a>
<a href="http://www.akhbaralaan.net/entertainment/misc/2017/8/9/آخر-الصيحات-في-اليابان-آيس-كريم-لا-يذوب" class="title">آخر الصيحات في اليابان.. &#034;آيس كريم&#034; لا يذوب</a>
<span class="teaser">اكتشف باحثون يابانيون مركبا طبيعيا موجودا في الفراولة، من شأنه الاحتفاظ بخواص وشكل &#034;الآيس كريم&#034; ومنعه من الذوبان لساعات عدة..</span>
</li></ul>
	</aside>
	
</div><div class="left">
	<div class="ad" id="sidebar-top-ad">
    <amp-ad width="200"
            height="200"
            media="(min-width: 200px) and (max-width: 250px)"
            type="doubleclick"
            data-slot=/4186097/akhbaralaan/akhbaralaan_inner_sidebar_top>
    </amp-ad>
    <amp-ad width="250"
            height="250"
            media="(min-width: 251px) and (max-width: 300px)"
            type="doubleclick"
            data-slot=/4186097/akhbaralaan/akhbaralaan_inner_sidebar_top>
    </amp-ad>
    <amp-ad width="300"
            height="250"
            media="(min-width: 301px) and (max-width: 336px)"
            type="doubleclick"
            data-slot=/4186097/akhbaralaan/akhbaralaan_inner_sidebar_top>
    </amp-ad>
    <amp-ad width="336"
            height="280"
            media="(min-width: 337px) and (max-width: 769px)"
            type="doubleclick"
            data-slot=/4186097/akhbaralaan/akhbaralaan_inner_sidebar_top>
    </amp-ad>
    <amp-ad width="200"
            height="200"
            media="(min-width: 770px) and (max-width: 840px)"
            type="doubleclick"
            data-slot=/4186097/akhbaralaan/akhbaralaan_inner_sidebar_top>
    </amp-ad>
    <amp-ad width="250"
            height="250"
            media="(min-width: 841px) and (max-width: 1025px)"
            type="doubleclick"
            data-slot=/4186097/akhbaralaan/akhbaralaan_inner_sidebar_top>
    </amp-ad>
    <amp-ad width="200"
            height="200"
            media="(min-width: 1026px) and (max-width: 1140px)"
            type="doubleclick"
            data-slot=/4186097/akhbaralaan/akhbaralaan_inner_sidebar_top>
    </amp-ad>
    <amp-ad width="250"
            height="250"
            media="(min-width: 1141px) and (max-width: 1271px)"
            type="doubleclick"
            data-slot=/4186097/akhbaralaan/akhbaralaan_inner_sidebar_top>
    </amp-ad>
    <amp-ad width="300"
            height="250"
            media="(min-width: 1272px)"
            type="doubleclick"
            data-slot=/4186097/akhbaralaan/akhbaralaan_inner_sidebar_top>
    </amp-ad>
</div>

<div class="recent widget">
	<ul>
		<li>
<a href="http://www.akhbaralaan.net/aishalaan/2018/6/24/تحويل-النفايات-لطاقة-كهربائية-نظيفة-مشروع-الإمارات-الجديد" class="image">
	<amp-img width="16"height="9"layout="responsive"src="https://cdn.akhbaralaan.net/2018/06/24/12/33/45218215000000_43_160.jpg"
srcset="
https://cdn.akhbaralaan.net/2018/06/24/12/33/45227359000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/2018/06/24/12/33/45228371000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/2018/06/24/12/33/45210977000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/2018/06/24/12/33/45211987000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/2018/06/24/12/33/45212999000000_169_720.jpg 720w,
https://cdn.akhbaralaan.net/2018/06/24/12/33/45214029000000_169_768.jpg 768w"> 
<noscript>
<img 
src="https://cdn.akhbaralaan.net/2018/06/24/12/33/45218215000000_43_160.jpg"
alt=""
srcset="
https://cdn.akhbaralaan.net/2018/06/24/12/33/45227359000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/2018/06/24/12/33/45228371000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/2018/06/24/12/33/45210977000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/2018/06/24/12/33/45211987000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/2018/06/24/12/33/45212999000000_169_720.jpg 720w,
https://cdn.akhbaralaan.net/2018/06/24/12/33/45214029000000_169_768.jpg 768w"> 
</noscript> 
</amp-img><div class="when">
			<span class="icon-time"></span>
            <span class="time relative"><amp-timeago layout="fixed-height" height="1em" datetime="2018-06-24T13:41:01.178+04:00" locale="ar">...</amp-timeago></span>
		</div>
	</a>
<a href="http://www.akhbaralaan.net/aishalaan/2018/6/24/تحويل-النفايات-لطاقة-كهربائية-نظيفة-مشروع-الإمارات-الجديد" class="title">تحويل النفايات لطاقة كهربائية نظيفة.. مشروع الإمارات الجديد</a>
<span class="teaser">تعتزم دولة الإمارات العربية المتحدة إنشاء مشروع يحول النفايات إلى طاقة نظيفة تكفي لتزويد 28 ألف منزل بالكهرباء.</span>
</li><li>
<a href="http://www.akhbaralaan.net/health/2018/6/24/الإسبريسو-عوضا-عن-الأنسولين-لعلاج-مرضى-السكري" class="image">
	<amp-img width="16"height="9"layout="responsive"src="https://cdn.akhbaralaan.net/4dde/2016/06/13/00/01/83875000000_43_160.jpg"
srcset="
https://cdn.akhbaralaan.net/4dde/2016/06/13/01/27/5258265000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/4dde/2016/06/13/01/27/5258265000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/4dde/2016/06/13/00/01/83796000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/4dde/2016/06/13/00/01/83796000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/4dde/2016/06/13/00/01/83813000000_169_720.jpg 720w,
https://cdn.akhbaralaan.net/4dde/2016/06/13/00/01/83829000000_169_768.jpg 768w"> 
<noscript>
<img 
src="https://cdn.akhbaralaan.net/4dde/2016/06/13/00/01/83875000000_43_160.jpg"
alt=""
srcset="
https://cdn.akhbaralaan.net/4dde/2016/06/13/01/27/5258265000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/4dde/2016/06/13/01/27/5258265000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/4dde/2016/06/13/00/01/83796000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/4dde/2016/06/13/00/01/83796000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/4dde/2016/06/13/00/01/83813000000_169_720.jpg 720w,
https://cdn.akhbaralaan.net/4dde/2016/06/13/00/01/83829000000_169_768.jpg 768w"> 
</noscript> 
</amp-img><div class="when">
			<span class="icon-time"></span>
            <span class="time relative"><amp-timeago layout="fixed-height" height="1em" datetime="2018-06-24T13:08:49.773+04:00" locale="ar">...</amp-timeago></span>
		</div>
	</a>
<a href="http://www.akhbaralaan.net/health/2018/6/24/الإسبريسو-عوضا-عن-الأنسولين-لعلاج-مرضى-السكري" class="title">&#034;الإسبريسو&#034; عوضا عن الأنسولين لعلاج مرضى السكري</a>
<span class="teaser">كشف باحثون من سويسرا أن علاج مرضى السكري لن يكون في حقنة بعد تناول وجبة الطعام، وإنما سيكون في جرعة من &#034;الإسبريسو&#034; عوضا عن ذلك.. </span>
</li><li>
<a href="http://www.akhbaralaan.net/business/2018/6/24/منتجو-النفط-يستجيبون-لاتفاق-زيادة-الإنتاج" class="image">
	<amp-img width="16"height="9"layout="responsive"src="https://cdn.akhbaralaan.net/37b5/2016/06/13/00/04/292950000000_43_160.jpg"
srcset="
https://cdn.akhbaralaan.net/37b5/2016/06/13/01/27/5257891000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/37b5/2016/06/13/01/27/5257891000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/37b5/2016/06/13/00/04/292822000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/37b5/2016/06/13/00/04/292823000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/37b5/2016/06/13/00/04/292828000000_169_720.jpg 720w,
https://cdn.akhbaralaan.net/37b5/2016/06/13/00/04/292840000000_169_768.jpg 768w"> 
<noscript>
<img 
src="https://cdn.akhbaralaan.net/37b5/2016/06/13/00/04/292950000000_43_160.jpg"
alt=""
srcset="
https://cdn.akhbaralaan.net/37b5/2016/06/13/01/27/5257891000000_169_320.jpg 320w,
https://cdn.akhbaralaan.net/37b5/2016/06/13/01/27/5257891000000_169_368.jpg 368w,
https://cdn.akhbaralaan.net/37b5/2016/06/13/00/04/292822000000_169_480.jpg 480w,
https://cdn.akhbaralaan.net/37b5/2016/06/13/00/04/292823000000_169_640.jpg 640w,
https://cdn.akhbaralaan.net/37b5/2016/06/13/00/04/292828000000_169_720.jpg 720w,
https://cdn.akhbaralaan.net/37b5/2016/06/13/00/04/292840000000_169_768.jpg 768w"> 
</noscript> 
</amp-img><div class="when">
			<span class="icon-time"></span>
            <span class="time relative"><amp-timeago layout="fixed-height" height="1em" datetime="2018-06-24T12:58:52.933+04:00" locale="ar">...</amp-timeago></span>
		</div>
	</a>
<a href="http://www.akhbaralaan.net/business/2018/6/24/منتجو-النفط-يستجيبون-لاتفاق-زيادة-الإنتاج" class="title">منتجو النفط يستجيبون لاتفاق زيادة الإنتاج</a>
<span class="teaser">طبقت دول منظمة أوبك وشركاؤها غير الأعضاء، مبدأ زيادة إنتاج النفط الخام لتلبية الطلب المتزايد في الأسواق.. </span>
</li></ul>
	<h4><span>آخر الأخبار</span></h4>
</div>
<div class="ad" id="sidebar-bottom-ad">
    <amp-ad width="120"
            height="240"
            media="(min-width: 200px) and (max-width: 300px)"
            type="doubleclick"
            data-slot=/4186097/akhbaralaan/akhbaralaan_inner_sidebar_bottom>
    </amp-ad>
    <amp-ad width="300"
            height="600"
            media="(min-width: 301px) and (max-width: 769px)"
            type="doubleclick"
            data-slot=/4186097/akhbaralaan/akhbaralaan_inner_sidebar_bottom>
    </amp-ad>
    <amp-ad width="160"
            height="600"
            media="(min-width: 770px) and (max-width: 1271px)"
            type="doubleclick"
            data-slot=/4186097/akhbaralaan/akhbaralaan_inner_sidebar_bottom>
    </amp-ad>
    <amp-ad width="300"
            height="600"
            media="(min-width: 1272px)"
            type="doubleclick"
            data-slot=/4186097/akhbaralaan/akhbaralaan_inner_sidebar_bottom>
    </amp-ad>
</div>
</div>
<div class="ad" id="footer-ad">
    <amp-ad width="234"
            height="60"
            media="(min-width: 240px) and (max-width: 320px)"
            type="doubleclick"
            data-slot=/4186097/akhbaralaan/akhbaralaan_inner_footer>
    </amp-ad>
    <amp-ad width="320"
            height="50"
            media="(min-width: 321px) and (max-width: 480px)"
            type="doubleclick"
            data-slot=/4186097/akhbaralaan/akhbaralaan_inner_footer>
    </amp-ad>
    <amp-ad width="468"
            height="60"
            media="(min-width: 481px) and (max-width: 768px)"
            type="doubleclick"
            data-slot=/4186097/akhbaralaan/akhbaralaan_inner_footer>
    </amp-ad>
    <amp-ad width="728"
            height="90"
            media="(min-width: 769px)"
            type="doubleclick"
            data-slot=/4186097/akhbaralaan/akhbaralaan_inner_footer>
    </amp-ad>
</div>
</div>
<footer id="footer">
	<div class="ft-container">
		<nav class="ft-navbar no-mobile">
				<ul class="ft-nv-menu">
					<li class="news">
							<a href="http://www.akhbaralaan.net/news" title="news">الأخبار</a>
						</li><li class="business">
							<a href="http://www.akhbaralaan.net/business" title="business">اقتصاد</a>
						</li><li class="sports">
							<a href="http://www.akhbaralaan.net/sports" title="sports">رياضة</a>
						</li><li class="health">
							<a href="http://www.akhbaralaan.net/health" title="health">صحة</a>
						</li><li class="technology">
							<a href="http://www.akhbaralaan.net/technology" title="technology">علوم وتكنولوجيا</a>
						</li><li class="entertainment">
							<a href="http://www.akhbaralaan.net/entertainment" title="entertainment">متفرقات</a>
						</li><li class="aishalaan">
							<a href="http://www.akhbaralaan.net/aishalaan" title="aishalaan">عيش الآن</a>
						</li><li class="icons">
						<a href="http://www.alaan.tv/static/fm" target="_blank" class="icon-radio"></a>
						<a href="http://www.alaan.tv/static/live-tv" target="_blank" class="icon-tv"></a>
					</li>
					<li class="to-top" role="button" tabindex="99"
						on="tap:html.scrollTo(duration=400, position=top)">للأعلى<span class="icon-top"></span>
					</li>
				</ul>
			</nav>
		<div class="ft-body">
			<section class="about no-mobile">
					<h4>عن تلفزيون الآن</h4>
					<ul>
						<li class="summery"><span>الآن قناة تلفزيونية فضائية تبث للوطن العربي من مقرها في دبي.<br>تتطلع لتكون قناة "دبي للإعلام العربي" وتلبي احتياجات جمهورها من خلال الديناميكية والشمولية والابتكار.</span></li>
						<li class="location"><a href="https://www.google.com/maps/dir//Dubai+Media+City+Alaan+TV" target="_blank"><span class="icon-location"></span><span>الإمارات العربية المتحدة - دبي مدينة دبي للإعلام - مبنى رويترز الطابقين الرابع والخامس</span></a></li>
						<li class="phone"><a href="tel:+97144277888"><span class="icon-phone"></span><span>+971 44 277 888</span></a></li>
						<li class="mail"><span class="icon-mail"></span><span>ص.ب 500765</span></li>
					</ul>
				</section>
				<div class="sections no-mobile">
					<section class="news">
							<h4><a href="http://www.akhbaralaan.net/news" title="news">الأخبار</a></h4>
							<ul>
								<li>
									<a href="http://www.akhbaralaan.net/news/arab-world">أخبار عربية</a></li><li>
									<a href="http://www.akhbaralaan.net/news/world">أخبار عالمية</a></li><li>
									<a href="http://www.akhbaralaan.net/news/exclusive">حصري</a></li><li>
									<a href="http://www.akhbaralaan.net/news/special-reports">ملفات خاصة</a></li><li>
									<a href="http://www.akhbaralaan.net/news/columnists">مقالات رأي</a></li></ul>
						</section>
					<section class="business">
							<h4><a href="http://www.akhbaralaan.net/business" title="business">اقتصاد</a></h4>
							<ul>
								</ul>
						</section>
					<section class="sports">
							<h4><a href="http://www.akhbaralaan.net/sports" title="sports">رياضة</a></h4>
							<ul>
								</ul>
						</section>
					<section class="health">
							<h4><a href="http://www.akhbaralaan.net/health" title="health">صحة</a></h4>
							<ul>
								</ul>
						</section>
					<section class="technology">
							<h4><a href="http://www.akhbaralaan.net/technology" title="technology">علوم وتكنولوجيا</a></h4>
							<ul>
								</ul>
						</section>
					<section class="entertainment">
							<h4><a href="http://www.akhbaralaan.net/entertainment" title="entertainment">متفرقات</a></h4>
							<ul>
								<li>
									<a href="http://www.akhbaralaan.net/entertainment/celebrities">فن ومشاهير</a></li><li>
									<a href="http://www.akhbaralaan.net/entertainment/misc">منوعات</a></li><li>
									<a href="http://www.akhbaralaan.net/entertainment/shopping">تسوق</a></li><li>
									<a href="http://www.akhbaralaan.net/entertainment/womens-world">عالم المرأة</a></li><li>
									<a href="http://www.akhbaralaan.net/entertainment/fashion-and-beauty">موضة وجمال</a></li><li>
									<a href="http://www.akhbaralaan.net/entertainment/cooking">طبخ</a></li></ul>
						</section>
					<section class="aishalaan">
							<h4><a href="http://www.akhbaralaan.net/aishalaan" title="aishalaan">عيش الآن</a></h4>
							<ul>
								</ul>
						</section>
					</div>
			<div class="more-about">
				<section class="about-us no-mobile">
						<h4>حول</h4>
						<ul>
							<li><a href="/static/about-us">من نحن</a>
							</li><li><a href="http://www.alaan.tv/static/jobs">وظائف</a>
							</li><li><a href="/static/advertise-with-us">أعلن معنا</a>
							</li><li><a href="/static/terms-of-use">شروط الاستخدام</a>
							</li><li><a href="/static/privacy-policy">سياسة الخصوصية</a>
							</li><li><a href="/static/contact-us">الاتصال بنا</a></li>
						</ul>
					</section>
				<section class="social">
					<div class="logo"><a href="//www.akhbaralaan.net"><span class="icon-logo-news"></span></a>
					</div><ul class="social-links">
						<li><a href="https://www.facebook.com/akhbaralaan"    target="_blank"><span class="icon-facebook"></span></a>
						<li><a href="https://www.twitter.com/akhbar"     target="_blank"><span class="icon-twitter"></span></a>
						<li><a href="https://plus.google.com/+قناةالان"      target="_blank"><span class="icon-google"></span></a>
						<li><a href="https://www.youtube.com/user/alaantube"     target="_blank"><span class="icon-youtube"></span></a>
						<li><a href="https://www.instagram.com/akhbaralaan/"   target="_blank"><span class="icon-instagram"></span></a>
						<li><a href="https://www.pinterest.com/alaantv/"   target="_blank"><span class="icon-pinterest"></span></a>
						<li><a href="https://soundcloud.com/alaanfm"  target="_blank"><span class="icon-soundcloud"></span></a>
						<li><a href="https://www.linkedin.com/company/al-aan-tv"    target="_blank"><span class="icon-linkedin"></span></a>
						<li><a href="https://www.google.com/maps/dir//Dubai+Media+City+Alaan+TV"   target="_blank"><span class="icon-location"></span></a>
						<li><a href="tel:+97144277888" class="on-mobile"><span class="icon-phone"></span></a>
					</ul>
				</section>
			</div>
		</div>
	</div>
	<div class="copyrights">
		<span>لا يسمح بنسخ أو استعمال مواد هذا الموقع بأي شكل كان إلا بإذن خطي مسبق من <strong>alaan.tv</strong></span><br>
		<span>جميع الحقوق محفوظة&nbsp;&copy;&nbsp;2006 -&nbsp;2018</span>
	</div>
	<!-- Start Alexa Certify Javascript
	<script type="text/javascript">
	_atrk_opts = { atrk_acct:"FSbth1a0k700M3", domain:"akhbaralaan.net",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
	<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=FSbth1a0k700M3" style="display:none" height="1" width="1" alt="" /></noscript>
	End Alexa Certify Javascript -->
</footer></body>
<script async src="//www.akhbaralaan.net/static/js/lib/1528713482812/main.min.js"></script>
</html>